Ido Forum :: Das Diskussionsforum über die Plansprache Ido

Ido Forum

Das Diskussionsforum über die Plansprache Ido

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Aktuelles Datum und Uhrzeit: 04 Okt 2010 21:27
Ido Forum Foren-Übersicht 		Unbeantwortete Beiträge anzeigen
Forum |  | Themen | Beiträge | Letzter Beitrag
Begrüßung |  |
Keine neuen Beiträge | Einführung Die Sprache Ido | 5 | 5 | 07 Apr 2009 12:02 Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge | Lernez Ido! Tipps und Hinweise zum Lernen von Ido | 5 | 32 | 04 Aug 2009 17:29 Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge | Prizento Hier kann man sich vorstellen. | 5 | 30 | 16 Sep 2010 11:18 arporetum Letzten Beitrag anzeigen
Auf Deutsch (En germana) |  |
Keine neuen Beiträge | Hauptforum Allgemeine Nachrichten und Diskussionen | 27 | 95 | 04 Okt 2010 21:08 detlef Letzten Beitrag anzeigen
Keine neuen Beiträge | Das Ido Leben Informationen zu Aktivitäten der Ido Bewegung | 34 | 82 | 31 Aug 2010 22:48 Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge | Sprachliche Fragen Fragen zum Gebrauch und Lernen der Sprache Ido | 17 | 87 | 01 Okt 2010 20:54 detlef Letzten Beitrag anzeigen
Keine neuen Beiträge | Ido Web Informationen und Diskussionen über Webseiten auf und über Ido | 22 | 81 | 23 Sep 2010 17:35 Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge | Esperanto, Interlingua und andere Plansprachen Hier ist der Ort für Diskussionen über andere Plansprachen. | 23 | 77 | 27 Sep 2010 21:47 Valodnieks Letzten Beitrag anzeigen
Auf Ido (En Ido) |  |
Keine neuen Beiträge | Idolinguo forumo Diskuti en Ido. Diskussionen in Ido. | 29 | 70 | 03 Okt 2010 14:26 Valodnieks Letzten Beitrag anzeigen
Feedback und Technisches |  |
Keine neuen Beiträge | Feedbackforum Hier können Kritik, Ideen und Anregungen zur Gestaltung des Forums gepostet werden. Egal ob auf Deutsch oder in Ido. | 3 | 8 | 19 Sep 2010 22:59 Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge | Technisches Hier gibt es technische Hinweise zum Forum. Anregungen können gerne gepostet werden! | 3 | 4 | 28 Apr 2009 18:59 Valodnieks Letzten Beitrag anzeigen
Alle Zeiten sind GMT + 1 Stunde
Wer ist online?
Wer ist online? Unsere Benutzer haben insgesamt 571 Beiträge geschrieben.
Wir haben 26 registrierte Benutzer.
Der neueste Benutzer ist mmeisel.
Insgesamt ist ein Benutzer online: Kein Registrierter, kein Versteckter und ein Gast. [ Administrator ] [ Moderator ]
Der Rekord liegt bei 10 Benutzern am 23 März 2010 23:40.
Registrierte Benutzer: Keine
1 Benutzer war heute online: detlef
Diese Daten zeigen an, wer in den letzten 5 Minuten online war.
Login
Benutzername: Passwort: Bei jedem Besuch automatisch einloggen

Kostenloses Forum
Hosted by Foren-City


Ido Forum :: Hauptforum

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Hauptforum

Moderatoren: Keine

Benutzer in diesem Forum: Keine
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Hauptforum Alle Themen als gelesen markieren
Themen Antworten Autor Aufrufe Letzter Beitrag
Keine neuen Beiträge Wichtig: Was lese ich gerade auf Ido?
         7 Valodnieks 144 11 Sep 2010 22:42
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge [Umfrage] Facebook Gruppe für die Deutsche Ido-Gesellschaft?
         12 Valodnieks 78 04 Okt 2010 21:08
detlef Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Kalender 2011 zum Downloaden!
         1 Valodnieks 24 22 Sep 2010 21:45
detlef Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Gedichtband erschienen!
         0 Valodnieks 27 27 Jun 2010 12:29
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Neues Buch über Plansprachen auf Englisch
         1 Valodnieks 77 23 Apr 2010 21:30
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge offizielle Fora zum Thema Europa
         6 comparotf 113 09 Feb 2010 22:05
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Deutsche Interlingua Union gegründet!
         1 Valodnieks 88 21 Dez 2009 14:22
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Zweiseitiger A4-Kalender in Ido zum Selberdrucken
         0 detlef 29 06 Dez 2009 8:38
detlef Letzten Beitrag anzeigen
Keine neuen Beiträge Expolingua 2009 mit Ido hat begonnen!
         0 Valodnieks 67 21 Nov 2009 0:09
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Mauerfall und Idobewegung
         0 Valodnieks 42 15 Nov 2009 22:31
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Überarbeitung deutscher Wikipedia Artikel über Ido
         4 Valodnieks 195 28 Aug 2009 8:16
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Vorteko - Tcl/Tk Schreibprogramm mit Ido-Rechtschreibprüfung
         0 detlef 38 26 Aug 2009 22:45
detlef Letzten Beitrag anzeigen
Keine neuen Beiträge Ido-Taschenkalender für 2010 erschienen
         3 detlef 75 05 Aug 2009 21:19
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Silenco von Tiberio Madonna - Das kürzeste Gedicht der Welt?
         0 Valodnieks 51 04 Aug 2009 21:29
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Drei Sprachen - drei Kongresse!
         1 Valodnieks 72 25 Jul 2009 21:45
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Zweisprachige Artikel in Ido-Zeitschriften?
         2 Valodnieks 70 04 Jul 2009 11:50
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Wie denkt Ihr darüber? (2)
         1 Wie denkt Ihr darueber 70 22 Jun 2009 22:44
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Europawahlergebnis 2009
         3 Valodnieks 78 17 Jun 2009 23:12
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Wie denkt Ihr darüber? (1)
         10 Wie denkt Ihr darueber 139 18 Mai 2009 21:49
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Eurovision Song Contest
         1 Valodnieks 56 14 Mai 2009 20:52
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge die ido bewegung
         1 comparotf 153 11 Apr 2009 21:32
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Frohe Ostern - Felica Pasko!
         0 Valodnieks 52 11 Apr 2009 21:08
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Marto - Ido Gedicht von Tiberio Madonna
         2 Valodnieks 99 11 Apr 2009 20:39
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Gedicht von PARTAKA
         0 Valodnieks 128 28 Feb 2009 14:28
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Hallo! Ich bin ein Anfänger! (Saluto! Me es komencanto!)
         9 ceigered 180 22 Feb 2009 4:12
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Depeche Mode: Its called a heart auf Ido
         3 Valodnieks 871 12 Feb 2009 1:02
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Chat
         0 Valodnieks 94 07 Feb 2009 8:47
Valodnieks Letzten Beitrag anzeigen
Siehe Beiträge der letzten:
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1
Neue Beiträge | Neue Beiträge | Keine neuen Beiträge | Keine neuen Beiträge | Ankündigung | Ankündigung
Neue Beiträge [ Top-Thema ] | Neue Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Wichtig | Wichtig
Neue Beiträge [ Gesperrt ] | Neue Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ]
 Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Idolinguo forumo

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Idolinguo forumo

Moderatoren: Keine

Benutzer in diesem Forum: Keine
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Themen als gelesen markieren
Themen Antworten Autor Aufrufe Letzter Beitrag
Keine neuen Beiträge Wichtig: Internaciona Ido-renkontro 2010 en Tübingen
         0 Idofrank 60 29 Nov 2009 11:13
Idofrank Letzten Beitrag anzeigen
Keine neuen Beiträge Wichtig: Novajeti de Germania en Ido
         3 Valodnieks 174 25 Aug 2009 22:44
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Mikra notici de la Suisia
         6 Fritz 62 03 Okt 2010 14:26
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge hokeo sur glacio
         2 Fritz 39 13 Sep 2010 12:03
Fritz Letzten Beitrag anzeigen
Keine neuen Beiträge Mea Questiono
         5 Fritz 51 24 Aug 2010 13:00
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge En la parlamento di EU ....
         1 Bebson 72 19 März 2010 6:00
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Kial ne uzi -uj- por landoj?
         0 Bebson 39 17 Feb 2010 23:52
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge In der Vergangenheit/ En la pasinteso
         0 Bebson 48 09 Feb 2010 20:04
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Questiono pri nombri
         2 Bebson 103 20 Jan 2010 7:02
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Google Wave Ondifas
         0 Kiran 58 04 Dez 2009 18:00
Kiran Letzten Beitrag anzeigen
Keine neuen Beiträge Quale ne perdar vivo en tsunami (cunamo*)?
         0 Bebson 77 26 Okt 2009 6:40
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Olim me renkontris savoza Kungfuisto....
         0 Bebson 56 24 Okt 2009 12:21
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Elu, ilu, lu ed olu .... E pro quo lu?
         0 Bebson 211 23 Okt 2009 13:00
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Pri l'aspekto en Ido
         1 Bebson 70 21 Okt 2009 19:13
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Federala Elekti en Germania
         0 Valodnieks 73 26 Sep 2009 11:57
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Lerno-karti Idala
         0 Kiran 57 13 Sep 2009 12:25
Kiran Letzten Beitrag anzeigen
Keine neuen Beiträge The Cure: Foresto (A forest)
         2 Valodnieks 465 08 Jun 2009 23:09
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Mankas bona dicionario por Ido
         1 Bummi 42 06 Jun 2009 12:57
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Fablo (Fairytale)
         0 Valodnieks 64 23 Mai 2009 7:15
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge La prezidanto
         1 Bummi 47 23 Mai 2009 7:13
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge The Cure: Dek-e-sep sekundi (Seventeen seconds)
         4 Valodnieks 125 09 Mai 2009 10:29
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge La hokeo sur glacio mondal championeso 2009 komencabas
         1 Valodnieks 90 29 Apr 2009 11:49
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Lernar de infanti
         2 Valodnieks 96 09 Apr 2009 0:35
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Mikra fablo da Franz KAFKA
         2 Bebson 131 06 Apr 2009 20:50
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Albania e Kroatia esas nova membri di NATO
         1 Valodnieks 179 06 Apr 2009 4:05
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge La kritiko de Pontnau e Neves pri Ido e la Ido movado
         0 Valodnieks 145 21 März 2009 23:06
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Karesmo
         2 Valodnieks 122 21 März 2009 20:30
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Obama esas amerikana prezidanto
         1 Valodnieks 179 19 Feb 2009 3:55
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Kosovo
         4 Valodnieks 196 19 Feb 2009 3:46
Bebson Letzten Beitrag anzeigen
Siehe Beiträge der letzten:
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1
Neue Beiträge | Neue Beiträge | Keine neuen Beiträge | Keine neuen Beiträge | Ankündigung | Ankündigung
Neue Beiträge [ Top-Thema ] | Neue Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Wichtig | Wichtig
Neue Beiträge [ Gesperrt ] | Neue Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ]
 Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Ido Forum :: Einführung

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Einführung

Moderatoren: Keine

Benutzer in diesem Forum: Keine
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Einführung Alle Themen als gelesen markieren
Themen Antworten Autor Aufrufe Letzter Beitrag
Keine neuen Beiträge Wichtig: Fünf populäre Irrtümer über Ido
         0 Valodnieks 337 07 Apr 2009 12:02
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Wichtig: Warum soll ich Ido lernen?
         0 Valodnieks 177 20 Jan 2009 19:20
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Wichtig: Textbeispiele Ido
         0 Valodnieks 158 20 Jan 2009 7:34
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Wichtig: Das Ido Forum
         0 Valodnieks 177 20 Jan 2009 7:17
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Wichtig: Geschichte der Plansprache Ido
         0 Valodnieks 122 20 Jan 2009 7:15
Valodnieks Letzten Beitrag anzeigen
Siehe Beiträge der letzten:
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Einführung Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1
Neue Beiträge | Neue Beiträge | Keine neuen Beiträge | Keine neuen Beiträge | Ankündigung | Ankündigung
Neue Beiträge [ Top-Thema ] | Neue Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Wichtig | Wichtig
Neue Beiträge [ Gesperrt ] | Neue Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ]
 Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Das Ido Leben

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Das Ido Leben

Moderatoren: Keine

Benutzer in diesem Forum: Keine
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Themen als gelesen markieren
Themen Antworten Autor Aufrufe Letzter Beitrag
Keine neuen Beiträge Wichtig: Die Idobewegung heute
         0 Valodnieks 203 24 Jan 2009 16:28
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Bericht JHV der Deutschen Ido-Gesellschaft 2010
         0 Valodnieks 29 31 Aug 2010 22:48
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Renkontro 2011 in Luxemburg?
         2 Valodnieks 24 31 Aug 2010 22:46
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido-Treffen 2010 Tuebingen
         1 detlef 28 23 Aug 2010 23:17
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Renkontro 2010 in Tübingen
         1 Valodnieks 29 18 Aug 2010 17:10
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Saluto 3/2010 erschienen
         0 Valodnieks 36 09 Aug 2010 22:11
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Nordamerikanische Ido Bewegung im Aufwind
         0 Valodnieks 13 29 Jul 2010 22:50
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Übersetzung der Tagebücher der Anne Frank in Ido geplant
         8 Valodnieks 203 27 Jun 2010 22:24
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Treffen 2010
         6 Valodnieks 175 02 Mai 2010 16:06
Idofrank Letzten Beitrag anzeigen
Keine neuen Beiträge Sprachkomittee nimmt Arbeit auf!
         0 Valodnieks 46 25 Apr 2010 13:25
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido-Kurs in Berlin am 9. April 2010
         0 Valodnieks 47 23 Apr 2010 21:35
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido-Saluto 2/2010 erschienen
         0 Valodnieks 65 23 Apr 2010 21:26
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Mikra Buletino März 2010 erschienen
         0 detlef 57 20 März 2010 9:18
detlef Letzten Beitrag anzeigen
Keine neuen Beiträge Progreso 1/2010 erschienen!
         0 Valodnieks 51 14 März 2010 22:56
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Gemeinsam Ido Literatur schreiben?!
         0 Valodnieks 36 13 März 2010 0:45
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Saluto 1/2010 erschienen
         0 Valodnieks 77 19 Jan 2010 23:38
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Neues Ido Sprachkomittee soll gebildet werden
         1 Valodnieks 78 19 Jan 2010 23:14
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Neues Informationsblatt der Deutschen Ido Gesellschaft!
         2 Valodnieks 79 09 Jan 2010 23:58
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Artikel über die Berliner Id im Neuen Deutschland am 23.10.
         0 detlef 50 22 Okt 2009 19:59
detlef Letzten Beitrag anzeigen
Keine neuen Beiträge Expolingua 2009 Berlin
         2 Valodnieks 90 12 Okt 2009 1:02
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Zeitschrift Progreso erscheint wieder!
         1 Valodnieks 68 10 Okt 2009 22:21
detlef Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Treffen 2009
         2 Valodnieks 187 25 Jul 2009 21:37
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido-Saluto 3/2009
         0 Valodnieks 93 05 Jul 2009 21:10
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Gedenkschrift für 100 Jahre Nobelpreis für Wilhelm Ostwald
         5 Valodnieks 109 04 Jul 2009 11:53
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Deutsche Ido-Gesellschaft
         2 Bummi 166 06 Jun 2009 12:53
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Bericht von der Jahreshauptversammlung 2009 der DIG
         2 Valodnieks 871 18 Mai 2009 21:37
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Saluto 2/2009
         1 Valodnieks 164 19 Apr 2009 20:18
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Neues Kontaktformular der Deutschen Ido Gesellschaft
         0 Valodnieks 115 19 Apr 2009 14:42
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge alltägliche Sprache
         1 comparotf 103 10 Apr 2009 18:16
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Eigenes Internet Forum für ULI Mitglieder?
         2 Valodnieks 79 04 Apr 2009 9:04
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Rücktritt Redakteur von Progreso
         0 Valodnieks 109 13 März 2009 19:31
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Internationales Ido- Treffen 16.-22.07.2009 in Riga/Tallinn
         2 Valodnieks 183 07 März 2009 16:38
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido-Sprecher in und um Leipzig?
         7 holger 183 25 Jan 2009 21:04
holger Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Saluto 01/2009
         0 Valodnieks 197 25 Jan 2009 18:39
Valodnieks Letzten Beitrag anzeigen
Siehe Beiträge der letzten:
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1
Neue Beiträge | Neue Beiträge | Keine neuen Beiträge | Keine neuen Beiträge | Ankündigung | Ankündigung
Neue Beiträge [ Top-Thema ] | Neue Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Wichtig | Wichtig
Neue Beiträge [ Gesperrt ] | Neue Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ]
 Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Sprachliche Fragen

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Sprachliche Fragen

Moderatoren: Keine

Benutzer in diesem Forum: Keine
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Themen als gelesen markieren
Themen Antworten Autor Aufrufe Letzter Beitrag
Keine neuen Beiträge Wichtig: Vorsilben und Nachsilben
         1 Valodnieks 189 31 Jan 2009 21:49
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Wichtig: Kleine Grammatik - Die 12 Hauptregeln
         8 Valodnieks 147 28 Jan 2009 19:21
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Doppelkonsonanten - verboten oder äußerst selten?
         1 arporetum 6 01 Okt 2010 20:54
detlef Letzten Beitrag anzeigen
Keine neuen Beiträge me oder mi?
         1 Stefan 22 10 Sep 2010 17:03
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Sportvokabular
         0 Valodnieks 60 22 Feb 2010 0:10
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge sioro oder siorulo
         3 Nietz 75 26 Jan 2010 2:27
detlef Letzten Beitrag anzeigen
Keine neuen Beiträge muzikisto oder muzikiisto?
         3 holger 104 11 Okt 2009 16:13
detlef Letzten Beitrag anzeigen
Keine neuen Beiträge 885 Wörter :?
         3 comparotf 104 08 Aug 2009 21:38
comparotf Letzten Beitrag anzeigen
Keine neuen Beiträge HIlfe bei Übersetzung
         4 Jock 73 25 Jul 2009 21:35
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Unterschied zwischen "sturmo" und "tempesto&q
         0 Valodnieks 52 04 Jul 2009 11:58
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Wie ist es richtiges Ido?
         4 Bummi 101 04 Jun 2009 10:13
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Ido for all
         6 Bummi 115 04 Jun 2009 8:41
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Wie sagt man ...
         3 Bummi 80 02 Jun 2009 21:15
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Präpositionen "de" "di" und "da&quo
         4 Valodnieks 163 27 Mai 2009 6:33
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge je oder ye
         2 Bummi 78 26 Mai 2009 14:54
detlef Letzten Beitrag anzeigen
Keine neuen Beiträge Vorsilbe ge-
         2 Bummi 89 23 Mai 2009 7:18
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Wörterbuch
[ Gehe zu Seite Gehe zu Seite: 1, 2 ] 		25 Bummi 382 13 Mai 2009 0:08
Valodnieks Letzten Beitrag anzeigen
Siehe Beiträge der letzten:
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1
Neue Beiträge | Neue Beiträge | Keine neuen Beiträge | Keine neuen Beiträge | Ankündigung | Ankündigung
Neue Beiträge [ Top-Thema ] | Neue Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Wichtig | Wichtig
Neue Beiträge [ Gesperrt ] | Neue Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ]
 Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Web

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Web

Moderatoren: Keine

Benutzer in diesem Forum: Keine
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Ido Web Alle Themen als gelesen markieren
Themen Antworten Autor Aufrufe Letzter Beitrag
Keine neuen Beiträge Wichtig: Ido Chat wieder Donnerstag 21.00 an neuer Stelle!
         0 Valodnieks 11 23 Sep 2010 17:35
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Wichtig: Wichtige Links
         0 Valodnieks 185 20 Jan 2009 7:38
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido-Babileyo/Chat jetzt Donnerstags 21:00-22:00 Uhr
[ Gehe zu Seite Gehe zu Seite: 1, 2 ] 		19 detlef 266 10 Sep 2010 17:19
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Mein Ido Blog bei Ipernity
         11 Valodnieks 162 10 Sep 2010 17:12
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Wikipedia
         5 Valodnieks 126 04 Sep 2010 0:40
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Soziales Netzwerk im Web
         4 Valodnieks 137 18 Jun 2010 22:12
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Kostenloser Ido-Saluto 2/2006 im Netz!
         0 Valodnieks 29 23 Apr 2010 21:38
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Pesch radikaro als PDF-Dokument im Internet erhältlich
         1 detlef 67 12 Okt 2009 1:08
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Podcast 25
         0 Valodnieks 73 27 Sep 2009 10:27
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Deutsch-Ido Wörterbuch im Internet erhältlich
         7 Valodnieks 486 22 Sep 2009 8:40
detlef Letzten Beitrag anzeigen
Keine neuen Beiträge Der Ido Poet Andreas Juste bei You Tube
         1 Valodnieks 55 29 Aug 2009 19:07
Idofrank Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Podcast 22
         0 Valodnieks 45 29 Jun 2009 21:23
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Neugestaltung der ULI Homepage
         0 Valodnieks 64 22 Jun 2009 22:39
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Podcast 21
         0 Valodnieks 55 14 Mai 2009 21:35
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Neugestaltung der Homepage der Ido Amiki Berlin
         0 Valodnieks 76 30 Apr 2009 21:10
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Neugestaltung der Homepage der Deutschen-Ido Gesellschaft
         0 Valodnieks 111 26 Apr 2009 23:15
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Blogs
         0 Valodnieks 128 16 Apr 2009 22:44
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Traduktilo Übersetzungsprogramm Ido-Deutsch von Jerry Muelve
         0 Valodnieks 101 15 März 2009 14:57
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Skype Chat
         1 Valodnieks 149 28 Feb 2009 13:49
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Neuer Ido Kurs auf Deutsch im Web!
         7 Valodnieks 161 12 Feb 2009 1:07
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Literatur im Web
         2 Valodnieks 84 07 Feb 2009 16:37
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido bei Facebook
         1 Valodnieks 156 26 Jan 2009 20:16
Valodnieks Letzten Beitrag anzeigen
Siehe Beiträge der letzten:
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1
Neue Beiträge | Neue Beiträge | Keine neuen Beiträge | Keine neuen Beiträge | Ankündigung | Ankündigung
Neue Beiträge [ Top-Thema ] | Neue Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Wichtig | Wichtig
Neue Beiträge [ Gesperrt ] | Neue Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ]
 Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Lernez Ido!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Lernez Ido!

Moderatoren: Keine

Benutzer in diesem Forum: Keine
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Lernez Ido! Alle Themen als gelesen markieren
Themen Antworten Autor Aufrufe Letzter Beitrag
Keine neuen Beiträge Wichtig: Lernlinks für Ido
         4 Valodnieks 519 04 Aug 2009 17:29
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Wichtig: Wie und wo kann ich Ido lernen?
[ Gehe zu Seite Gehe zu Seite: 1, 2 ] 		17 Valodnieks 724 07 Mai 2009 11:23
Hermann Letzten Beitrag anzeigen
Keine neuen Beiträge Hören üben
         3 Bummi 176 04 Jun 2009 5:18
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Proverbi - Sprichwörter
         3 Valodnieks 101 08 Apr 2009 14:04
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Kurzinformation Ido
         0 Valodnieks 88 05 Apr 2009 1:36
Valodnieks Letzten Beitrag anzeigen
Siehe Beiträge der letzten:
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Lernez Ido! Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1
Neue Beiträge | Neue Beiträge | Keine neuen Beiträge | Keine neuen Beiträge | Ankündigung | Ankündigung
Neue Beiträge [ Top-Thema ] | Neue Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Wichtig | Wichtig
Neue Beiträge [ Gesperrt ] | Neue Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ]
 Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Esperanto, Interlingua und andere Plansprachen

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Esperanto, Interlingua und andere Plansprachen

Moderatoren: Keine

Benutzer in diesem Forum: Keine
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Themen als gelesen markieren
Themen Antworten Autor Aufrufe Letzter Beitrag
Keine neuen Beiträge Wichtig: Ido und andere Plansprachen
         13 Valodnieks 220 23 Sep 2010 7:07
Hermann Letzten Beitrag anzeigen
Keine neuen Beiträge IE Munde: Neue Zeitschrift in Occidental-Interlingue
         0 Valodnieks 8 27 Sep 2010 21:47
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge IE Munde: Neue Zeitschrift in Occidental-Interlingue
         0 Valodnieks 2 27 Sep 2010 21:46
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Esperanto Kongresse in Kuba und Vietnam
         1 Valodnieks 61 04 Sep 2010 0:55
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Interlingua Treffen 2011
         0 Valodnieks 20 29 Jul 2010 23:06
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Esperanto verliert in Deutschland weiter an Mitgliedern
         1 Valodnieks 104 02 Mai 2010 17:44
comparotf Letzten Beitrag anzeigen
Keine neuen Beiträge Ido versus Esperanto im Esperantoland.de
         2 Valodnieks 81 04 März 2010 22:40
detlef Letzten Beitrag anzeigen
Keine neuen Beiträge Linguna
         9 comparotf 88 22 Feb 2010 0:21
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Un(u) Mondo - aber zwei Esperantoparteien!
         3 Valodnieks 85 22 Feb 2010 0:01
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Aleksander Korjenkow ist Esperantist des Jahres 2009
         0 Valodnieks 42 10 Jan 2010 0:13
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Na'vi - die neue Artlang
         1 Valodnieks 105 10 Jan 2010 0:04
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Esperanto überholt Volapük bei Wikipedia
         0 Valodnieks 76 13 Dez 2009 23:02
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Aus für Esperanto an der Universität Budapest
         0 Valodnieks 212 28 Jul 2009 20:02
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Interlingua Muttersprachler?
         0 Valodnieks 73 18 Jul 2009 14:59
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Esperantisten und Ido-Forum
         0 Valodnieks 55 03 Jul 2009 23:13
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge EDE Esperanto Liste zur Europawahl
         14 Valodnieks 566 02 Jul 2009 21:02
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Renaissance des Volapük?
         1 Valodnieks 59 29 Jun 2009 21:16
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Esperanto Aktuell 2/2009
         0 Valodnieks 107 30 Apr 2009 21:06
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Occidental Twitter Service
         0 Valodnieks 75 22 Apr 2009 10:52
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge gute Eigenschaften der guten Sprachen
         5 comparotf 108 18 Apr 2009 11:59
comparotf Letzten Beitrag anzeigen
Keine neuen Beiträge zulässige Forumsprachen
         1 comparotf 100 17 Apr 2009 22:10
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Interlingua Weltkongress in Deutschland
         2 Valodnieks 189 28 Feb 2009 14:03
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Ido Stiftung finanziert Esperanto?
         1 Valodnieks 243 02 Feb 2009 10:43
ceigered Letzten Beitrag anzeigen
Siehe Beiträge der letzten:
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1
Neue Beiträge | Neue Beiträge | Keine neuen Beiträge | Keine neuen Beiträge | Ankündigung | Ankündigung
Neue Beiträge [ Top-Thema ] | Neue Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Wichtig | Wichtig
Neue Beiträge [ Gesperrt ] | Neue Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ]
 Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Feedbackforum

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Feedbackforum

Moderatoren: Keine

Benutzer in diesem Forum: Keine
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Feedbackforum Alle Themen als gelesen markieren
Themen Antworten Autor Aufrufe Letzter Beitrag
Keine neuen Beiträge Wichtig: Feedback
         0 Valodnieks 76 24 Jan 2009 12:47
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Werbung für das Forum!
         5 Valodnieks 124 19 Sep 2010 22:59
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Gemeinsames Übersetzungsprojekt?
         0 Valodnieks 175 11 Apr 2009 21:36
Valodnieks Letzten Beitrag anzeigen
Siehe Beiträge der letzten:
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Feedbackforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1
Neue Beiträge | Neue Beiträge | Keine neuen Beiträge | Keine neuen Beiträge | Ankündigung | Ankündigung
Neue Beiträge [ Top-Thema ] | Neue Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Wichtig | Wichtig
Neue Beiträge [ Gesperrt ] | Neue Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ]
 Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Technisches

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Technisches

Moderatoren: Keine

Benutzer in diesem Forum: Keine
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Technisches Alle Themen als gelesen markieren
Themen Antworten Autor Aufrufe Letzter Beitrag
Keine neuen Beiträge RSS-Feed
         1 detlef 203 28 Apr 2009 18:59
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Spam
         0 Valodnieks 80 26 Apr 2009 10:07
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Avatare
         0 Valodnieks 105 26 Jan 2009 22:11
Valodnieks Letzten Beitrag anzeigen
Siehe Beiträge der letzten:
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Technisches Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1
Neue Beiträge | Neue Beiträge | Keine neuen Beiträge | Keine neuen Beiträge | Ankündigung | Ankündigung
Neue Beiträge [ Top-Thema ] | Neue Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Wichtig | Wichtig
Neue Beiträge [ Gesperrt ] | Neue Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ]
 Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Prizento

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Prizento

Moderatoren: Keine

Benutzer in diesem Forum: Keine
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Prizento Alle Themen als gelesen markieren
Themen Antworten Autor Aufrufe Letzter Beitrag
Keine neuen Beiträge Wichtig: Vorstellung
         0 Valodnieks 83 07 Feb 2009 8:35
Valodnieks Letzten Beitrag anzeigen
Keine neuen Beiträge Wer ist arporetum?
         2 arporetum 39 16 Sep 2010 11:18
arporetum Letzten Beitrag anzeigen
Keine neuen Beiträge Ich bin Nietz
         5 Nietz 131 20 März 2010 9:22
detlef Letzten Beitrag anzeigen
Keine neuen Beiträge Qua esas Bebson?
[ Gehe zu Seite Gehe zu Seite: 1, 2 ] 		15 Bebson 1304 19 Apr 2009 3:55
Bebson Letzten Beitrag anzeigen
Keine neuen Beiträge Qua esas Valodnieks?
         3 Valodnieks 241 05 Apr 2009 1:23
Valodnieks Letzten Beitrag anzeigen
Siehe Beiträge der letzten:
Neues Thema eröffnen Ido Forum Foren-Übersicht -> Prizento Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1
Neue Beiträge | Neue Beiträge | Keine neuen Beiträge | Keine neuen Beiträge | Ankündigung | Ankündigung
Neue Beiträge [ Top-Thema ] | Neue Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Keine neuen Beiträge [ Top-Thema ] | Wichtig | Wichtig
Neue Beiträge [ Gesperrt ] | Neue Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ] | Keine neuen Beiträge [ Gesperrt ]
 Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Forum Foren-Übersicht
Information
Alle Themen wurden als gelesen markiert.

Hier klicken , um zum Forum zurückzukehren


Ido Forum :: Geschichte der Plansprache Ido

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Geschichte der Plansprache Ido
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Einführung
Vorheriges Thema anzeigen :: Das Ido Forum
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 20 Jan 2009 7:15 Titel: Geschichte der Plansprache Ido Antworten mit Zitat
Fast jeder hat wahrscheinlich schon einmal von der 1887 entstandenen Plansprache Esperanto gehört, doch was ist Ido?

Ido entstand 1907 als Verbesserungsvorschlag von Esperanto als eigene Plansprache, also künstliche geschaffene Sprache. Entscheidenden Anteil bei der Erschaffung von Ido hatte der französische Mathematiker Louis Couturat.

Ido besteht bis heute weiter. Es gibt die Deutsche-Ido Gesellschaft und den Weltidobund ULI. Es erscheinen Zeitschriften und Bücher. Besonders lebendig ist Ido im Internet. Es existiert eine Ido Wikipedia mit über 15.000 Artikeln, es gibt im Internet Ido Diskussionsgruppen und zahlreiche Homepages. Jedes Jahr findet Treffen der Ido-Bewegung statt, wo man Ido sprechen kann.

Wikipedia schätzt die Zahl der Ido-Sprecher weltweit auf 2500, doch durch das Internet verbreitet sich die Sprache soweit, das keine genaue Aussage möglich ist.

Es gibt eine eigene Ido-Literatur mit übersetzen Werken und Originalliteratur. Viele davon kann man kostenlos im Internet lesen. Andere Bücher kann man über den Ido-Buchversand bestellen.

Ido ist leicht zu erlernen. Mit Ido kann man weltweit mit anderen Idisten kommunizieren.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Einführung Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Das Ido Forum

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Das Ido Forum
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Einführung
Geschichte der Plansprache Ido :: Textbeispiele Ido
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 20 Jan 2009 7:17 Titel: Das Ido Forum Antworten mit Zitat
Dieses Forum möchte Informationen über die Plansprache Ido geben. Es kann und soll über und auch in Ido diskutiert. Fragen, Anregungen und Kritik sind jeder Zeit willkommen.

Mach mit und registrier dich noch heute kostenlos!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Einführung Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Textbeispiele Ido

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Textbeispiele Ido
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Einführung
Das Ido Forum :: Warum soll ich Ido lernen?
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 20 Jan 2009 7:34 Titel: Textbeispiele Ido Antworten mit Zitat
So sieht das "Vater-Unser" auf Ido aus:

Patro nia, qua esas en la cielo,
tua nomo santigesez;
tua regno advenez;
tua volo facesez
quale en la cielo tale anke sur la tero.
Donez a ni cadie l'omnidiala pano,
e pardonez a ni nia ofensi,
quale anke ni pardonas a nia ofensanti,
e ne duktez ni aden la tento,
ma liberigez ni del malajo.
Amen
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Einführung Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Wichtige Links

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Wichtige Links
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Vorheriges Thema anzeigen :: Ido bei Facebook
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 20 Jan 2009 7:38 Titel: Wichtige Links Antworten mit Zitat
Die Deutsche Ido-Gesellschaft
http://www.idolinguo.de/

Die Union für die internationale Sprache Ido (Ido-Weltverband)
http://www.ido.li/

Die Ido Wikipedia
http://io.wikipedia.org/wiki/

Die Ido-Yahoo Diskussionsgruppe
http://groups.yahoo.com/group/idolisto/

Deutsche Ido-Yahoo Gruppe
http://de.groups.yahoo.com/group/germanlinguaidist/

Ido Chat jeden Donnerstag ab 21 Uhr
http://uniono-por-la-linguo-internaciona-ido.de/tinc?key=bpYOSfWO&channel=54052
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Internationales Ido- Treffen 16.-22.07.2009 in Riga/Tallinn

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Internationales Ido- Treffen 16.-22.07.2009 in Riga/Tallinn
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Ido-Sprecher in und um Leipzig? :: Rücktritt Redakteur von Progreso
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 20 Jan 2009 8:31 Titel: Internationales Ido- Treffen 16.-22.07.2009 in Riga/Tallinn Antworten mit Zitat
Das internationale Ido- Treffen 2009 findet vom 18.-22. Juli 2009 in Tallinn (Estland) statt. In der Zeit vom 16.-18. Juli findet für Interessenten ein Vortreffen in Riga (Lettland) statt, welches hauptsächlich touristischen Charakter zum kurzen Kennenlernen einer Hauptwirkungsstätte des ehemaligen ULI-Präsidenten und Nobelpreisträgers für Chemie, Prof. Wilhelm Ostwald, trägt. In Riga gab es zudem in den siebzier und achtziger Jahren einen aktiven Ido-KLub.
Gäste sind herzlich willkommen. Es wird ein umfangreiches Programm mit Vorträgen, Diskussionen und Ausflügen geben.

Infos unter: http://www.idolinguo.de/index.php/DIG/Tallin2009

Zuletzt bearbeitet von Valodnieks am 28 Jul 2009 20:07, insgesamt einmal bearbeitet
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 26 Feb 2009 21:33 Titel: Antworten mit Zitat
Da es das Programm des Treffens nirgends auf Deutsch gibt, übersetze ich es mal:

1. Tag: Anreise in Riga
2. Tag: Zeit für Besichtigungen in Riga
3. Tag: Morgens Freizeit für Besichtigungen und am Nachmittag Fahrt mit dem Autobus nach Tallinn
4. Tag: Arbeitssitzung am Morgen und am Nachmittag Freizeit für Besichtigungen.
5. Tag: Arbeitssitzung am Morgen und am Nachmittag Freizeit für Besichtigungen.
6. Tag: Freizeit für Besichtigungen
7. Tag: Ende und Abreise
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 07 März 2009 16:38 Titel: Antworten mit Zitat
So wie aussieht werden auch einige nach Riga fahren. Einige werden in dieser Zeit wohl in Tallinn bleiben. Der Kongress findet sicher statt. Es gab schon einige Anmeldungen auch für Riga.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido und andere Plansprachen

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido und andere Plansprachen
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Esperanto Kongresse in Kuba und Vietnam :: IE Munde: Neue Zeitschrift in Occidental-Interlingue
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 20 Jan 2009 18:17 Titel: Ido und andere Plansprachen Antworten mit Zitat
Historisch gesehen ist Ido aus den Versuch Esperanto zu reformieren. Lange prägte Feindschaft das Verhältnis zwischen Anhängern von Ido und Esperanto. Fast 100 Jahre sollte jedoch ein Dialog möglich sein. Gleiches gilt für die später entstandenen Plansprachen wie Occidental, Novial, Interlingua, Glosa etc. Einige dieser Sprachen haben auf Ido aufgebaut.

Heute in einer Zeit der Dominanz des Englischen als Zweitsprache muss und soll eine sachliche Diskussion zwischen Anhängern verschiedener Plansprachen möglich sein. Es gilt voneinander zu lernen und neue Ideen zu bekommen und nicht alte Feindschaften zu pflegen. Daher sind Informationen, Diskussionen und Meinungen über andere Plansprachen in diesem Unterforum willkommen.
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 24 Jan 2009 19:52 Titel: Antworten mit Zitat
Zustimmung. Es sollte nicht länger um die Überzeugung à la "wir sind besser" gehen, sondern um eine Zusammenarbeit. Die Plansprachen haben alle ihre Vorteile und Nachteile: aber der größte Nachteil ist die Feindschaft untereinander. Stattdessen sollten sich die doch leider relativ kleinen Sprechergemeinschaften untereinander verständigen. Nur so können die Plansprachen allgemein in ihrer Effektivität und Akzeptanz gesteigert werden. Warum können nicht alle Sprachen gemeinsam auf vorhandene Ressourcen zurückgreifen, etwa beim Erstellen von Lehrbüchern oder in der "Vermarktung"? Warum muss jeder seinen eigenen Versuch machen und die helfende Hand ausschlagen?
Nach oben
Hermann

Anmeldungsdatum: 08.04.2009
Beiträge: 14
Beitrag Verfasst am: 08 Apr 2009 15:33 Titel: Antworten mit Zitat
Gut gesagt, aber das mit den "helfenden Händen" ist so eine Sache. Welcher Idist würde ernsthaft Esperanto fördern wollen, dieses in vielerlei Hinsicht wirklich unattraktive Konstrukt?

Leider krankt ja auch Ido immer noch an "Esperantismen" wie beispielsweise am Zwang, dass alle Substantive, sofern nicht ausdrücklich durch Anführungszeichen als Fremdwörter gekennzeichnet, auf -o enden müssen. Einem Chinesen wäre es ja egal, aber unsereiner möchte nur ungern in einer Frühlingsnacht "la luno" besingen.

Eine führende Gestalt in der Ido-Bewegung der 1920er Jahre war der Sprachwissenschaftler Otto Jespersen. Er kehrte sich jedoch von Ido ab und entwickelte seinen eigenen Sprachentwurf (Novial), der endgültig mit den unnützen Esperantismen aufräumte. Bei Ido kann man es noch verstehen, immerhin sollte es ja ein reformiertes Esperanto sein. Aber es wurden leider zwei getrennte Sprachen daraus.

Novial setzt -o und -a wieder in die alten Rechte als Hinweis auf das natürliche Geschlecht ein, und der Artikel (li) ist in dieser Beziehung ganz neutral. Und die merkwürdigen Konstrukte auf -anta, -inta, -onta, -ata, -ita, ota, bei denen man immer erst überlegen muss, welches man nehmen soll (die natürlichen europäischen Sprachen haben das meines Wissens nicht), entfallen ebenfalls.

Ich fürchte, das "Zeitfenster" für die weltweite Einführung einer sinnvoll konstruierten Sprache ist für die nächsten Jahrzehnte erst einmal geschlossen. Volapük und Esperanto haben dafür gesorgt, dass keine allgemeine Begeisterung aufkommen konnte. Ido wäre an sich schon recht passabel, und Novial vielleicht wirklich gut geeignet, aber Letzteres kam leider so spät, dass keine Lorbeeren mehr übrig waren, die die Welt hätte vergeben können. Esperanto ist inzwischen eine heilige Kuh geworden, da ist nichts mehr zu machen.

Derweil begnüge ich mich damit, alte Ido-Kurse ins Netz zu setzen, einfach weil es mir Spaß macht, ohne sonderliche Erwartung, dass die Welt von einem Ido-Fieber erfasst wird. Wenn aber doch, umso besser!

Malgre omno: Ido esas charmiva linguo.

Kordiale,
Hermann
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 09 Apr 2009 0:33 Titel: Antworten mit Zitat
Ich habe mich auch einmal ausführlich mit Novial beschäftigt. Ich habe aber dem Eindruck gewonnen, dass Novial eine unfertige Projektskizze geblieben ist. Jespersen und seine Anhänger haben permanent Verbesserungen ihrer Sprache diskutiert und eingeführt, aber nie wirklich daran gearbeitet Literatur oder Lernhilfen zu erstellen. Jespersen hat sich ja gegen Ende seines Lebens in geradezu prophethischer Weise geäußert, dass eine vereinfachte Form des Englisch die Weltzweitsprache werden wird.

Auch wenn Englisch dieser Platz zur Zeit wohl nicht streitig gemacht werden kann, so macht Ido aber einfach Spass. Es hat schon was mit Menschen aus anderen Ländern in einer neutralen Zweitsprache zu kommunizieren, wie ich es auf Ido-Treffen und auch bei Ido Skype Chats erfahren hat. Und es macht auch viel Spass bei der Schaffung und Verbreitung einer eigenen Ido Kultur in Form von Literatur, Wikipedia etc. mitzumachen.
Nach oben
Hermann

Anmeldungsdatum: 08.04.2009
Beiträge: 14
Beitrag Verfasst am: 09 Apr 2009 7:14 Titel: Antworten mit Zitat
Hallo Valodnieks,

ich kann deinen Ausführungen eigentlich nur zustimmen. Jespersens eigene Novialtexte stehen dem Ido zwar wenig nach, aber er musste genervt erkennen, dass da immer wieder Besserwisser waren, die an seinem Entwurf unsinnig herumkrittelten. Einigen war Novial nicht romanisch genug, weshalb "bli", "vud" und "sal" sowie der Buchstabe K fallen mussten usw.

Es gibt heute Novialisten, die ein dringendes Bedürfnis empfinden, wieder Infinitive in verschiedenen Zeiten (wie in Ido) einzuführen. Wenn ich mich recht erinnere, hat Jespersen es zeitweilig bedauert, sich auf Experimente mit künstlichen Sprachen überhaupt einzulassen. Soviel Aufwand an Zeit und Arbeit, und das Ergebniss war immer nur weiteres Gezänk! Er wurde der Sache bald müde.

Erfreuen wir uns also an Ido!
Gar zu gerne würde ich ja den Wortschatz reduzieren. Ich schlage mein "Wurzelwörterbuch" (1919) auf und stoße auf afelio, afidio, afisho, afto, agacar, agama, agapo, agariko, aglosio, agorafobio, ajuro, ajuto, und das nur auf einer einzigen Seite! Wozu dann noch die vielen Ableitungssilben, wenn man sowieso fast jedes beliebige Wort aus den natürlichen Sprachen übernehmen kann?

Naja, man muss sie ja nicht benutzen, diese Anleihen, wenn einem eine gute Ableitung aus einfacheren Wurzeln einfällt.

Und nun wieder zurück an die Arbeit mit Lektion 17 des 24er Kurses!

Kordiale,
Hermann
Nach oben
Stefan

Anmeldungsdatum: 09.09.2010
Beiträge: 7
Wohnort: Wildeshausen
Beitrag Verfasst am: 18 Sep 2010 21:14 Titel: Antworten mit Zitat
Zitat von Hermann:
>Leider krankt ja auch Ido immer noch an "Esperantismen" wie
>beispielsweise am Zwang, dass alle Substantive, sofern nicht ausdrücklich
>durch Anführungszeichen als Fremdwörter gekennzeichnet, auf -o enden
>müssen. Einem Chinesen wäre es ja egal, aber unsereiner möchte nur
>ungern in einer Frühlingsnacht "la luno" besingen.

"Filiulo de la luno"??? Laughing

Mit dieser Textstelle kann ich nicht so rechts etwas anfangen. Substantive im Singular werden doch IMMER mit o am Ende geschrieben. Das ist doch der vorteil dieser Plansprache. Es gibt keine Ausnahemen und dabei sollte es auch bleiben. Wenn man ganz viele Ausnahmen nimmt, hat man Englisch oder Deutsch.

Kann mich da mal jemand aufklären?

Stefan
Nach oben
Hermann

Anmeldungsdatum: 08.04.2009
Beiträge: 14
Beitrag Verfasst am: 19 Sep 2010 7:43 Titel: Antworten mit Zitat
Wenn man nicht festlegt, dass Hauptwörter auf "o" enden müssen, dann sind Hauptwörter, die nicht auf "o" enden, keine Ausnahme. Aber Ido hat ja schon Hauptwörter, die nicht auf "o" enden, nämlich einige Ländernamen: Anglia, Germania, Rusia, Mexikia usw.

Da man in Ido meist nicht so ohne Weiteres Eigenschaftswörter aus Hauptwörtern bilden kann, indem man einfach das Hauptwort-o durch das Adjektiv-a ersetzt (wie in Esperanto), wäre das auch gar kein Problem, und unzählige Wörter könnten ihre korrekte ursprüngliche Form behalten: historia (statt historio) = Geschichte, historiala = geschichtlich usw.

Aber solche Diskussionen sind müßig, denn einst wurde für Esperanto und Ido dekretiert, dass Hauptwörter auf "o" enden müssen, und damit basta, auch wenn so etwas in keiner einzigen natürlichen Sprache vorkommt. Was einst als Vereinfachung gedacht war (für alle, die wissen, was ein Hauptwort ist), zwingt heute zu Verrenkungen, wenn man angesichts der Flut neuer Wörter etwa aus der Welt der Computerei auch in Ido entsprechende Wörter bilden möchte. Nicht ohne Grund ist in dieser Richtung noch nicht allzu viel geschehen. Mauzo, vilmauzo, trekbolo, skrino, joistiko, netverko, imelo, habo, getveyo, tokenringo, peketsvichingo, diskdraivo, usb-stiko, cepeuo, gigabaito? Oder auch quazaro, pulsaro, spes-shatlo? Auch das Pizza-Problem ist nach wie vor ungelöst. Pico oder vielleicht doch lieber pitsa (me amas pitsa kun spinato)? Natürliche Sprachen sind recht willig in der nahezu unveränderten Übernahme ausländischer Wörter, und es gibt kaum Probleme; aber nicht so Ido oder Esperanto. Da geht es nie von selbst: Es muss für den Rest der Ewigkeit alles Neue immer neu konstruiert werden.

Und so werden wir in Ido immer nur nette Geschichten lesen, in denen moderne Technik und neuere Begriffe kaum oder nur in fast unkenntlicher Form vorkommen. Das reicht natürlich für den Alltag. Für den Rest ist Englisch besser verständlich.
Nach oben
Stefan

Anmeldungsdatum: 09.09.2010
Beiträge: 7
Wohnort: Wildeshausen
Beitrag Verfasst am: 19 Sep 2010 11:37 Titel: Antworten mit Zitat
So wie du das ausdrückst verlässt du aber den Grundgedanken des IDO. IDO ist eine Plansprache.

Planwirtschaft vs Marktwirtschaft
Die Planwirtschaft ist grottig im Ertrag, für den einzelnen Menschen aber besser. Wir schroten die Erde, nur um ein paar Euro mehr zu verdienen. Was ein Schwachsinn, oder?

Plansprache vs natürliche Sprache
Alle Begriffe die wir im IDO verwenden sind planmäßig aufgenommen. Ausnahmen sind die Begriffe, die offiziell neu eingeführt wurden, im IDO-Saluto aber schon länger benutzt wurden. Das ist ein Wildwuchs, der bei natürlichen Sprachen normal ist. Wenn das jetzt Sprecher aus allen Herren Ländern machen, verstehen wir uns in zehn Jahren nicht mehr. DAS ist doch das, worum es bei einer Plansprache geht. Es müsste nur der Zyklus für neue Wörter extrem verkürzt werden.

>aber nicht so Ido oder Esperanto. Da geht es nie von selbst:
>Es muss für den Rest der Ewigkeit alles Neue immer neu
>konstruiert werden.

Plansprache eben!

>Aber solche Diskussionen sind müßig, denn einst wurde für Esperanto
>und Ido dekretiert, dass Hauptwörter auf "o" enden müssen, und damit
>basta, auch wenn so etwas in keiner einzigen natürlichen Sprache
>vorkommt. Was einst als Vereinfachung gedacht war (für alle, die
>wissen, was ein Hauptwort ist), zwingt heute zu Verrenkungen, wenn
>man angesichts der Flut neuer Wörter etwa aus der Welt der
>Computerei auch in Ido entsprechende Wörter bilden möchte.

Auch hier: Plansprache

Im endeffekt ist das so. Sobald IDO den Weg der Plansprache verlässt, fragen wir einen Fremden: "Ka vu parolas IDO-Germana?"
Oh, ich weiß, dass das ein Engländer ist: "Ka vu parolas IDO-Angla?"
Nach oben
Stefan

Anmeldungsdatum: 09.09.2010
Beiträge: 7
Wohnort: Wildeshausen
Beitrag Verfasst am: 19 Sep 2010 14:44 Titel: Antworten mit Zitat
Ich habe gerade noch nachgeschaut. Ich muss nur mal eben für den Aha-Effekt etwas einleiten.

Jemand kommt am Rechner nicht mit der Tastatur klar. Da sagt der Andere: "Nimm doch die Maus!"

Klare Alltagssituation. Welcher Deutsche würde in der Situation

"Nimm doch die Mouse!" sagen?

Die Maus auf IDO: La Muzo

Warum jetzt das Wort Mouzo? Leidet IDO wie Deutsch an Anglizismen? Oh, ich bin doch so World open, talk shit and be cool! Man, man, man. <Kopfschüttel>

rotomuzo -> Radmaus -> wheelmouse
trekbolo -> Spurball -> trazobalo
skrino -> im Auerbach steht skreno
joistiko -> Steuerknüppel (siehe Flugwesen) -> guvernilobastono
netverko -> Netzwerk -> retotekno
imelo -> E-Mail -> E-Post -> elektrala letro -> e-letro
habo -> retoteknonodo
getveyo -> Gateway -> Zugang -> aceso
tokenringo -> Tokenring -> Was zeichnet diese Netzwerktechnig aus? Irgendwas-ringo?
peketsvichingo -> packaging? -> Handhaben von Paketen -> paketoago
diskdraivo -> cirkeyo
Die anderen lasse ich mal...
Nach oben
Hermann

Anmeldungsdatum: 08.04.2009
Beiträge: 14
Beitrag Verfasst am: 19 Sep 2010 19:21 Titel: Antworten mit Zitat
Wir sagen auf Deutsch zur Computermaus natürlich Maus und nicht Mouse, denn klanglich macht es keinen Unterschied. Aber wir sagen natürlich Kompjuter und I-Mehl, applohden und daunlohden, skännen und Pörformens.
Auf Ido kann man nicht einfach "muzo" sagen, denn das ist ein Nagetier, und ganz unterschiedliche Bedeutungen für das gleiche Wort sind eigentlich nicht statthaft. Deine anderen Computer-Idowörter finde ich überwiegend schon recht brauchbar, aber so simpel ist es auch wieder nicht. Ein Gateway ist nicht einfach ein "aceso". Ein "cirkeyo" wäre ein Ort für einen Zirkus, aber kein Festplatten- oder Floppy-Laufwerk. Ein skreno ist eigentlich mehr eine Abschirmung (Ofenschirm etc.), und kein Bildschirm. Da es aber auch ein Projektionsschirm sein kann, könnte dieses Wort tatsächlich angehen. Usw., usw. Was wäre peketsviching (Paket Switching) auf Ido? Da müsste erst einmal ein Ido-Computernetzwerkfachmann ran, und das gälte auch für Token Ring (eine Vernetzungstechnik für Computernetzwerke). Auf Deutsch heißt es natürlich ebenfalls Token Ring, ebenso wie WiMAX, Ethernet, GMS, Universal Serial Bus (USB) usw. Dafür bräuchte man in Ido natürlich ebenfalls Ausdrücke, die den Ido-Vorschriften entsprechen -- oder man nimmt die Wörter, wie sie sind und macht immer Anführungszeichen drumherum. Ein Ido-Text über Netzwerktechnik wäre dann allerdings vor lauter Anführungszeichen kaum noch entwirrbar.

In Ido gibt es keine Institution, die irgendetwas bestimmen oder regeln könnte. Dazu müsste sich jemand unwidersprochen zum allgemein anerkannten Chef aufschwingen. Und dann gäbe es immer noch genug Individualisten, die lieber ihr eigenes Ding machen. Die Zeit für Plansprachen ist vorbei.

Aber ich will ja nicht auf Ido schimpfen. Mir gefällt es recht gut, nur eignet sich Ido ohne gigantische Nacharbeiten besonders im Wortschatz nicht als zweite Sprache für die ganze Menschheit. Und es müsste wirklich ein Weg gefunden werden, bereits vorhandene und weltweit gebrauchte Ausdrücke irgendwie ohne Krampf in Ido zu integrieren. Da stehe ich auf dem Schlauch, denn ich sehe nicht, wie das zu schaffen wäre.

Englisch ist natürlich eine bittere Pille. Aber lieber Englisch als Russisch oder gar Chinesisch. Es steht eine lebendige und äußerst reichhaltige Kultur dahinter, und für alles gibt es ein Wort, auch wenn es oft vieldeutig ist. Da können wir immer die Nase rümpfen und den Amerikanern unter die Nase reiben, dass wir etwas auf Deutsch doch viel klarer sagen können. In Ido ist vieles ein bisschen verschwommen, denn ein deutscher Idist drückt manches in Ido ein wenig anders aus als ein spanischer. Und wenn gar jemand aus Südindien Ido schreibt (Muttersprache Tamil), dann kann man es manchmal nicht mehr so recht verstehen. Denn dem Tamili ist vieles in der Ido-Grammatik nicht recht begreiflich. Ido kommt nämlich nur uns Sprechern indoeuropäischer Sprachen halbwegs einfach vor. Der Tamili hat aber in seiner Umgebung viele Leute, die ein halbwegs verständliches Englisch sprechen. Da geht es schon leichter.

Wie dem auch sei, Ido macht Spaß, und man kann sich schon in kurzer Zeit mit anderen Idisten fremder Zuge radebrechend austauschen. Nur mit Fachwissenschaften würde es sehr schnell kritisch werden. Diesen Karren anzuschieben, wäre eine Herkulesarbeit. Aber erst wenn es ohne Schwierigkeiten möglich wäre, etwa englische, niederländische und Deutsche Gesetzes- oder sonstige Fachtexte in eindeutiger Weise abzufassen, könnte Ido den Anspruch auf Weltgeltung begründen. Davon sind Ido, Esperanto und die gesamte Sippschaft konstruierter Sprachen weit entfernt.

LG,
Hermann
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 22 Sep 2010 6:23 Titel: Antworten mit Zitat
Saluto,

Eigennamen werden im Ido ja groß geschrieben. Das heißt bei solchen Computer-Begriffen und Abkürzungen könnte man eigentlich auch auf die Anführungszeichen verzichten und diese Wörter einfach groß schreiben:

Me ne savas pri la Ethernet, la WiMax od la SMS ma plu pri mangar mea Pizza en mea Jeans.

Ka ne Wink

Detetlef

Zuletzt bearbeitet von detlef am 22 Sep 2010 21:25, insgesamt einmal bearbeitet
Nach oben
Hermann

Anmeldungsdatum: 08.04.2009
Beiträge: 14
Beitrag Verfasst am: 22 Sep 2010 10:41 Titel: Antworten mit Zitat
Hallo Detlef,
da kann ich Dir nur guten Appetit beim Essen der Jeans wünschen Wink

Eine Möglichkeit wäre ja, in Ido alles im Wesentlichen beim Alten zu lassen, aber den O-Zwang bei Substantiven, der ja ohnehin schon bei Ländernamen gelockert ist, aufzuheben und neue, mittlerweile weltweit gebrauchte Wörter ohne wesentliche Ausspracheänderungen zu übernehmen, allenfalls tolerabel an die Ido-Schreibregeln angepasst. Die Anführungsstriche bei fremden Wortgästen sind eh ein Krampf und nur dort angebracht, wo es bereits ein gleichgeschriebenes Ido-Wort mit ganz anderer Bedeutung gibt (im Englischen werden eindeutig fremdartige Wörter übrigens oft durch Kursivschrift kenntlich gemacht).

Nature on sempre komprenus ke ulu deziras manjar pizza, e nul konfundo esus posibla. Sam-mode, esar vestizita en jeans, on vidas klare per la vort-imajo quon esas intencata.

Vorti ne nur konsistas de literi ma anke de certena imajala impreso kom toteso. To ofte obliviesas da Id- ed esperantisti. Kande ni lektas irgo, ni rikonocas la tota imajo di vorto. Nur preska iliterati laboreme spektas la separita literi.

Mea propozo kelke desfaciligus la Ido-ortografio, ma generale ol facus Ido plu apta por l'adopto di mili de nova vorti teknikala e ciencala -- sen konvulsatraji.

Kordiale,
Hermann
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 22 Sep 2010 21:33 Titel: Antworten mit Zitat
Kara Hermann,

Dein Vorschlag klingt erst einmal logisch die -o Endungen aufzuheben. Aber wie mache ich dann z.B. den Plural von jeans? Das ist im deutschen schon schwierig. Als Eigenname und groß geschrieben geht im Ido prima "le Jeans". Ich denke der Verzicht auf das -o löst einige Probleme und schafft woanders wieder neue. Klein geschrieben müsste auch anders beton werden: je-ans usw. ich glaube derzeit bei den wenigen Sprechern lohnt sich eine solche Diskussion nicht, viel wichtiger ist es lesenswertes zu schreiben oder, wie Du mit den Weber-Lehrbüchern, altes wieder neu aufzubereiten. Nur wenn man die Sprache auch anwenden kann wird man genaueres über Vor- und Nachteile bestimmter grammatikalischer Konstruktionen herausfinden. Ich sitze übrigens derzeit an der 2011er Version des Kalendarios ...

Auf neuido: Stay Tuned Wink

Kordiale,
Detlef
Nach oben
Hermann

Anmeldungsdatum: 08.04.2009
Beiträge: 14
Beitrag Verfasst am: 23 Sep 2010 7:07 Titel: Antworten mit Zitat
Lieber Detlef,

vielleicht sind Welthilfssprachler allzu sehr fixiert auf "Linientreue", sprich: 100-prozentige Regelmäßigkeit in Orthographie und Grammatik, die ja letztlich sogar im reinen Ido nicht wirklich vollständig durchgeführt wird. So ist es oft gar nicht nötig, den Plural unbedingt immer am Substantiv kenntlich zu machen, zumal viele Wörter sowieso keinen logischen Plural haben, beispielsweise 'Ideenreichtum' oder 'Gold'. Manche Sprachen gebrauchen den Plural nur sparsam, z.B. Türkisch oder Malaiisch, wenn die Vielheit unbedingt zum Ausdruck gebracht werden muss. Und alle euroäischen Sprachen haben Wörter, die keinen erkennbaren Plural haben, z.B. im Deutschen alle Wörter, die auf -er enden (Lehrer, Bürger usw.) Und trotzdem kommt es deswegen nie zu Missverständnissen.

Was die Aussprache angeht, so können wir heute von einem gewissen Bildungsstandard ausgehen. Beim Lesen müssen die Leute nicht mehr wie Schulanfänger buchstabieren, sondern sie erfassen das ganze Wortbild. Sie erkennen, worum es sich bei 'jeans' handelt, wissen dass es ein englisches Wort ist und sprechen es korrekt als 'dschiens' aus. Das müsste doch eigentlich auch in Ido möglich sein.

Nur sehr wenige Sprachen beharren darauf, ausländische Wörter immer ihrer eigenen Rechtschreibung anzupassen, weil diese Wörter dann in der Schrift unkenntlich werden. Erst wenn ein Wort wirklich tief in der Umgangssprache verankert ist, kommt es dazu, dass das Wort auch in der Rechtschreibung eingemeindet wird. So haben wir im Deutschen heute den 'Keks' (aus Englisch 'cakes', Plural von [kleinen] Kuchen), denn dieses Wort ist inzwischen so deutsch, dass der ursprünglich englische Plural sogar noch einen deutschen Plural draufgesetzt bekam: Kekse.

In Ido haben wir das fatale Problem, dass der gesamte Wortschatz zunächst im Prinzip aus klug ausgewählten 'Fremdwörtern' besteht und von vorne bis hinten mehr oder weniger sauber durchkonstruiert ist. Peinlicherweise fügen sich unzählige neue technische und wissenschaftliche, ja sogar neue Alltagswörter, nicht in das saubere Schema ein, und schon gar nicht in der Rechtschreibung, da Englisch in dieser Hinsicht ja eine Katastrophe ist. Und man möchte ja nicht gern von der 'reinen Lehre' abgehen. Doch letztlich sollte Ido kein Selbstzweck sein, sondern ein brauchbares Hilfsmittel für die internationale Kommunikation.

Ich meine, wenn man im Bedarfsfall ohne volle Ido-Anpassung ein bereits international vorhandenes Wort benutzt, für das es kein Ido-Wort gibt, dann sollte dies statthaft sein. Gleichzeitig sollte man aber dennoch nicht schlampig werden.

Kordiale,
Hermann
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Wie und wo kann ich Ido lernen?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Wie und wo kann ich Ido lernen?

Gehe zu Seite Zurück 1, 2
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Lernez Ido!
Proverbi - Sprichwörter :: Hören üben
Autor Nachricht
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 19 Apr 2009 0:40 Titel: Por facar plu komoda lerno'libro por la Germane-parolanti. Antworten mit Zitat
------------------------------------------------------------------------------------------------------------------
Kara Sro Hermann PHILIPPS

Quale me ja skribis, me lernis tre multa lingui, nur askoltante la frazi quale...
voco di mea konocata linguo - stranjera linguo lernenda. exemple ...
Ich wohne in einem hohen Haus. - Me lojas en alta domo.
Co esas la maxim rapida maniero di lernar mem des'facila Aziana lingui.

Se nur hazarde vu ri'formacus vua "Ido Por Omni" per la frazi quale...
frazo en la Germana - frazo en Ido, imprimita por tre facile lektesar,
(Ein schoener Garten ist vor dem Haus. - Bela gardeno esas avan la domo.)
me volunte facus MP3 por vua modernigita "Ido Por Omni" por ke tam multa
Germane-parolanti povez lernar Ido facile e rapide kam (lo esas) posibla.
Forsan altra Germane-parolanti, sive viri sive mulieri, povus helpar a me
en facar plu charmiva MP3 kam le mea sola, pos ke me faceskos mea exempli.

Exemplo di MP3: "Me lojas en alta domo" che
http://tech.groups.yahoo.com/group/idomerkato/files/
od provizore che
http://groups.yahoo.co.jp/group/goodrelation/files/

Sincere vua, BYT, violinisto sur la tekto ......
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Hermann

Anmeldungsdatum: 08.04.2009
Beiträge: 14
Beitrag Verfasst am: 07 Mai 2009 11:14 Titel: Antworten mit Zitat
Valodnieks hat folgendes geschrieben:
Kara Hermann,

Vielen Dank für die guten Wünsche. Das mit dem Schlüssel finde ich hervorragend. Ich werde mal selbst ausprobieren ob ich die Übungen richtig übersetze. Ich finde Übungen mit Lösungen immer sehr wichtig für das Sprachenlernen. Noch einmal danke für deinen Einsatz und deine vielen guten Ideen.

Me anka deziras a tu felica pasko!
Nach oben
Hermann

Anmeldungsdatum: 08.04.2009
Beiträge: 14
Beitrag Verfasst am: 07 Mai 2009 11:23 Titel: Antworten mit Zitat
Seltsamerweise ist der letzte Teil meiner Mitteilung über den fertigen Kurs von 1924 nicht übertragen worden.
Hier noch einmal das Ganze ohne den Anhang:

Kara Valodnieks,

Fine la Ido-kurso de 1924 esas tote kompleta, korektigita, parkontrolita e c.
Ol anke inkluzas klefo kelkafoye parstudiita e korektigita. Ma me devas konstatar, ka ed la kurso ed la klefo semblas kontenar kelka germanatraji, exemple la uzo de "depos" vice "dum" por "während" en kelka kazi o "quon tu havas?" vice "quo eventis?" por "Was fehlt dir?" en ula kazo di oldulo qua singlutis, e c.

La kompleta kurso esas juntita hike kom ZIP-archivo.

Kordiale,
Hermann
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Lernez Ido! Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück 1, 2
Seite 2 von 2

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Wie und wo kann ich Ido lernen?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Wie und wo kann ich Ido lernen?

Gehe zu Seite 1, 2 Weiter
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Lernez Ido!
Proverbi - Sprichwörter :: Hören üben
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 20 Jan 2009 19:04 Titel: Wie und wo kann ich Ido lernen? Antworten mit Zitat
Leider gibt es derzeit kein modernes IDO-Lehrbuch, dennoch lässt sich schon im Internet Einiges finden. Siehe in diesem Forum unter Lernlinks.

Die Grammatik von Ido ist ohne Ausnahmen und sehr logisch. Sie lässt sich ohne Weiteres in wenigen Stunden lernen. Ido hat einen internationalen Wortschatz, so dass große Teile ohne jedes Vorwissen verständlich sind. Es dauert nicht lange bis man sich auf Ido verständigen kann. Ido hat nur 12 grammatische Regeln!

Auch Wörterbücher, Texte, Foren und auch Ido Tondateien sind im Internet erhältlich. Über die Deutsche Ido Gesellschaft können zudem Wörterbücher und etwas ältere Lehrwerke bestellt werden.
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 18 März 2009 13:51 Titel: Antworten mit Zitat
"Ido Por Omni" revizata
http://www.idolinguo.de/Idokurso/

Wollen Sie diese Seite sehen, dann klicken Sie hier.
http://tech.groups.yahoo.com/group/idomerkato/files/
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 29 März 2009 14:09 Titel: Antworten mit Zitat
Yen leciono03.mp3 de "Ido Por Omni"
http://tech.groups.yahoo.com/group/idomerkato/files/

Kad ulu povus anke revizar la texto che ... ?
http://www.idolinguo.de/Idokurso/
Nach oben
Hermann

Anmeldungsdatum: 08.04.2009
Beiträge: 14
Beitrag Verfasst am: 08 Apr 2009 14:39 Titel: Antworten mit Zitat
Inzwischen ist auch ein weiterer deutscher Ido-Kurs zugänglich. Zwar ist er noch nicht ganz fertig, aber man kann schon mal damit anfangen. Enthalten sind bereits die Lektionen 1-16 (von 18 ) und das Wörterverzeichnis:
Arrow
http://home.debitel.net/user/hphilipps/ido24

Es handelt sich um die wesentlich erweiterte 3. Auflage des Lehrbuchs von Ferdinand Weber. Auch dieser Kurs ist schon etwas älter (1924), aber dadurch hat man den doppelten Genuss, dass man 1. Ido lernen und 2. in den Texten ein Zeitzeugnis erleben kann. Die beigefügten Bilder geben dem Ganzen allerdings einen durchaus neueren Anstrich.

Kordiale,
Hermann
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 08 Apr 2009 19:14 Titel: Me lojas en alta domo. Antworten mit Zitat
Yen la MP3 di "Me lojas en alta domo" che
http://tech.groups.yahoo.com/group/idomerkato/files/
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 09 Apr 2009 0:39 Titel: Antworten mit Zitat
Hermann hat folgendes geschrieben:
Inzwischen ist auch ein weiterer deutscher Ido-Kurs zugänglich. Zwar ist er noch nicht ganz fertig, aber man kann schon mal damit anfangen. Enthalten sind bereits die Lektionen 1-16 (von 18 ) und das Wörterverzeichnis:
Arrow
http://home.debitel.net/user/hphilipps/ido24

Es handelt sich um die wesentlich erweiterte 3. Auflage des Lehrbuchs von Ferdinand Weber. Auch dieser Kurs ist schon etwas älter (1924), aber dadurch hat man den doppelten Genuss, dass man 1. Ido lernen und 2. in den Texten ein Zeitzeugnis erleben kann. Die beigefügten Bilder geben dem Ganzen allerdings einen durchaus neueren Anstrich.

Kordiale,
Hermann

Vielen Dank für das Aufbereiten des Lehrbuchs. Ich selbst habe eine ältere Ausgabe als Papierversion. Man kann das Buch übrigens bei der Deutschen Ido Gesellschaft auch als Papierversion bestellen für wenige Euro.

Nach wie vor fände ich es schön, wenn wir noch einen Schlüssel mit den Lösungen zu den Übersetzungen erstellen würde. Sofern Interesse besteht können wir das gerne hier machen. Bebson ist ja ein sprachlich hervorragender Idist.
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 09 Apr 2009 4:45 Titel: Quale rapide lernar lingui. Antworten mit Zitat
=====================================================
Kara Sro Thomas SCHMIDT: Er sieht den Wald vor lauter Baeumen nicht:-P
=====================================================
Che IdoLerneyo por ke oni povez savar quale raipde lernar lingui(Ido).

> Nach wie vor faende ich es schoen, wenn wir noch einen Schluessel
> mit den Loesungen zu den Uebersetzungen erstellen wuerde.
> Sofern Interesse besteht koennen wir das gerne hier machen.

Quo esas la linguo?
Quankam me ne recevis suficant edukado, me parolas tre multa lingui di
Europa. Pro quo? Pro ke me imitadis Sro Heinrich SCHLIEMANN (1822-90).

Abelo devas transmisar la informo ube lu trovis mielo' ad altra abeli.
Anke homo devis transmisar a sua kompani' ofte decidiva informo ube lu
renkontris danjeroza enemiki, ube lu trovis saporoza vildi por manjar,
ube lu des'kovris fertila tero por kultivar edc. Tamen antiqua simiala
homo ne bone povis expresar l'importanta informo quankam lu ipsa vidis
e savis olu. E grad'ope lua cerebro lerneskis transformar la ceno quan
lu vidis a certena soni [ceno->soni]. Kande altra homo recevis la soni
kontenanta la ceno interne, lua cerebro lore povis tradukar la soni al
ceno preske original [soni->ceno]. Cal transformado ya esas la linguo.

Kande vu audas "Ein schoener Garten ist vor dem Haus.", vua cerebro nu
transformeskas la soni ad certena ceno ibe. Yen vu quik audas la nexta
soni "Bela gardeno esas avan la domo.", vua cerebro povas komprenar ke
la soni egalesas la ceno quan vu jus recevis. La Idal soni egalesas la
ceno ke ein schoener Garten ist vor dem Haus. Onu repetez cala procedo
suficante ofte til ke ne nur la Gemana soni ma anke Idal soni nu povez
formacar la ceno. Cala reako esas la linguo. Onu do ne uzez pensado ke
gardeno signifikas Garten en dicionario. La linguo ne esas matematiko.
La linguo ne esas la Latina quan onu lernas en gimnazio per gramatiko.
Tale' onu mustas ne tradukar Ido/la Germana ad altra linguo per klefi.

Repetez la exercaro per "lauta voco" tam ofte kam posibla por ganar la
justa reaktado en vua cerebro quale SCHLIEMANN. Co esas la vera klefo.

----------------------------------------------------------------------------------------------
Adio [A-diyo] ed anke Adeo [a-De-o]! .....sincere via, vua ed anke tua
B.Y.T. .....Idisto ed Idiotisto pro mea nur limitizita e povra edukado
ed anke ....Ido-Kavaliero per bon oreli vice mea povra kapo
Ido-Kurso.: http://www.geocities.jp/hochfeld/
IdoLerneyo: http://groups.yahoo.com/group/idolerneyo/
***********************************************************
Toyre kumt nit b'yerushe. Onu ne heredas la lernado. (Mea Yidajo)
Wem nicht zu raten ist, dem ist auch nicht zu helfen. (Germanajo)
***********************************************************
Nach oben
Hermann

Anmeldungsdatum: 08.04.2009
Beiträge: 14
Beitrag Verfasst am: 09 Apr 2009 6:45 Titel: Antworten mit Zitat
Hallo Valodnieks,

Ein Dokument mit den Lösungen für die erste Ausgabe des Weberschen Lehrbuchs liegt mir bereits vor (19 Seiten). Eigentlich warte ich nur darauf, dass mir Eberhard Scholz eine korrigierte Fassung zukommen lässt, aber ich füge das Ding hier als Attachment bei (klefo.zip). Vielleicht schaust Du es mal durch, und sofort hänge ich es an den ersten Kurs an.

Je tiefer ich in Ido einsteige, umso problematischer will mir das alles erscheinen. Warum gibt es zwar Wörter für König oder Herzog, aber kein eigenes für Kaiser, der sich mühsam als "Reichsoberhaupt" (imperiestro) titulieren lassen muss. Und wozu die feinen Unterscheidungen, bei denen man erst lange überlegen muss, ob es nun beispielsweise tradukajo oder tradukuro heißt. Nach einer Weile scharfsinniger Überlegung bekommt man es ja heraus, aber was bringt dieses Übermaß an erzwungener Präzision eigentlich? Und plötzlich lese ich in "La nova vesti dil imperiestro", wie das Volk ausruft: "Quala desegnuro! Quala ...!" Dabei meinen die Leute doch eigentlich nur eine Eigenschaft der Kleidung, nämlich die gelungene Gestaltung und Formgebung der (unsichtbaren) Kleider und nicht ein Blatt Papier mit einer Zeichnung darauf.

Die Pidgin-Sprachen zeigen, wie es mit neuen Sprachen wirklich läuft. Zuerst entsteht, durch bestimmte Umstände erzwungen, eine ganz primitive Art von Baby-Sprache mit einem kleinen Wortschatz (Hau matsch? Dis four-hand dollar). Gerade dass man sich radebrechend über einfache Dinge des Alltags austauschen kann mit Leuten, deren Sprache man nicht versteht. Solche Sprachen gehen meist wieder unter. Wenn aber ein politischer Wille und/oder ökonomischer Druck dahinter steht, dann kann sich daraus eine ausgewachsene Sprache entwickeln: Tok Pisin (in Neuguinea) und Bahasa Indonesia sind hübsche Beispiele dafür.

Bei Neuhebräisch liegt die Situation zwar etwas anders: Hier wurde eine vorhandene und bereits für sakrale Zwecke in Gebrauch befindliche Sprache massiv modernisiert und dient den Israelis als Identifikationselement. Aber auch hier waren der Schlüssel zum Erfolg nicht die hervorragenden Eigenschaften dieser Sprache, sondern sprachfremde Erwägungen.

Aber wie bringt man einem Chinesen oder Türken die überaus reichhaltige und nur für uns Europäer einigermaßen unkomplizierte Ido-Grammatik bei? Die meisten grammatischen Unterscheidungen kennt er aus seiner Muttersprache überhaupt nicht und sieht auch nicht deren Notwendigkeit ein.

Ich fürchte, die konstruierten Sprachen beziehen ihren Lebenssaft aus dem lebendigen Sprachgefühl ihrer Anhänger, das schon vorher vorhanden war. Mir fällt auf, dass ich die Verlautbarungen von spanischen Idisten oft erst richtig verstehe, wenn ich an ihren spanischen Sprachhintergrund denke. Die europäischen Sprachen sind einander von ihrer Denkstruktur und ihren grammatischen Kategorien her noch einigermaßen ähnlich (einmal die gemeinsame Herkunft, dann aber auch 2000 Jahre kulturelles Miteinander und gegenseitige Beeinflussung). Für den Rest der Sprachenwelt tun sich allerdings erhebliche Hindernisse auf. Auch Bebson kommt mit Ido nur gut klar, weil er schon drei andere europäische Sprachen kennt.

Was ist Sprache? In Wahrheit nur die Spitze des Eisbergs. Dahinter und unter der Wasserlinie steht ein gewaltiges Weltwissen und bestimmte menschliche Denkweisen, die automatisch beim gedanklichen Austausch vorausgesetzt werden. Insofern besteht Sprache eigentlich nur aus Andeutungen. Das meiste erschließt der Leser oder Hörer vollautomatisch. Ich merke das immer wieder bei meiner Arbeit, dem Übersetzen. Wenn ich nichts von einem Thema verstehe, kann ich es nicht sinnvoll übersetzen. Das ist auch der Grund, warum Computerübersetzungen grundsätzlich zum Scheitern verurteilt sind.

Diese trüben Gedanken sind bei mir derzeit sicher auch ein Reflex einer leichten Bronchitis samt Fieber, die mich aufs Bett wirft. Trotzdem finde ich Ido ja sehr charmant, während mir Novial irgendwie ungefällig vorkommt, auch wenn es etliche Ido-Ungereimtheiten vermeidet.

Na, vielleicht mache ich jetzt mal Schluss. Ich will ja nicht dauernd so negativ sein.

Grund,
Hermann
Nach oben
Hermann

Anmeldungsdatum: 08.04.2009
Beiträge: 14
Beitrag Verfasst am: 10 Apr 2009 6:57 Titel: Antworten mit Zitat
Lieber Valodnieks,

Soeben kam Eberhard Scholzens korrigierte Version des Schlüssels zu den Lektionen des Weber-Kurses bei mir an. Wie ich bemerke, handelt es sich um einen Schlüssel zu dem neueren und erweiterten Kurs aus dem Jahr 1924.

Eberhard will noch ein paar Sachen abklären, aber die Sache ist in den besten Händen, und Du brauchst Dich nicht darum zu kümmern.

Falls es allerdings um einen Schlüssel für den 1921-Kurs geht, wäre zu überlegen, wie man da vorgehen soll.

Schöne Osterfeiertage!

Hermann

PS: Mein Malado ist am abklingen, und ebenso schwinden meine schwarzen Gedanken über konstruierte Sprachen. Also erst einmal adavane!
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 10 Apr 2009 11:21 Titel: Antworten mit Zitat
Kara Hermann,

Vielen Dank für die guten Wünsche. Das mit dem Schlüssel finde ich hervorragend. Ich werde mal selbst ausprobieren ob ich die Übungen richtig übersetze. Ich finde Übungen mit Lösungen immer sehr wichtig für das Sprachenlernen. Noch einmal danke für deinen Einsatz und deine vielen guten Ideen.

Me anka deziras a tu felica pasko!
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 11 Apr 2009 4:26 Titel: Uebersetzung (Tradukado) Antworten mit Zitat
======================================================================
Kara Sro Thomas SCHMIDT: Er sieht den Wald vor lauter Baeumen nicht:-P
======================================================================
Che IdoLerneyo por ke oni povez savar quale raipde lernar lingui(Ido).

> Ich werde mal selbst ausprobieren ob ich die Uebungen richtig ueber-
> setze. Ich finde Uebungen mit Loesungen immer sehr wichtig fuer das
> Sprachenlernen.

Onu ne povas lernar Kungfu per la libri. Lu devas simple exercar certa
formo adminime 1000-foye til ke la korpo povos spontane reaktar kontre
certena ataki de'extere. Por ta skopo onu bezonas obliviar la pensado.

Kande onu lernas stranjera linguo, lu bezonas ne pensar quale tradukar
la lernata linguo a sua propra linguo por komprenar la signifiko di la
frazi. Onu povas nur repetar la frazo di sua propra linguo sequata dal
frazo dil objektal linguo per alta voco por formacar la reaktado en su
ipsa. Ta'tempe la cerebro esas ne por pensado ma por la justa reaktado
per qua onu grad'ope kapteskez la mondo direte nel ne'konocita linguo.

Me lernis la Latina en gimnazio per gramatiko ed precipue Uebersetzung
(tradukado). Co esas la pro-quo ke me tote ne povas parolar la Latina.

Nur pos ke onu suficante bone lernabas la olim stranja linguo, lore lu
darfas tradukar la frazi irga'direcione por bone polisar sua stilo dil
linguo nun ganita. Le gramatiko e tradukado ne esas por la komencanti.

-----------------------------------------------------------------------------------------------------
Adio [A-diyo] ed anke Adeo [a-De-o]! .....sincere via, vua ed anke tua
B.Y.T. .....Idisto ed Idiotisto pro mea nur limitizita e povra edukado
ed anke ....Ido-Kavaliero per bon oreli vice mea povra kapo
Ido-Kurso.: http://www.geocities.jp/hochfeld/
IdoLerneyo: http://groups.yahoo.com/group/idolerneyo/
**********************************************************************
Toyre kumt nit b'yerushe. Onu ne heredas la lernado. (Mea Yidajo)
Wem nicht zu raten ist, dem ist auch nicht zu helfen. (Germanajo)
**********************************************************************
Nach oben
Hermann

Anmeldungsdatum: 08.04.2009
Beiträge: 14
Beitrag Verfasst am: 11 Apr 2009 10:15 Titel: Antworten mit Zitat
Kara Bebson,

tre interesiva observo e luminoza expliko! Subite me konoceskas, pro ke me povas lektar kelka lingui ma ne komprenar facile irga frazi parolata, o ipse parolar fluante la lingui.
Ma tamen: multae viae Romam ducunt.

kordiale de admiranto
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 11 Apr 2009 14:14 Titel: tamdiu discendum est, quamdiu vivas. Antworten mit Zitat
---------------------------------------------------------------------------------------------------------
Kara Hermann,

Maxim regretinde' me tote ne meritas admiresar da irgu, pro ke me nur lerneskis
Ido ante ke vu lerneskis olu, e me hazarde trovesas kelke che'avane sur la voyo
por joyoze lernar' elegant-eg-e plear Stradivarius Ido. Vu esas justa per dicar
ke "multae viae Romam ducunt.", pro ke nulu ankore savas qua de ni atingos Roma
plu frue. Esas multe posibla ke ye kelka yari pos nun vu pleos l'unesma violino
nel Ido-orkestro, ka No? E me esas olda. "tamdiu discendum est, quamdiu vivas."

Sincere vua, BYT, violinisto sur la tekto ......
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 12 Apr 2009 7:23 Titel: Linguo ne esas tradukado di vorti ma di frazi. Antworten mit Zitat
-------------------------------------------------------------------------------------------------------
Kara Hermann,

Kande onu lernas la Angla, lu tro ofte mustas renkontrar trompiva frazi quala
"I'm not just blowing smoke.", ube la gramatiko e la vortari ne multe helpas,
pro ke "Ich speie einfach Rauch nicht" ne montras to quon l'Angla frazo volas
dicar. Olu kelke egalesas la Germana "Ich uebertreibe einfach nicht, dass .."

Onu devas konstruktar tala situeso en sua cerebro e lore ligar la ceno kun la
frazo "I'm not just blowing smoke." per alta voco kom konstanta repetado tale
ke lu povez direte kaptar la ceno per l'Angla sen la tradukuro en la Germana.

Polona Idisto dicis en mea IdoLerneyo quale ....

> Saluto kara Bebson
> Me lektis amba tua letri pri: quale lernar linguo. Me tote konkordas
> kun tu. To omna quon tu skribis memorigas da me metodo (di) lernar,
> olqua nomesas en la Angla "spaced repetition":
> http://en.wikipedia.org/wiki/Spaced_repetition
> Me volas uzar komputral versiono di ja bone konocat e simpla sistemo
> "Flash cards", ma algoritmo en komputoral programo esas plu "inteli-
> genta". Me pensas konstruktar bona datum-bazo de kurt exemplo-frazi.
> Frazi ma ne vorti, nam quale tu skribis, linguo ne esas tradukado di
> vorti ma di frazi. Kad me povus sendar a vu' mea preparita frazi por
> ke vu korektez oli ed anke forsan konsilez plu apta frazi?
> amilale. WK

Sincere vua, BYT, violinisto sur la tekto ......
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Hermann

Anmeldungsdatum: 08.04.2009
Beiträge: 14
Beitrag Verfasst am: 13 Apr 2009 16:01 Titel: Antworten mit Zitat
Kara Bebson,

me admiras omnu qua savas plura lingui, precipue kande un o du ek ti apartenas a distanta linguo-grupo quala la Japoniana. Quale stranja to certe esas!

Abstraktante to, tam balde ke on dicas a me, o me lektas irgube, la propra signifiko di "just blowing smoke", ma quik intelektas ol sen suplementa laboro.
Ma generale tu certe esas justa.

Kordiale,
Hermann
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Lernez Ido! Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2 Weiter
Seite 1 von 2

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Lernlinks für Ido

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Lernlinks für Ido
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Lernez Ido!
Hören üben :: Nächstes Thema anzeigen
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 20 Jan 2009 19:14 Titel: Lernlinks für Ido Antworten mit Zitat
Zwei etwas ältere im ersten Halbjahr 2009 für das Internet aufbereitete Lehrbücher auf Deutsch finden sich auf den Seiten der Deutschen-Ido-Gesellschaft:
Lehrbuch Ido por omni 1921(html)
Lehrbuch Ido por omni 1921(pdf)
Lehrbuch Ido por omni 1921(zip)
Lehrbuch Ido por omni 1924(html)
Lehrbuch Ido por omni 1924(pdf)
Lehrbuch Ido por omni 1924(zip)

Ausführlicher und etwas moderner ist das englischsprachige Lehrbuch "Ido for all". Es findet sich unter "Ido Skolo".

Ein umfangreiches mehrsprachiges Wörterbuch (auch deutsch) findet sich im Ido Wikvortaro mit mehr als 100.000 Einträgen.

Ein kleiners multinationales Wörterbuch findet sich auf der Seite "Ido4all".
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 15 Feb 2009 19:24 Titel: Antworten mit Zitat
Das englischsprachige Lehrbuch "Ido for all" darf man auf Deutsch frei übersetzen.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 15 Feb 2009 21:21 Titel: Antworten mit Zitat
"Ido for all" ist deutlich besser als der deutsche Idokurs im Web. Leider fehlen Illustrationen und auch Übungen mit Lösungen.

Die Idee den Kurs auf Deutsch zu übersetzen ist jedoch nicht schlecht.
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 12 Mai 2009 5:20 Titel: Antworten mit Zitat
Prima Kursus.
Werden die Ton-Dateien weiter geführt?
Ich lese und schreibe die Texte. Aber das Hören bringt noch mal die kleinen Grauen zum Schwingen. Ich höre mir die Texte immer an wenn ich am Strand in der Sonne liege.
Nun wäre es schön, wenn auch die Kapitel > 7 so nach und nach dazu kämen.
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 04 Aug 2009 17:29 Titel: Antworten mit Zitat
Bitte besuchen Sie uns auf unserer Homepage:
http://www.geocities.jp/hochfeld/

Jetzt revidiert man das englischsprachige Lehrbuch "Ido for all".
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Lernez Ido! Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Warum soll ich Ido lernen?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Warum soll ich Ido lernen?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Einführung
Textbeispiele Ido :: Fünf populäre Irrtümer über Ido
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 20 Jan 2009 19:20 Titel: Warum soll ich Ido lernen? Antworten mit Zitat
Ido ist eine logische und einfache Sprache. Ido ist ein Angebot für eine neutrale und einfache internationale Zweitsprache für jeden. Ido kann sehr viel schneller und besser erlernt als die heutige dominierende Fremdsprache Englisch.

Ido lernen hilft zudem den Aufbau von Fremdsprachen zu verstehen. Wenn man Ido beherrscht tut man sich leichter Fremdsprachen zu lernen. Viele Wörter von Ido stammen aus romanischen Sprachen. Man tut sich bei Französisch, Latein und Spanisch deutlicher leichter, wenn man Ido kann.

Ido hilft internationale Kontakte aufzubauen. Lerne weltweit Menschen kennen, die auch Ido kennen. Kommuniziere mit Menschen aus anderen Ländern in einer neutralen Zweitsprache. Fahre auf Ido-Kongresse und lerne andere Idisten aus ganzer Welt kennen.

Ido macht Spaß! Lerne die Ido-Literatur kennen. Übersetze selbst Texte auf Ido oder schreibe selbst in Ido. Mach mit beim Ausbau der Ido-Kultur.

Warum nicht Esperanto? Ido ist leichter zu lernen, logischer und nicht diskriminierend gegenüber Frauen in linguistischer Hinsicht wie Esperanto.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Einführung Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Kleine Grammatik - Die 12 Hauptregeln

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Kleine Grammatik - Die 12 Hauptregeln
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
Vorheriges Thema anzeigen :: Vorsilben und Nachsilben
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 20 Jan 2009 19:23 Titel: Kleine Grammatik - Die 12 Hauptregeln Antworten mit Zitat
Kein Witz! Ido hat nur 12 grammatische Hauptregeln:

1. Man spricht genauso wie man schreibt: die Vokale deutsch, die Konsonanten englisch.
2. Betont wird die vorletzte Silbe, nur beim Infinitiv die letzte.
3. Bestimmter Artikel in Singular und Plural: la; einen unbestimmten gibt es nicht.
4. Das Substantiv endet in der Einzahl auf -o, in der Mehrzahl auf -i.
5. Das unveränderliche Adjektiv endet auf -a.
6. Das Adverb endet auf -e.
7. Die Endung des Verbs im Infinitiv lautet je nach Zeitform (Gegenwart, Vergangenheit, Zukunft) -ar, -ir, oder -or.
8. Hinsichtlich Person und Zahl bleibt das Verb unverändert, wobei es (wie im Esperanto) auf -as, -is, -os, -us (für den Konjunktiv) endet. Dazu kommt -ez als Wunsch- und Befehlsform.
9. Die Partizipialendungen der aktiven Form: -anta, -inta, -onta; passiv: -ata, -ita, -ota.
10. Alle Präpositionen regieren den Nominativ. Der Genitiv wird mit di, der Dativ mit a (ad) gebildet.
11. Akkusativendung: -n. Wird jedoch nur angewendet, wenn dies für das Verständnis unerlässlich ist, zumeist dann, wenn das Objekt dem Subjekt vorangestellt ist.
12. Fragesätze werden mit dem Wörtchen „ka(d)“ (ob) eingeleitet.
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 24 Jan 2009 19:44 Titel: Antworten mit Zitat
Hallo an alle!

Wichtig wäre es, finde ich, die ganzen grammatischen Begriffe zu erläutern. Ich selbst unterrichte mehrere Fremdsprachen und bin daher relativ vertraut mit den Ausdrücken. Aber um wirklich alle Menschen zu erreichen, könnte man die Begriffe erklären. Sprich: nicht eindeutschen oder so, sondern erklären.

Wenn Interesse besteht, könnten wir das ja in diesem Forum gerne mal machen?

Tschüs, Holger.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 24 Jan 2009 22:20 Titel: Antworten mit Zitat
Saluto Holger!

Erst einmal danke, dass du hier bist.

Die Idee ist sehr gut. Vielleicht setzen wir wirklich da immer etwas zuviel voraus.

Können wir gerne zusammen machen!
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 24 Jan 2009 22:58 Titel: Antworten mit Zitat
Saluto!

Me lektas la diversa kursi nun, ma me opinionas ke kursi esas tre olde.

(Wow, mein erster Satz auf Ido, und dabei habe ich das nur mit den Grundregeln und mit Blick in ein Online-Wörterbuch gemacht, ehrlich.)

Also. Ich habe mir mal die Online-Ausgabe des Kurses "Ido por omni" angesehen. Ich verstehe alles, es ist wirklich gut. Aber ich glaube, man braucht wirklich dringend ein einigermaßen neues Lehrbuch, oder? Vielleicht sollte ich mich wirklich intensiv mit Ido beschäftigen und da helfen...

Gruß, Holger.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 24 Jan 2009 23:11 Titel: Antworten mit Zitat
Das ist genau meine Meinung! Diese habe ich schon einige Male gegenüber anderen Idisten geäußert. Ich denke da als erste Hilfe könnte ein Wikibook oder ein moderner Onlinekurs dienen.

Lingua Franca Nova hat ein sehr gutes Wikibook zum Erlernen der Sprache. Interlingua hat sehr gute Onlinekurse und einen brauchbaren Lernkurs als Buch aus den Siebzigern.

Vielleicht willst du mir ja helfen, so etwas zu basteln?
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 24 Jan 2009 23:19 Titel: Antworten mit Zitat
Ja, warum nicht. Ich erstelle die Lehrmaterialien für meine Deutschkurse (Anfänger) auch meist selbst, bzw. ich muss verschiedene Materialien nutzen und kann beim Aufbau so eines Kurses behilflich sein. Das wäre eine gute Idee. Aber ich muss dazu natürlich erst einmal Ido richtig begreifen und lernen.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 26 Jan 2009 22:04 Titel: Antworten mit Zitat
Hast du irgendwelche Materialen, die wir quasi nur auf Ido übersetzen könnten ohne Copyright Probleme?

Natürlich muss die Grammatik anders erklärt werden, aber die ist bei Ido ja wirklich weniger umfangreich als im Deutschen.
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 27 Jan 2009 19:13 Titel: Antworten mit Zitat
Ich schreibe meine Lehrmaterialien (Lesetexte, Hörtexte usw.) meistens selbst, Dialoge auch - so einen Dialog könnte ich sicher mal erstellen, als Idee.

Die Grammatik geht sicher leicht, aber ich würde auch Wert auf die Wortbildung legen: die scheint mir nämlich ein entscheidender Schlüssel zu sein.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 28 Jan 2009 19:21 Titel: Antworten mit Zitat
Ja ich werde noch eine Uebersicht ueber die Vor- und Nachsilben hier reinstellen.

Ist ein gutes Projekt. Koennen wir gerne zusammen machen.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Obama esas amerikana prezidanto

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Obama esas amerikana prezidanto
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Kosovo :: Karesmo
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 20 Jan 2009 20:11 Titel: Obama esas amerikana prezidanto Antworten mit Zitat
Depos cadie Barack Obama esas la nova usana prezidanto. La ero di George Bush esas nun pasinteso. Multi homi en la USA ma anke omnalokala havas granda esperi.

Forsan nun esos plu facila la relati inter la USA ed Europa. Ma Obama heredos multa problemi di ero e il mustos guvernar en tre dificila tempi.

Zuletzt bearbeitet von Valodnieks am 18 Feb 2009 23:59, insgesamt einmal bearbeitet
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 19 Feb 2009 3:55 Titel: Antworten mit Zitat
Multi homi -> Multa homi
en tre dificila tempi -> en tre desfacila tempi

"Qui rien ne sait, de rien ne doute."
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Feedback

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Feedback
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Feedbackforum
Vorheriges Thema anzeigen :: Gemeinsames Übersetzungsprojekt?
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 24 Jan 2009 12:47 Titel: Feedback Antworten mit Zitat
Wie gefällt Ihnen dieses Foren? Was kann geändert werden? Haben Sie Ideen, Vorschläge, Anregungen und Kritik? Bitte hier posten, um gemeinsam das Forum zu verbessern.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Feedbackforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido bei Facebook

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido bei Facebook
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Wichtige Links :: Ido Literatur im Web
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 24 Jan 2009 14:42 Titel: Ido bei Facebook Antworten mit Zitat
Auch bei der Online Community Facebook gibt es auch eine Ido Gruppe. Zu erreichen unter:

http://www.facebook.com/home.php?#/group.php?gid=2210012409
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 26 Jan 2009 20:16 Titel: Antworten mit Zitat
Inzwischen gibt es sogar drei Ido Facebookgruppen

Ido Mondo http://www.facebook.com/profile.php?id=1046971346#/group.php?gid=45453004377

Ido http://www.facebook.com/profile.php?id=1046971346#/group.php?gid=2210012409

Und noch einmal Ido
http://www.facebook.com/profile.php?id=1046971346#/group.php?gid=7612439365
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Die Idobewegung heute

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Die Idobewegung heute
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Vorheriges Thema anzeigen :: Ido Saluto 01/2009
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 24 Jan 2009 16:28 Titel: Die Idobewegung heute Antworten mit Zitat
Durch das Internet und die damit verbundenen Kommunikationsmöglichkeiten ist es zu einer Renaissance der Ido-Bewegung gekommen.

Ido ist neben Esperanto und Interlingua die einzige Plansprache, in der jährlich internationale und nationale Treffen stattfinden. Der Weltverband der Idisten ist die ULI, die Uniono por la linguo internaciona Ido. Die ULI gibt die Zeitschrift "Progreso" heraus, die vier Mal im Jahr ausschließlich auf Ido erscheint. Die Mitgliedschaft in der ULI kostet jährlich 15 Euro und ist mit dem Bezug der Zeitschrift "Progreso" verbunden.

Daneben gibt es in vielen Ländern ebenfalls Ido Verbände. In Deutschland gibt es die Deutsche-Ido Gesellschaft e.V. (Germana Ido-Societo). Die Deutsche Ido-Gesellschaft gibt die Zeitschrift "Ido-Saluto!" heraus. Diese erscheint ebenfalls alle drei Monate. Die Mitgliedschaft in der Deutschen-Ido-Gesellschaft kostet 15 Euro im Jahr und beinhaltet den Bezug der Zeitschrift "Ido-Saluto!". Die Deutsche-Ido Gesellschaft trifft sich mindestens einmal im Jahr zur Jahreshauptversammlung, die JHV 2009 fand in Nürnberg statt.

In Berlin gibt es mit den Ido-Amiki Berlin eine aktive Ido-Ortsgruppe. Diese trifft sich einmal wöchentlich. Die Ido-Amiki Berlin organisieren seit einigen Jahre eine Präsentation von Ido auf der Sprachenmesse Expolingua.

Im Internet gibt es jede Menge Aktivitäten der Ido-Bewegung und von Ido- Begeisterten. Informationen und Diskussionen über Webseiten auf und über Ido sind hier im Forum unter Ido Web sehen.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido-Sprecher in und um Leipzig?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido-Sprecher in und um Leipzig?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Ido Saluto 01/2009 :: Internationales Ido- Treffen 16.-22.07.2009 in Riga/Tallinn
Autor Nachricht
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 24 Jan 2009 20:03 Titel: Ido-Sprecher in und um Leipzig? Antworten mit Zitat
Hallo! Gibt es Ido-Sprecher, die aus Leipzig kommen oder in Leipzig leben? Gruß, Holger.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 24 Jan 2009 23:07 Titel: Re: Ido-Sprecher in und um Leipzig? Antworten mit Zitat
holger hat folgendes geschrieben:
Hallo! Gibt es Ido-Sprecher, die aus Leipzig kommen oder in Leipzig leben? Gruß, Holger.

Ich weiß, dass sehr viele Idisten aus den neuen Bundesländern kommen. Mir ist niemand in Leipzig persönlich bekannt, aber ich habe die Frage mal weitergegeben an Leute, die es wissen müssen. Kann gut sein, dass dort jemand in der Nähe wohnt.
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 24 Jan 2009 23:10 Titel: Antworten mit Zitat
Saluto,

me dankas tu. (richtig?)
Nach oben
Eberhard

Anmeldungsdatum: 24.01.2009
Beiträge: 5
Wohnort: Berlin
Beitrag Verfasst am: 25 Jan 2009 0:14 Titel: Ido-Sprecher in und um Leipzig? Antworten mit Zitat
Hallo Holger, in und um Leipzig kenne ich keinen Idisten. Das heißt aber nicht , dass es keine Idisten dort gibt. Mir ist nur sioro Günter Anton in Köthen bekannt. Das ist aber reichlich weit von Leipzig. Frage: Du bist Lehrer. Vielleicht am Leipziger Ostwald-Gymnasium ?Saluti, Eberhard
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 25 Jan 2009 12:19 Titel: Antworten mit Zitat
Saluto Eberhard,

no, me ne esas instruktisto en Leipzig, ma me esas instruktisto en Köthen Smile Me docas la Germana e l' Angla a stranjera studenti. Me konocas la problemi di studenti lernar lingui, precipue koncerne la pronunco.

[Korrigiert mich bitte, falls ich Fehler gemacht habe, Danke!]
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 25 Jan 2009 12:32 Titel: Antworten mit Zitat
Bone! Tu ja bone skribas en Ido!

Me pensas, ke de (Genitiv) esas en Ido (di) e "pronunco" vice pronuncuro.

Esus tre bona se Ido havus grupo en Köthen/Leipzig!
Nach oben
Eberhard

Anmeldungsdatum: 24.01.2009
Beiträge: 5
Wohnort: Berlin
Beitrag Verfasst am: 25 Jan 2009 15:17 Titel: Hallo! Gibt es Ido-Sprecher in Leipzig Antworten mit Zitat
Kara Holger, vua Ido ja esas tre bona. Lo importanta esas la interkompreno.
Yes, la vorteto "de" ne esas genitivo en Ido. "de" me tradukus kom "von wo", Eberhard de Berlin, ma anke hike "5 kilogrami de pomi", do por indikar la sorto di quanteso. Me ipsa ne povas esar korektigisto. Certe me esas pronta helpar plubonigar vua linguala nivelo, segun mea kapableso. Do kande vu deziras, me anke povas donar a vu la adreso di sioro Anton.
Köthen e Dessau olime esis "Hochburgen" di Ido. Ka vu anke havas ula kontakti a Dessau? Me joyas havar itere kontakto ad instruktisto por lingui.
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 25 Jan 2009 21:04 Titel: Antworten mit Zitat
Kara Eberhard,

tu esas o esis anke instruktisto por lingui? E me dankas por tua helpo.

Saluti, Holger.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Stiftung finanziert Esperanto?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Stiftung finanziert Esperanto?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Vorheriges Thema anzeigen :: Interlingua Weltkongress in Deutschland
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 25 Jan 2009 18:28 Titel: Ido Stiftung finanziert Esperanto? Antworten mit Zitat
In der Idolisto von Yahoo wurde vor kurzem bekannt, dass die in Schweden beheimatete Ido-Stiftung ein Esperanto Seminiar finanzierte.

Leider wurde der Beitrag gelöscht, da er auf Esperanto verfasst war. Einerseits ist die Sache amüsant, da einige Esperantisten ja immer behaupten Ido sei ein totes, unnützes Projekt. Andererseits sehe ich keinen Grund auf jedes Wort Esperanto so radikal zu reagieren, zumal Esperanto und Ido sich sehr ähnlich sind.

Was meint ihr?
Nach oben
ceigered

Anmeldungsdatum: 30.01.2009
Beiträge: 6
Beitrag Verfasst am: 02 Feb 2009 10:43 Titel: Antworten mit Zitat
Me savas ke profesionala Esperantisti pensas ke Ido minacas li quanto de parolanti (sprecher, me nur savas ca vorto en Esperanto e ne Ido).

Li anke pensas ke la Idisti reformos la Esperanta linguo til ke ol estas tro des-facila por* lernar (o tro simpla por* funcionar).

Me es Esperantisto ma me ne sucias Razz

*Ka to es 'por' o 'por ke'?
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Saluto 01/2009

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Saluto 01/2009
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Die Idobewegung heute :: Ido-Sprecher in und um Leipzig?
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 25 Jan 2009 18:39 Titel: Ido Saluto 01/2009 Antworten mit Zitat
Anfang Januar 2009 ist die Ausgabe 01/2009 von "Ido-Saluto!", der Zeitschrift der Deutschen Ido Gesellschaft, erschienen.

Aus dem Inhalt:
- Leitartikel: Jahresrückblick 2008 und Jahresvorschau 2009
- Nula respekto a la proprietajo. Ein Bericht über den christlichen Sozialisten Wilhelm Weitling
- Leopold von Pfaundler naracas. Ein Reisebericht eines Ido-Pioniers in der ungarischen Puszta.
- Das Gesicht in der Neujahrsnacht. Ein estnisches Märchen auf Ido und Deutsch übersetzt.
- La cielo esas sizeble proxima. Ein Bericht über eine Fahrt mit dem Zug von Lhasa (Tibet) nach Lanzhou (China).
- Panaceo ek molduro-fungo- Ein Artikel über die Entdecktung des Penizilin im Jahr 1928.
- Radii ek la atom nukleo. Ein Artikel zum 100. Todestag von Henri Becquerel.
- Sprachkurs für Anfänger (Teil 9), Kreuzworträtsel, Fanforando (kurze Annekdote) und humorvolle Definitionen

Wer die Zeitschrift" Ido-Saluto!" abonnieren möchte, wende sich an Ido Amiki Berlin, ver.di FB 8, Köpernicker Straße 30, 10179 Berlin, ido-saluto@idolinguo.de

Übrigens: Das Jahresabo für Nichtmitglieder der Deutschen Ido-Gesellschaft (DIG) kostet mindestens 5 Euro. Für Mitglieder der DIG ist der Bezug kostenlos (Jahresbeitrag DIG 15 Euro).
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Depeche Mode: Its called a heart auf Ido

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Depeche Mode: Its called a heart auf Ido
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Ido Chat :: Hallo! Ich bin ein Anfänger! (Saluto! Me es komencanto!)
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 25 Jan 2009 19:03 Titel: Depeche Mode: Its called a heart auf Ido Antworten mit Zitat
Ich habe mir mal den Spaß gemacht und ein bekanntes Lied der englischen Pop- und Rockgruppe Depeche Mode auf Ido übersetzen.

Also hier der Text von "Its called a heart". Gut möglich dass was nicht stimmt! Also bitte Verbesserungsvorschläge posten!

OL NOMESAS KORDIO

Esas ulo batante hike en mea korpo
E ol nomesas kordio
Tu savas quale facila esas ol lacerar
Se me prestas ad tu, ka tu konversas ol sekure por me
Esas ulo batante hike en mea korpo
E ol nomesas kordio

Esas la suno, qua radias an la sielo
Ma co ne esas la kauzo pro ke me sentas varme interne
La respondo ne esas sekreto - co es mea kordio
De la momento me komencis
Me provis esar bona pri to
Yes, me tre esforcis
E plus o min, me parlis ek mea kordio

Esas multo por lernado
E tu lernas kande tua kordio brulas

Esas ulo batante hike en mea korpo
E ol nomesas kordio
Tu savas quale facila esas ol lacerar
Se me prestas ad tu, ka tu konversas ol sekure por me
Esas ulo batante hike en mea korpo
E ol nomesas kordio

On ne povas posedar
On pocas nur prontar kordii
Se me retroprendus ol
Me volus retroprendar
Me prendus mea kordio

Ma me tre esforcos
E plus o min
Me parlos ek mea kordio
Parlez ek mea kordio

Esas multo por lernado
E tu lernas kande tua kordio brulas

Esas ulo batante hike en mea korpo
E ol nomesas kordio
Tu savas quale facila esas ol lacerar
Se me prestas ad tu, ka tu konversas ol sekure por me
Esas ulo batante hike en mea korpo
E ol nomesas kordio
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 25 Jan 2009 19:06 Titel: Zum Vergleich: Der Originaltext Antworten mit Zitat
Hier zum Vergleich mal der Originaltext. Das Musikvideo von 1985 gibt es bei You Tube
http://de.youtube.com/watch?v=8DXYRCSG8hU

Theres something beating here inside my body
And its called a heart
You know how easy it is to tear it apart
If I lend it to you, would you keep it safe for me
Ill lend it to you, will you treat it tenderly
Theres something beating here inside my body
And its called a heart

Theres a sun shining in the sky
But thats not the reason why Im feeling warm inside
The answer isnt classified- its my heart
From the moment I started
I tried to be good about it
Yes Ive tried my best
And more or less, I spoke from my heart

Theres a lot to be learned
And you learn when your heart gets burned

Theres something beating here inside my body
And its called a heart
You know how easy it is to tear it apart
If I lend it to you, would you keep it safe for me
Ill lend it to you, will you treat it tenderly
Theres something beating here inside my body
And its called a heart

Hearts can never be owned
Hearts only come on loan
If I want it back
I will take it back
Ill take my heart

But I will try my best
And more or less
I will speak from my heart
Yes, I will speak from my heart
Speak from my heart

Theres a lot to be learned
And you learn when your heart gets burned

Theres something beating here inside my body
And its called a heart
You know how easy it is to tear it apart
If I lend it to you, would you keep it safe for me
Ill lend it to you, will you treat it tenderly
Theres something beating here inside my body
And its called a heart

Zuletzt bearbeitet von Valodnieks am 25 Jan 2009 19:07, insgesamt einmal bearbeitet
Nach oben
Eberhard

Anmeldungsdatum: 24.01.2009
Beiträge: 5
Wohnort: Berlin
Beitrag Verfasst am: 11 Feb 2009 17:55 Titel: depeche mode Antworten mit Zitat
Kara Valodnieks, me regretas ne havar lernir la Angla. Pro to me ne povas komparar la texti. Ma propozo : Kad on sendez ica texto a la muzikisti pregante kantar la texto ? Posible bona reklamo, me opinionas. Saluti de Eb.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 12 Feb 2009 1:02 Titel: Re: depeche mode Antworten mit Zitat
Eberhard hat folgendes geschrieben:
Kara Valodnieks, me regretas ne havar lernir la Angla. Pro to me ne povas komparar la texti. Ma propozo : Kad on sendez ica texto a la muzikisti pregante kantar la texto ? Posible bona reklamo, me opinionas. Saluti de Eb.

Kara Eberhard. Depeche Mode esas tre populara. Li esas multa-milioneri e famoza popmuziko-steli. Me ne pensas, ke li kantos por la Ido-movado. Ma la imagino ke li kantus en Ido esas tre interesanta.

Me volis nur montrar quale facile on povas tradukar anke moderni texti...
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Werbung für das Forum!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Werbung für das Forum!
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Feedbackforum
Gemeinsames Übersetzungsprojekt? :: Nächstes Thema anzeigen
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 26 Jan 2009 19:35 Titel: Werbung für das Forum! Antworten mit Zitat
Ich bitte alle die hier vorbei, sich zu registrieren, wenn euch das Forum gefällt.

Außerdem müssen wir ein wenig Werbung machen, dass mehr Leute mitmachen.

Ich habe heute schon mal den Link bei pauker.at, Facebook und Lernu (Esperanto)- Forum gepostet.

Hoffentlich kommen dann noch mehr Leute! Aber die Zugriffszahlen belegen, dass viele Leute zum Lesen mal vorbeigehen. Auch das ist ein kleiner Erfolg!

Wo können und sollen wir noch Werbung machen?
Nach oben
Stefan

Anmeldungsdatum: 09.09.2010
Beiträge: 7
Wohnort: Wildeshausen
Beitrag Verfasst am: 14 Sep 2010 13:56 Titel: Antworten mit Zitat
Moin,

ich habe gerade auf www.delphipraxis.net meinen Fußtext geändert. Das könnt ihr euch anschauen, wenn ihr auf die Seite geht und nach MacGuyver sucht.

Stefan
Nach oben
Fritz

Anmeldungsdatum: 20.08.2010
Beiträge: 10
Wohnort: Signau
Beitrag Verfasst am: 14 Sep 2010 22:37 Titel: Antworten mit Zitat
Hola Stefan

Hodie me regardis vua nova lineo, me trovas tre bona,
la ideo esas vere bona!!
Ni esperas sur multa membri en nia forumo!

Kordiala saluti de la Suisia
Fritz
Nach oben
arporetum

Anmeldungsdatum: 11.08.2010
Beiträge: 7
Beitrag Verfasst am: 16 Sep 2010 12:39 Titel: Antworten mit Zitat
Nicht viel, aber ich habe auf den Internetseiten der Merkellen einen Link zum Forum im Text platziert.

Ich werde noch weitere Links platzieren, würde das auch gern zu Wörterbüchern machen. Bei der Gelegenheit: Wie würdet Ihr Links oder Bookmarks übersetzen?
Nach oben
Stefan

Anmeldungsdatum: 09.09.2010
Beiträge: 7
Wohnort: Wildeshausen
Beitrag Verfasst am: 16 Sep 2010 15:45 Titel: Antworten mit Zitat
Auf meiner geschäftlichen und privaten Seite könnte ich auch noch auf das Forum verlinken.

Darf ich dazu das Logo verwenden, dass Valodnieks als Avatar führt? Nicht dass es dort Regeln gibt oder ähnliches.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 19 Sep 2010 22:59 Titel: Antworten mit Zitat
@Stefan

Kannst du auf jeden Fall machen! Ich denke, da niemand was dagegen! Vielen Dank!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Feedbackforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Avatare

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Avatare
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Technisches
Vorheriges Thema anzeigen :: Spam
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 26 Jan 2009 22:11 Titel: Avatare Antworten mit Zitat
Ich habe die zulässige Avatargröße auf 150 X 150 geändert, so dass jeder der will nun auch ein Foto oder Bild als Avatar reinstellen kann. Pflicht ist das natürlich nicht.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Technisches Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Hallo! Ich bin ein Anfänger! (Saluto! Me es komencanto!)

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Hallo! Ich bin ein Anfänger! (Saluto! Me es komencanto!)
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Depeche Mode: Its called a heart auf Ido :: Ido Gedicht von PARTAKA
Autor Nachricht
ceigered

Anmeldungsdatum: 30.01.2009
Beiträge: 6
Beitrag Verfasst am: 30 Jan 2009 18:19 Titel: Hallo! Ich bin ein Anfänger! (Saluto! Me es komencanto!) Antworten mit Zitat
Hallo. Ich bin ein Anfänger auf Ido, und ich bin Englischsprecher Smile Mein Deutsch ist sehr schlecht, aber ich möchte mich vorstellen.
So... Hallo!

(Und Entschuldigung, wenn dies der falsche Ort für diesen Post ist).
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 31 Jan 2009 21:36 Titel: Antworten mit Zitat
Saluto!

Of course I can understand English! Welcome to this Forum. I am already thinking of creating a thread where everyboday can introduce himself.

Where are from? Wo do you need for learning Ido?

Ka tu ja komprenas Ido?
Nach oben
ceigered

Anmeldungsdatum: 30.01.2009
Beiträge: 6
Beitrag Verfasst am: 02 Feb 2009 9:20 Titel: Antworten mit Zitat
Zitat:
Ka tu ja komprenas Ido?

Jes, me povas komprenar Ido, me lernis Esperanto ante Wink Ma kelka kozi povas konfundar me, quale 'iu' (Eo) kontre 'kelka' (Io).

Zitat:
I am already thinking of creating a thread where everyboday can introduce himself.

Would a section dedicated to beginners be a good idea?
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 03 Feb 2009 12:16 Titel: Antworten mit Zitat
ceigered hat folgendes geschrieben:

Jes, me povas komprenar Ido, me lernis Esperanto ante Wink Ma kelka kozi povas konfundar me, quale 'iu' (Eo) kontre 'kelka' (Io).

Would a section dedicated to beginners be a good idea?

What should be the content of this section? What would like to see there and in which language(s)?
Nach oben
ceigered

Anmeldungsdatum: 30.01.2009
Beiträge: 6
Beitrag Verfasst am: 03 Feb 2009 17:08 Titel: Antworten mit Zitat
Ah I did not think of such an important thing. Well, because many people don't speak German or English, and probably not much Ido, then maybe having different language sections instead of beginner sections would be better - this is an Esperanto forum, with all the different language places: http://de.lernu.net/komunikado/forumo/index.php

(Entschuldigung, ich will das übersetzen, aber das ist zu schwer Razz)
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 03 Feb 2009 21:01 Titel: Antworten mit Zitat
Saluto,

tua germana linguo esas bone. Tu ne esas komencanto en la germana linguo. Me pensas ke un forumo por multa lingui es un bona ideo. Ma lo esas necesa havar multa personi ke parlar la altra lingui.

Also noch mal. Dein Deutsch ist sehr gut. Du bist sicher kein Anfänger. Selbst weit Fortgeschrittene Deutschlerner sprechen/ schreiben definitiv schlechter... Beeindruckend!
Nach oben
ceigered

Anmeldungsdatum: 30.01.2009
Beiträge: 6
Beitrag Verfasst am: 04 Feb 2009 7:21 Titel: Antworten mit Zitat
Ah, danke schön holger Smile

Also erstens, wir brauchen mehr Mitglieder für dieses Forum?
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 05 Feb 2009 8:35 Titel: Antworten mit Zitat
Klar wäre es schön. wenn mehr Leute mitmachen!

Also ruhig Werbung machen!
Nach oben
ceigered

Anmeldungsdatum: 30.01.2009
Beiträge: 6
Beitrag Verfasst am: 05 Feb 2009 18:11 Titel: Antworten mit Zitat
Valodnieks hat folgendes geschrieben:
Also ruhig Werbung machen!

Jawohl Cool
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 22 Feb 2009 4:12 Titel: Antworten mit Zitat
Kara Sro Soundso HOLGERT:

> Ma lo esas necesa havar multa personi ke parlar la altra lingui. -->
> Ma lo esas necesa havar multa personi qui parolas la altra lingui.

Ka vua "lo" egalesas "havar multa personi qui parolas la altra lingui"?
> Ma "lo"(=havar multa personi qui parolas la altra lingui) esas necesa.

Me supozas ke vua "lo" esus "facar forumo ube onu darfas uzar altra lingui".
Lore vua frazo mustas esar quale....
> Ma lo bezonas havar multa personi qui parolas la altra lingui.
> Ma lo postulas havar multa personi qui parolas la altra lingui.

sincere vua, BYT, viro de la menchi*
(http://en.wikipedia.org/wiki/Mensch)
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Vorsilben und Nachsilben

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Vorsilben und Nachsilben
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
Kleine Grammatik - Die 12 Hauptregeln :: Wörterbuch
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 31 Jan 2009 21:40 Titel: Vorsilben und Nachsilben Antworten mit Zitat
In Ido gibt es noch mehr Vor- und Nachsilben als im Esperanto. Das erleichtert die Wortbildung und macht die Sprache reicher, aber man muss sie halt auch erst einmal lernen.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 31 Jan 2009 21:49 Titel: Vorsilben Antworten mit Zitat
Erst einmal zu den Vorsilben, die an den Anfang des Wortes gestellt werden:

arki- hoher Grad oder Titel
Beispiele: arki-episkopo = Erzbischof

bo- Schwieger-, Verwandschaft durch Heirat
Beispiele: bo-patro (Schwiegervater), bo-filiino (Schwiegertochter)

des- Gegenteil
Beispiele: des-agreabla = unangenehm

dis- Trennung, Verteilung
Beispiele: dis-donar = verteilen

ex- ehemalige Eigeschaft, Ex-
Beispiele: ex-oficiro (Exoffizier), ex-prezidanto (Ex-Praesident)

gala- Festlichkeit
Beispiele: gala-dineo (Festessen), gala-vesto (Festkleid)

ge- Personen beider Geschlechter
Beispiele: gepatri = Eltern

mi- halb, zur Haelfte
Beispiele: mi-horo = Halbe Stunde, mi-voye = halbwegs

mis- Unrichtigkeit, (miss-)
Beispiele: mis-komprenar = missverstehen

ne- Verneinung einer Eigenschaft
Beispiele: ne-utila = unnuetz, nutzlos

(FORTSETZUNG FOLGT!)
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Neuer Ido Kurs auf Deutsch im Web!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Neuer Ido Kurs auf Deutsch im Web!
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Ido Literatur im Web :: Ido Skype Chat
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 05 Feb 2009 8:34 Titel: Neuer Ido Kurs auf Deutsch im Web! Antworten mit Zitat
Es gibt einen neuen Kurs im Internet zum Lernen im Internet:

http://www.idolinguo.de/Idokurso
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 05 Feb 2009 11:46 Titel: Antworten mit Zitat
Schon mal eine schöne Sache. So kann man sich den Kurs wenigstens mal ordentlich ausdrucken und offline lernen. Ich werde mich mal in den nächsten Tagen damit beschäftigen. Mal sehen, wie mein Fortschritt ist...
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 05 Feb 2009 19:09 Titel: Antworten mit Zitat
holger hat folgendes geschrieben:
Schon mal eine schöne Sache. So kann man sich den Kurs wenigstens mal ordentlich ausdrucken und offline lernen. Ich werde mich mal in den nächsten Tagen damit beschäftigen. Mal sehen, wie mein Fortschritt ist...

Ich habe die alte Papiperausgabe. Derzeit das Beste was auf Deutsch verfügbar ist. Allerdings sind die Texte altertümlich und die Übungen der Lösungen fehlen.

Naja Druckjahr 1921...
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 05 Feb 2009 19:57 Titel: Antworten mit Zitat
Den Kurs habe ich schon mal im Netz gefunden, aber nicht so ordentlich aufbereitet.

Vielleicht sollten wir in Vorbereitung eines eigenen Kurses auch die Forennutzer hier fragen, was sie denn gerne in einem Ido-Kurs für Anfänger haben würden?
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 05 Feb 2009 20:12 Titel: Antworten mit Zitat
holger hat folgendes geschrieben:
Den Kurs habe ich schon mal im Netz gefunden, aber nicht so ordentlich aufbereitet.

Vielleicht sollten wir in Vorbereitung eines eigenen Kurses auch die Forennutzer hier fragen, was sie denn gerne in einem Ido-Kurs für Anfänger haben würden?

Ja der Kurs ist nun graphisch sehr gut gemacht. Bei der Deutschen-Ido Gesellschaft meinen die meisten, dass wir einen neuen Kurs brauchen.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 08 Feb 2009 11:34 Titel: Antworten mit Zitat
Frank hat den guten Vorschlag gemacht, den Kurs als CD herauszugeben. Und auch ein Wörterbuch auf die CD zu laden. Fände ich sehr gut!

Meine Idee: Noch ein paar zusätzliche Lehrmittel auf die CD. Einige Texte, Audiodateien und Lösungen zu den im Buch befindlichen Übungen.

Was meint ihr?
Nach oben
Idofrank

Anmeldungsdatum: 25.01.2009
Beiträge: 5
Wohnort: Nürnberg
Beitrag Verfasst am: 08 Feb 2009 15:38 Titel: Idokurs in Deutsch in Internetdomain der DIG integriert Antworten mit Zitat
Auf Vorschlag von Hermann Philipps, der den älteren Ido-Kurs in fleißiger Arbeit für das Internet aufbereitet und im Netz veröffentlicht hat, habe ich den Kurs heute auf der Internetpräsenz der Deutschen Ido-Gesellschaft e.V. veröffentlicht (Internertadresse siehe oben im 1. Artikel zu diesem Thema). Herr Philipps war so freundlich, mir den Kurs zu diesem Zweck per E-Mail zuzusenden.
So hat er die Möglichkeit, den Speicherplatz auf seiner Internetpräsenz fpr andere Projekte zu nutzen.
Da ich im Besitz der Originaldateien bin kann der Kurs für eine CD für Ido- Lernende und -interessenten genutzt werden.
Da mir persönlich jedoch die Zeit und das erforderliche Fachwissen für die Realisierung des Projektes so einer Ido-CD fehlen wäre es schön, wenn sich unter unseren Forumsmitgliedern jemand finden würde, der bereit und in der Lage ist, so eine CD zu erstellen.
Der Vorstand der DIG ist bereit, weiteres Material für die CD zu liefern und die Selbstkosten für das Erstellen der CD zu bezahlen.
Die Vervielfältigung der CD kann ich gerne übernehmen.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 12 Feb 2009 1:07 Titel: Antworten mit Zitat
Kara Frank. Ich kann es ja mal versuchen. Die Datei hast du ja schon ins Netz gestellt oder? Ich kann noch ein paar Sachen draufziehen, sofern ich das mit dem Brennen der CD hinkriege.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Vorstellung

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Vorstellung
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Prizento
Vorheriges Thema anzeigen :: Qua esas Valodnieks?
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 07 Feb 2009 8:35 Titel: Vorstellung Antworten mit Zitat
Hier kann sich jeder User des Forums vorstellen.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Prizento Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Literatur im Web

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Literatur im Web
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Ido bei Facebook :: Neuer Ido Kurs auf Deutsch im Web!
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 07 Feb 2009 8:40 Titel: Ido Literatur im Web Antworten mit Zitat
Unter http://www.publikaji.tk/ finden sich jede Menge Ido-Bücher zum Downloaden und kostenlos lesen.

Da findet sich unter anderem an Originalliteratur:

- Ein zweibändiger Science Fiction Roman auf Ido geschrieben. LA AVENTURI DIL AMAZONIA (Die Abenteuer von Amazonien)

- Der Krimi "LA SUCEDANTO" (Der Nachfolger)

Es finden sich auch viele Übersetzungen bekannter Romane und eine IDO-Komplettgrammatik.

Wenn die Bücher liest, merkt man wie leicht Ido zu lernen und zu verstehen ist.
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 07 Feb 2009 11:23 Titel: Antworten mit Zitat
Gibt es eigentlich viel Ido-Originalliteratur? Gibt es Sachbücher über bestimmte Themen in Ido?
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 07 Feb 2009 16:37 Titel: Antworten mit Zitat
holger hat folgendes geschrieben:
Gibt es eigentlich viel Ido-Originalliteratur? Gibt es Sachbücher über bestimmte Themen in Ido?

In den zwanziger und dreißiger Jahren wurde viel übersetzt. Im 20. Jahrhundert hat vor allem Jacques Bol aus Belgien für Furore gesorgt. Es gibt durchaus Originalliteratur, aber natürlich weniger als bei Esperanto.

Das Internet hat die Verbreitung von Ido Literatur erleichtert. Es gibt verschiedene Buchdienste, wo man alte und neue Ido Bücher kaufen kann. Ich habe auf dem letzten Ido Kongress eine Karl-May Bucübersetzung gekauft und den Grafen von Monte Christo als Comic auf Ido.

Es gibt auch Sachbücher zu Wirtschaftsthemen. Welche Art von Sachbüchern interessieren dich denn?
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Chat

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Chat
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Vorheriges Thema anzeigen :: Depeche Mode: Its called a heart auf Ido
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 07 Feb 2009 8:47 Titel: Ido Chat Antworten mit Zitat
Es gibt übrigens einen kostenlosen IDO CHATRAUM. Meine Idee dazu:

Wir machen eine feste Zeit einmal die Woche aus und treffen uns dort zum Chatten auf Ido und über Ido:

Der Chat ist hier zu erreichen:
http://uniono-por-la-linguo-internaciona-ido.de/tinc?key=bpYOSfWO&channel=54052

Mein Vorschlag wäre jeden Sonntag Abend ab 20 Uhr.

Erst kostenlos registrieren, dann loschatten!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Qua esas Valodnieks?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Qua esas Valodnieks?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Prizento
Vorstellung :: Qua esas Bebson?
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 08 Feb 2009 11:39 Titel: Qua esas Valodnieks? Antworten mit Zitat
Da sich keiner traut, fange ich mal an:

Me nomesas Thomas. Me habitas München en Bavaria. Me studiis politiko en München. Me evas 40 yari. Me esas mariajata e havas filiulo, balde me havos du filii.

Me komencis kun Esperanto ye 2007. Lore me deskovris ye 2008 Ido. Nun me esas aktiva en la Ido movado. Me partoprenis an la Ido renkontro en Wuppertal ye 2008 e me konoceskis ibe multa Idisti.

Nun por me Esperanto semblas esar tro artificala, desfacila e min bela. Ma ne havas ulo kontre Esperanto ed Esperantisti.

Me pensas ke Ido havas granda potencialo. Ni nur devabus uzar ol e kunlaboror!
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 01 Apr 2009 21:11 Titel: Antworten mit Zitat
Me ne esas tre aktiva dum la lasti dii, pro ke mea duesma filiulo naskis ye saturdio 28 di marto. Il nomesas Jesper segun la famoza Idisto Otto Jespersen. Hiere Jesper e mea spozino retrovenis del hospitalo e kompreneble nun me havas multa laboro Wink
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 01 Apr 2009 21:33 Titel: Ca bela mondo esas por vu, Jesper ! Antworten mit Zitat
-------------------------------------------------------------------------------
Kara Sro Thomas Valodnieks:

Me multe gratulas vi, vua familio!
Vu esas ya plu responsiva patro kam antee. E do unesme ....
Vu devas respektar vua spozino por kreskigar sana e juvelatra filii.
Ed omno bona venez por vua familio!

sincere vua, BYT, viro de la menchi* o forsan la Mancha
mencho* : http://en.wikipedia.org/wiki/Mensch
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 05 Apr 2009 1:23 Titel: Antworten mit Zitat
Kara Sro Bebson,

Me dankas kordiale pro la vua gratulo e la bona deziri.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Prizento Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Interlingua Weltkongress in Deutschland

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Interlingua Weltkongress in Deutschland
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Ido Stiftung finanziert Esperanto? :: zulässige Forumsprachen
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 12 Feb 2009 0:59 Titel: Interlingua Weltkongress in Deutschland Antworten mit Zitat
Die Plansprache Interlingua wird 2009 seinen Weltkongress in Deutschland abhalten. Und zwar vom 25.7.-1.8.2009 in Kirchheimbolanden (Nähe Frankfurt/Main).

Interlingua hat bisher keine deutsche Sektion. Es gibt aber einige Mitglieder. Der Sekretär des Interlingua Weltverbandes (UMI) Sven Frank kommt aus Weinheim.

Ich persönlich finde Interlingua eine sehr schöne Sprache. Allerdings ist die Natürlichkeit dieser Sprache so "extrem", das sie sehr unregelmäßig ist. Jeder der Latein oder Französisch gelernt hat, wird Interlingua verstehen, aber aktiv sprechen ist dann doch viel schwerer als Ido.

Dennoch wünsche ich dem Kongress Erfolg, vielleicht schaue ich aus Neugier mal vorbei dort für einen oder zwei Tage, wenn ich Zeit habe, da ich Verwandte in der Nähe habe.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 14 Feb 2009 22:26 Titel: Zeitungsbericht zu Interlingua Antworten mit Zitat
Plansprachen außer Esperanto sind in den deutschen Medien ja selten bis gar nicht vertreten. Nun wurde der deutsche Sekretär des Interlingua Weltverbandes von einer Lokalzeitung interviewt. Der Weinheimer Nachrichten. Ich finde den Inhalt ganz interessant und poste es mal hier:

Freude am "lebendigen Latein"
ImGespräch: Der neue Generalsekretär der Welt-Interlingua-Union, Sven Frank, über das Besondere seiner anerkannten Welthilfssprache und die Weltkonferenz

Sven Frank ist der erste deutsche Generalsekretär der Welt-Interlingua-Union. Der Weinheimer beschäftigt sich seit 2003 mit der Welthilfssprache.

Weinheim. In der Hauptstraße 99, am Ende der Weinheimer Fußgängerzone, wohnt der Generalsekretär der Welt-Interlingua-Union, Sven Frank. Als ihn WN-Redakteur Jürgen Drawitsch diese Woche zu e inem Interview besucht, geht es steile Stufen in den dritten Stock nach oben, wo der sprachtalentierte, in Anzug gekleidete Hypnosetherapeut seine Praxis hat. Aus dem Fenster fällt der Blick auf die Laurentiuskirche. Der Gastgeber bietet Kräutertee an und sitzt entspannt in einem Sessel:

Die Bibel bietet für die Entstehung des weltweiten Sprachensalats die Geschichte vom Turmbau zu Babel an. Wollen Vertreter neuer Weltsprachen wie Sie wieder die Umkehr erreichen?

SvenFrank: (schmunzelt) Ich würde es begrüßen, wenn wir einen Beitrag zum Weltfrieden leisten könnten. Ziemlich sicher tragen wir zu einem besseren Verständnis der Kulturen bei und natürlich zu einer Annäherung über Nationalitäten hinweg.

Wie praktizieren Sie das?

Frank: Wenn ich abends zum Beispiel über Skype eine Telefon-Konferenz führe, dann treffe ich mich mit Schweden, Holländern, Deutschen und Japanern, aber unser Sprachverständnis ist besser als zwi schen einem Bayern und einem Sachsen.

Hätten Sie sich auch für eine andere Weltsprache interessieren können?

Frank: Grundsätzlich muss ich sagen, dass alle anderen Weltsprachen wie Esperanto, Ido oder Lingua Franca im Vergleich zu Interlingua künstliche Konstrukte sind. Ich kam durch Osmund Knudson, einen Kollegen im Bereich Hypnosetherapie, 2003 auf Interlingua. Er schickte mir Unterlagen, und ich hatte die wichtigsten Grundsätze dieser Sprache innerhalb einer Woche verinnerlicht.

Ist sie denn einfach zu lernen?

Frank: Nun, ich muss vorausschicken, dass ich sehr an Sprachen interessiert bin. Ich habe in der Schule Englisch, Latein, Französisch und Spanisch gelernt und insgesamt Kurse in 17 verschiedenen Sprachen besucht, um mich vor allem über das Prinzip des Lernens zu informieren. Wer Italienisch, Spanisch, Portugiesisch und Latein kann, der ist sehr schnell in Interlingua drin.

Meistens klemmt es dan n an der Grammatik.

Frank: Die Grammatikbestimmungen von Interlingua füllen gerade mal zwei Din-A-4-Seiten, und es gibt keine Ausnahmen.

Können Sie mal ein paar Wortbeispiele geben?

Frank: Die Schule heißt in Esperanto "Lernejo", in Interlingua ganz einfach "Schola". Und wenn ich mit meinem Sohn beim Abendessen sitze und er ist fertig, sagt er in Interlingua zu mir: "Finite mangiar." Ich bezeichne übrigens diese Sprache auch gerne als lebendiges Latein. Außerdem muss ich mich gar nicht mehr mit Spanisch und Italienisch beschäftigen, seitdem ich Interlingua spreche. Das läuft dann von alleine.

Nun haben Sie zum Jahreswechsel den Bulgaren Petyo Angelov als Generalsekretär der Welt-Interlingua-Union (UMI) beerbt. Wie kam es dazu?

Frank: Petyo Angelov trat einer politischen Partei bei, und das entspricht nicht dem Neutralitätsprinzip, das Funktionsträger gewährleisten sollten.< /p>

Hatten Sie einen Gegenkandidaten?

Frank: Nein. Das ist beim UMI nicht viel anders als bei anderen Verbänden. Offizielle Ämter werden nur ungern übernommen.

Sie waren so nett, es zu tun und Sie sind der erste Generalsekretär, der aus Deutschland kommt. Welche Akzente möchten Sie denn setzen?

Frank: Zunächst einmal ist es gelungen, die Weltkonferenz vom 25. Juli bis 1. August nach Deutschland zu holen. Sie findet in Kirchheimbolanden statt.

Wie kamen Sie denn ausgerechnet auf Kirchheimbolanden?

Frank: Dort fand ich passende Tagungsmöglichkeiten und der Bürgermeister der Stadt erwies sich sofort als sehr aufgeschlossen. Ich konnte sogar die Homepage von Kirchheimbolanden in Interlingua übersetzen. Unter der Adresse www.interlingua.com kann man sich das anschauen.

Wie viele Länder haben sich denn zum Weltverband zusammengeschlossen?

Frank: Inzwischen sind es 25.

Welche Vorteile würde es bringen, wenn sich eine Welthilfssprache durchsetzen würde?

Frank: Wenn man bedenkt, dass alleine in der EU 27 Sprachen gesprochen werden und welche Übersetzungsarbeit im politischen Bereich und bei der Gesetzgebung nötig sind, dann kommt man schnell auf ein enormes Einsparpotenial. Außerdem denke ich, dass es auch viele Schüleraustausche erleichtern würde, wenn man sich in einer gemeinsamen Sprache verständigen kann.

Sie als deutscher Generalsekretär sind ein Novum für den Weltverband, die Weltkonferenz in Deutschland ebenfalls. Welche Erwartungen haben Sie denn im Sommer an die Teilnehmerzahl der Tagung?

Frank: Ich habe mir 200 Teilnehmer als Ziel gesetzt. Das wären 100 Prozent mehr als bei anderen Weltkonferenzen.

Darf jeder nach Kirchheimbolanden kommen, der sich für Interlingua interessiert?

Frank: Ja, das ist möglich. Aber man sollte sich vorher schon etwas dam it beschäftigt haben, denn es wird dort natürlich in keiner anderen Sprache gesprochen.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 28 Feb 2009 14:03 Titel: Programm Interlingua Kongress Antworten mit Zitat
Samstag 25. Juli 2009
Ankunft. Zimmervergabe und praktische Informarion
17 Uhr: Offizielle Eröffnung durch den Bürgermeister von Kirchheimbolanden Klaus Hartmüller und die Präsidentin der UMI Barbara Rubinstein
18 Uhr: Abendessen
19 - 21 Uhr Anfängerkurs
Für Fortgeschrittene Planung für Projekte während der Woche.

Sonntag 26. Juli 2009
7.30-8.30 Frühstück

9.00 - 12 Uhr:
Für Anfänger: Anfängerkurs
Für Fortgeschrittene: Konversationskurs
Für Jugendliche: Was ist Interlingua? Eine kurze Einführung
12.00-14.00: MittagessenLunch + Pause
14.00-18.00: Bericht des Sekretärs des UMI Generalsekretärs Sven Frank über Möglichkeiten, Ziele und praktische Aktivitäten über die Zukunft oder über die Konferenz
– Für Jugendliche: Fußball oder Tischtennis in Interlingua
18.00: Abendessen
19.00: Abendveranstaltung

Lunedi le 27 de julio 2009
7.30-8.30: Jentaculo
9.00-12.00: – Pro comenciantes: Cursos de interlingua
– Pro juvenes: Conversation a nivello initial
– Session: Projectos practic
12.00-14.00: Lunch + pausa
14.00-18.00 (con pausa 15.30 pro caffe/the)
– Pro comenciantes: Curso de interlingua
– Pro juvenes: Jocos como football o tennis de tabula in interlingua
– Session: Projectos practic
17.00-18.00: Session claudite del Consilio General del UMI
18.00: Cena
19.00: Arrangiamento vesperal – competition, reposar, cantar, dansar etc.
Martedi le 28 de julio 2009
7.30-8.30: Jentaculo
9.00-12.00: – Pro comenciantes: Cursos de interlingua
– Pro juvenes: Conversation a nivello (minus) initial
– Session: Projectos practic
12.00-14.00: Lunch + pausa
Postmeridie: Excursion a Kirchheimbolanden
18.00: Cena
19.00: Arrangiamento vesperal – discussion del resultatos del die, reposar, cantar, dansar etc.
Mercuridi le 29 de julio 2009
7.30-8.30: Jentaculo
9.00-12.00: – Pro comenciantes: Cursos de interlingua
– Pro juvenes: Conversation a nivello (un poco minus) initial
– Session: Projectos practic – preparation de burlas active e activitates pro le vespere
12.00-14.00: Lunch + pausa
14.00-18.00 (con pausa 15.30 pro caffe/the)
– Sessiones in commun
17.00-18.00: Incontros national
18.00: Cena
19.00: Arrangiamento vesperal
Jovedi le 30 de julio 2009
7.30-8.30: Jentaculo
Pois: Excursion a Mainz durante tote le die
18.00: Cena (si on es in casa)
Vespere libere pro reposar e amusar se
Venerdi le 31 de julio 2009
7.30-8.30: Jentaculo
9.00-12.00: – Pro comenciantes: Cursos de interlingua
– Pro juvenes: Conversation a nivello basse
– Session: Projectos practic
12.00-14.00: Lunch + pausa
14.00-18.00: (con pausa 15.30 pro caffe/the)
– Pro comenciantes: Cursos de interlingua
– Pro juvenes: Jocos como football o tennis de tabula in interlingua
– Session: Discussion super le resultatos del conferentia e le planos pro le proxime anno. Planification del conferentia international in 2011.
18.00: Cena
19.00: Vespere festive de galla
Sabbato le 1 de augusto 2009
7.30-8.30: Jentaculo
Pois: A revider a omnes. Incontra le prime puero qui parla interlingua como lingua materne. Continua le viage in Germania – o bon cammino a casa.

Retro al pagina principal del 18ve Conferentia International de Interlingua
» version pro imprimer
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Soziales Netzwerk im Web

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Soziales Netzwerk im Web
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Kostenloser Ido-Saluto 2/2006 im Netz! :: Ido Wikipedia
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 12 Feb 2009 20:07 Titel: Ido Soziales Netzwerk im Web Antworten mit Zitat
Ein junger chilenischer Idist hat ein "soziales Idonetzwerk" im Web gegründet. Dort wird ausschließlich auf Ido diskutiert. Faktisch ist eine Art Forum. Also ein weiteres Forum.

Die Zersplitterung der Idisten auf zuvielen Foren und Gruppen halte ich allmählich für problematisch. Es gibt nun schon 3 Facebookgruppen. also nicht sehr aktiv und die Idolist von Yahoo sowie die Ido4all Gruppe etc.

Dieses Forum ist ja in Teilen auf Deutsch und hat daher ein bisschen eine andere Zielgruppe.

Wer mal reinschauen will ins soziale Netzwerk Ido, der kann es tun unter
http://linguoido.ning.com/

Ich und Eberhard sind auch dort.
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 12 Feb 2009 22:43 Titel: Antworten mit Zitat
Interessanterweise habe ich manchmal nicht gewusst, ob das Ido oder Spanisch ist...

Ich würde eher sagen: nicht Zersplitterung sondern Vielfältigkeit wäre eine gute Idee.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 14 Feb 2009 22:29 Titel: Antworten mit Zitat
holger hat folgendes geschrieben:
Interessanterweise habe ich manchmal nicht gewusst, ob das Ido oder Spanisch ist...

Ich würde eher sagen: nicht Zersplitterung sondern Vielfältigkeit wäre eine gute Idee.

Ich denke, dass gerade in letzter Zeit die Zahl der Initiativen sehr zugenommen hat. Das ist zu begrüßen.

Nur wäre mir ein großes sehr aktives Forum lieber wie lernu.net bei Esperanto als jede Menge einzelne Initiativen.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 28 Apr 2010 22:18 Titel: Antworten mit Zitat
Parolez Ido ist weiterhin ein großer Erfolg. Zur Zeit ist es besonders erfreulich, dass viele neue Leute dazustoßen aus Ländern wo es schon länger keine aktiven Idisten mehr gegeben hat.

Allerdings stellt der Host des Netzwerks Ning ab Mai sein kostenloses Hosting ein. Derzeit wird Parolez Ido diskutiert, ob man das Geld bezahlen soll oder sich einen neuen Anbieter sucht.

Die Diskussion geht bisher in die Richtung, dass man erst einmal abwartet wieviel es wirklich kostet und dann das Geld mit Spenden durch Idisten und durch die Ido-Verbände aufbringt. Da Parolez Ido inzwischen ein Markenzeichen geworden ist und auch der wöchentliche Ido Chat dorthin verlagert wurde, unterstütze ich die Aufrechterhaltung von Parolez Ido an gewohnter Stelle.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 18 Jun 2010 22:12 Titel: Antworten mit Zitat
Kleine Aktualisierung: Derzeit sieht es so als ob ein anderer Nutzer von Parolez Ido offiziell das Forum übernimmt. Es sollen dann Spenden gesammelt werden. Es scheint also so zu sein, dass das dieses wichtige Forum für Ido erhalten bleibt.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Skype Chat

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Skype Chat
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Neuer Ido Kurs auf Deutsch im Web! :: Traduktilo Übersetzungsprogramm Ido-Deutsch von Jerry Muelve
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 15 Feb 2009 21:33 Titel: Ido Skype Chat Antworten mit Zitat
Es gibt auch einen Ido Skype Chat. Ich war heute erstmals dabei. Leider habe ich die den nicht gebookmarkt.

Vielleicht kennt jemand die Adresso und schreibt sie hier auf oder schickt mir eine E-Mail.

Danke!
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 28 Feb 2009 13:49 Titel: Antworten mit Zitat
Der Chat den ich meinte war nicht öffentlich. Funktioniert also nur mit Einladung.

Ein öffentlicher Ido Chat ist zwar drigend nötig, aber leider nicht vorhanden und schwer druchsetzbar, weil nicht genügend Leute mitziehen.

Tre regretinde!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Kosovo

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Kosovo
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Vorheriges Thema anzeigen :: Obama esas amerikana prezidanto
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 18 Feb 2009 7:14 Titel: Kosovo Antworten mit Zitat
Hiere esis la unesma aniversario di deklaro di nedependeso di Kosovo. Til hodie nur 54 stati di mondo agnoskis Kosovo kom nedependenta stato. Serbia ankore ne agnoskas Kosovo e probas destabilizar la yuna stato. Tale Kosovo es nur membro en la internacionala handbalo uniono, ma en nula altra organizuro. Oficiale 40 percenti di homi esas sen laboro. La exterlanda stati ne havas strategio por Kosovo ma determinas multa aferi ibe.

Zuletzt bearbeitet von Valodnieks am 18 Feb 2009 23:37, insgesamt 2-mal bearbeitet
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 18 Feb 2009 15:28 Titel: Antworten mit Zitat
Hiere esis la unesmA aniversario di deklaro di(n) ne'dependeso di Kosovo.
Til hodie nur 54 landi del mondo agnoskis Kosovo esar/ye nedependenta lando.
A agnoskas B kom C. = (A kom C) agnoskas B. ed .. A agnoskas (B kom C).
A agnoskas ke B esez C. = A agnoskas B esar/ye C.

Serbia ankore ne agnoskabas Kosovo ed intencas des'stabiligar la yuna lando.
Tale Kosovo sucesabas esar nur membro en la internacionala handbalo uniono,
ma en nula altra organizuro.
Oficiale 40 percenti del homi esas sen laboro.

BYT ne komprenas to quon la lasta frazo dicas.
La exterlanda stati ne havas strategio por Kosovo ma determinas multa aferi ibe.
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 18 Feb 2009 23:12 Titel: Antworten mit Zitat
Ups!

> Til hodie nur 54 landi del mondo agnoskis Kosovo esar/ye nedependenta lando. --->
> Til hodie nur 54 landi del mondo agnoskis Kosovo esar/ye ne'dependAnta lando.

Geschafft!
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 18 Feb 2009 23:43 Titel: Antworten mit Zitat
Pardonez mea erori, ma me anke esas lernanto! Hiere me skribis tro rapide e regretinde me tre koldeskis.

La unesma aniversario di nependenteso di Kosovo pasis sen incedenti.
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 19 Feb 2009 3:46 Titel: Antworten mit Zitat
Kara Sro Thomas Valodnieks:

Vu tote ne bezonas shamar pri vua erori. Kontree vu devas amar
oli, pro ke onu povas lernar "irga lingui" nur tra ne'kontebla
erori. Mem hodie anke me facas nombroza erori Idala omna'die.
Lo maxim importanta esas trovar vua apta mastro qua ya prizas
korektigar vua erori. Tale lernabas me multa lingui di Europa'
ed anke mea Kungfu sub granda mastro. Do amez vua erori, pliz!

sincere vua, BYT, viro de la menchi*
(http://en.wikipedia.org/wiki/Mensch)
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Qua esas Bebson?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Qua esas Bebson?

Gehe zu Seite Zurück 1, 2
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Prizento
Qua esas Valodnieks? :: Ich bin Nietz
Autor Nachricht
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 19 Apr 2009 3:55 Titel: Pro quo la Ido-movado en Germania nun esas forta? Antworten mit Zitat
--------------------------------------------------------------------------------------------------------------
Kara Sro Thomas SCHMIDT:

Quale me ja skribis, la futuro di Europa dependas de la posibleso kad "oni"
povus posedor la linguo inter'naciona e facile lernebla por l'omna populi en
Europa. En Japonia preske 100% de la populo povas parolar. lektar e skribar
en la Japona. Co esas la nuda situeso "quo" facas ekonomiale granda naciono.

Tamen la nuda fakto en Europa esas ke l'Angla dominaceskas e balde domincabos
la tota Europa. Co indikas ke simpla plebeyi ne darfas esar vera membro di sua
propra naciono en l'unionita Europa. La dormanta potencialo di Europa do jame*
florifos. Nur la Germane-parolanti e la France-parolanti povas votar per "No!"
kom suficante forta kontre-parti. Nun esas vi Germane-parolanti' ta qui guidos
la tota Europa per "la internaciona e facile lernebla linguo" por retro'prenar
olim existanta glorio perdita tra du granda mondal militi vana por la Germani.

Sincere vua, BYT sur la tekto, qua savas la dignesoza forteso di la Germani...
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Prizento Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück 1, 2
Seite 2 von 2

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Qua esas Bebson?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Qua esas Bebson?

Gehe zu Seite 1, 2 Weiter
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Prizento
Qua esas Valodnieks? :: Ich bin Nietz
Autor Nachricht
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 18 Feb 2009 17:36 Titel: Qua esas Bebson? Antworten mit Zitat
Na folge ich Valodnieks:

Me nomesas Bebson HOCHFELD (TAKATA). Me kelke parolas la Yida.
Me habitas en Tochigi, kelke nordal regiono de Tokio, Japonia.
Me studiis, ups!, lernis Kungfu. Me nam esis mercenario.
Me evas 60 yari. Me mariajesis e nun vivas kun mea spozino
pro ke omna mea gefilii habitas e laboras en altra loki.

Me esas dum'viva membro di UEA kun Esperanto dum kelka dek yari.
Tamen me obliviabas Esperanto pro ke Ido esas multe plu ecelanta kam olu.

Me kredas ke me esas sola Idisto en Japonia. En proxima Koreia trovesas
habila Idisto, ma me ne savas lua elk*-adreso nek ube lu nun habitas.

Mea moto en vivo esas ....
Wem nicht zu raten ist, dem ist auch nicht zu helfen.

Zuletzt bearbeitet von Bebson am 23 März 2009 8:37, insgesamt einmal bearbeitet
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 18 Feb 2009 23:47 Titel: Antworten mit Zitat
Bonvenio en la Ido Forumo Bebson!

Me anke komencis kun Esperanto me transiris ad Ido. Ido esas plu facila e plu bela kam Esperanto.

Me savas Idisto, qua habitas en Hong Kong. Forsan il povas helpor trovar la adreso di koreana samideano.
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 19 Feb 2009 3:28 Titel: Antworten mit Zitat
Kara Sro Thomas Valodnieks:

> Bonven[i]o en la Ido Forumo, Bebson!
> Me anke komencis kun Esperanto e me transiris ad Ido.
> Ido esas plu facila e plu bela kam Esperanto.
> Me savas Idisto, qua habitas en Hong Kong.
> Forsan il povas helpor trovar la adreso di Koreana samideano.

Ka lu esas Sro Don GASPER? Lu ya esas interesiva persono.
Lu esas ed Esperantisto ed Idisto e multa altra IAL-isti.
La nomo dil Koreana Idisto esas Dave MacLeod (Kanado*).
Lu anke povas esar multa'lateral IAL-isto dum ke BYT
(Bebson Y. TAKATA/HOCHFELD) esis Esperantisto dum cirkum
35 yari, ma pose dum 10 yari lu esabas nur purax2 Idisto.
Kad onu amus plear ukulelo pos ke lu trovis Stradivarius?

sincere vua, BYT, viro de la menchi*
(http://en.wikipedia.org/wiki/Mensch)
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 22 Feb 2009 13:13 Titel: Antworten mit Zitat
Yes me pensas pri Don Gaspar. Me savas Don Gaspor e anke per internet Dave Mc Leod.

Forsan esos posibla organizar Idisto renkontro en Azia?
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 22 Feb 2009 14:25 Titel: Antworten mit Zitat
Kara Sro Thomas Valodnieks:

> Yes me pensas pri Don Gaspar.
> Me savas Don Gaspor ed anke per internet Dave Mc Leod.
> Forsan, kad esos posibla aranjar renkontro/kun'veno por Idisti en Azia?

Maxim regretinde men (BYT-en) ne interesas la personal tipi quala
Sri Don GASPER e Dave McLEOD dum ke BYT certe ne interesas li.

Parenteze me sempre dubabas* ke Esperanto esus la linguo por la mondo.
Til nun me tro ofte renkontrabas Aziani qui povas nur povre uzar olu.

Me forte kredas ke Ido esas la maxim apta linguo por preske omna Europani.
Ma lo ne indikas ke Ido esus la maxim apta linguo por la tota Aziani.
Europa ed Azia ne preferas mixesar pro ke oli esas vino e biro, ka No?

sincere vua, BYT, viro de la menchi*
(http://en.wikipedia.org/wiki/Mensch)
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 23 Feb 2009 17:01 Titel: Antworten mit Zitat
Me konsentas ke Ido esas la maxim bona linguo, ma la Ido movado ne esas tre forta pro ke la Idisti preferas kombatar inter su, insultar l'una l'altra e multe kritikar l' unu l'altra. Kritiko esas bona, ma ofte la kritiko esas nur destruktiva e ne konstruktiva.

Regretinde la Ido movado e quale Ido prizentas su til nun ne esas alternativo al Esperanto movado. To esas tre regretinda pro ke Ido havas multa potencialo.

Me esperas ke la kozi changos su!
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 23 Feb 2009 20:13 Titel: Antworten mit Zitat
> Me konsentas ke Ido esas la maxim bona linguo, ma la Ido-movado ne esas
> tre forta pro ke la Idisti preferas kombatar inter su, insultar l'una
> l'altra e multe kritikar l' unu l'altra. Kritiko esas bona, ma ofte la
> kritiko esas nur destruktiva e ne konstruktiva. Regretinde la Ido-mova-
> do e "quale Ido prizentas su" til nun ne esas alternativo al Esperanto-
> movado. To esas tre regretinda pro ke Ido havas multa potencialo.
> Me esperas ke la kozi chanjos su!

Se enemikal kritiko ne existus' e nur bona amikeso trovesus inter Idisti,
kad Ido sucesus plu multe kam Esperanto? Kad l'amikeso vinkas la qualeso?

-------------------------------------------------------------------------
Olim Sufism-mastro Nasreddin-hodjo voyajis e vizitis Zen-mastro Rinzai en
Chinia e rakontis yene .. por sondar la profundeso dil famoza Zen-mastro.

Nasreddin-hodjo e sua spozino retro'venis ad'heme ma nur por trovar ke la
hemo ruptesis ke do l'omno portebla for'furtesis.

'Esas tu' ta qua vere esas kulpoza,' klamis lua spozino, 'pro ke tu devis
certigar ke la hemo esez klefe'klozita chel omna pordi e fenestri ante ke
ni departis.

Lore mem la vicini pleeskis sua harpo:
'Tu certe ne klef'agis la fenestri.' dicis unu.
'Pro quo tu ne povis anticipar co?' dicis altru.
'La seruri esis kaputa* (broken) ma tu ne reparis oli.' dicis la triesma.
'Nu, vartez!', dicis Nasreddin,
'Tamen me ne esas sola ta' qua esas kulpoza.'

'Ma qui do esas vere kulpoza?' questionis li a Nasreddin.
'Quale pri la furtisti?' replikis la hodjo per serioza mieno.

Ed audinte la rakonteto da Nasreddin-hodjo, Zen-mastro Rinzai paroleskis:

Quo esas la maxim granda des'fortuno en la vivo di homo? Suceso surfacal.

Kande onu fortunoze aquireskas sua diplomo, pekunio, alta poziciono en la
socio, famo edc., lu kompreneble penseskas ke lu atingabas ulo importanta
e valoroza quankam lu nuda'fakte ankore restas la sama persono kam antee.

Por komprenar quo vere esas lu ipsa, onu devas perdar sua proprajo. Do la
Deo kelka'tempe devas for'furtar la vestaro de la homo quan lu vere amas.

You don't even have to try.
It comes easy for you.
The way you move is so dreaming, it could make me cry.
Go out drivin' with my friends
and by these we'll go beat up car.
I'm with a lot of people then I walked away him all.

Good times, bad times. Gimme some of that ...
Good times, bad times. Gimme some of that ...
Good times, bad times. Gimme some of that ...
Uuuh ... (Eddie BRICKELL)

Lore Zen-mastro Rinzai kanteskis ....
You don't even have to try. It comes easy for you.
Good times, bad times. Gimme some of that ...

Zuletzt bearbeitet von Bebson am 14 März 2009 18:47, insgesamt einmal bearbeitet
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 02 März 2009 18:57 Titel: Antworten mit Zitat
Pro quo la kiropteri ne havas amiki? (De fabli da Aesopus)

Ye multa yari ante nun eventis granda batalio inter l'animali. L'uceli en
la cielo e la mamiferi sur la tero komencis teroriganta milito, qua duris
dum multa semani.

Kiroptero esis tre nervoza pril milito e tote ne deziris adherar a latero
perdonta (vinkesonta/vinkesota).

Unesme semblis ke l'uceli esus vinkonta. Trovesis tre plu multa uclei kam
mamiferi. L'uceli povis flug'falar e per-beki-atakar la mamiferi. Lore li
quik flug'eskapis ad'supere en l'aero ante ke la mamiferi atakeskus.

La kiroptero flugis ad'supere vers l'uceli. Li asalteskis vers lu' esante
pronta atakar lu! Ma la kiroptero brandisis sua ali e dicis: Regardez me!
Me havas ali quale vi. E ne atakez me pro ke me deziras bataliar apud vi.

L'uceli amasigis su por diskutar per gorgear, kroasar e krietar del uni a
l'altri. E laste li konkluzis ke la kiroptero darfas kombatar chel latero
dil uceli.

"Quale marveloza selekton me facabas! Chel latero di tante multa uceli me
certe ad'juntos me al vinkeri kun sequanta spoliuri." dicis la kiroptero.

Tamen la mamiferi ne esis tante facile vinkebla. Quankam li esis plu poka
kam l'uceli, li posedis akuta denti ed uzebla unglegi' e plu granda korpo
kam l'uceli.

Por igar la situeso ye plu mala, la kiroptero quik renkontris tre ventoza
dio. E la vento des'faciligis kontrolar efikive l'atako da l'uceli. Balde
apareskis ke la mamiferi vinkis la batalio di ta ventoza dio.

Yel nokto pos tal mizeroza vinkeso la kiroptero pensis ke lo tro suficas.
Lu do flugis ad'sur la tero ed ad'juntis su a la mamiferi vinkinta.

"Quon tu ma diable facas hike?" bramis pumao, levante sua dextra pedo kun
akuta unglegi por abator la kiroptero.

La kiroptero larje apertis sua boko por montrar la pikiva denti, dicante:
Vartez! Me esas un de vi. Ka vu ne vidas denti en mea boko quale mamiferi
ma ne beko quala ta di uceli?

Do la mamiferi devis konsiderar dum kelka tempo, e konsentis ke apartenas
ad'vere a lia latero' ca stranja animalo kun l'ali ma anke la denti.

Yel sequanta dio la batalio esis itere feroca. E pro ke ca'tempe la vento
esis dolca, l'uceli povis bone aranjar sia ataki. Li bek'pikis l'okuli di
la mamiferi e povis for'flugar ante ke la mamiferi volus kontre'atakar.

Yel nokto la kiroptero furtante glitis del kampeyo dil mamiferi' e quiete
e silencoze retro'flugis ad'supere en l'aero por ad'juntar su al vinkinta
uceli. Kande l'uceli plendis ke li vidabis lu chel latero dil enemiki dum
la batalio, lu brandisis sua ali ed asertis ke lu ya apartenas a l'uceli.

Tale procedis tal konduto dil kiroptero dum multa dii. Irge'kande l'uceli
vinkis, lu brandisis sua ali ed iris kun li. Tamen irge'kande la mamiferi
vinkis, lu expozis sua denti e selektis lia latero.

Ma fin'fine l'animali tante fatigeseskis dal omna'dial vana batalii ke la
chefi dil amba lateri negocieskis por facar paco. Pro ke l'omna membri di
l'animali tante konsumesis ke li balde atingis sua armistico. E l'animali
mustis anke parolar pri la kazo dil kiroptero pos la sucesanta negocio.

Bela e nigra korniko kriis avan l'uceli:
"Ne semblas honesta ke lu chanjis sua latero irge'kande lu deziris."

Bruna urso grasoza del mielo en la foresto sequante grondis:
"No, tote ne honesta! Lu havas ali ma lu ne sempre restadis kun l'uceli."

La bela korniko ad'juntis:
"E lu havas denti ma lu ne sempre helpis (a) la mamiferi."

L'omna animali afirmis per la kapo e regardis la kiroptero. Ed ulu dicis:

"Pro ke tu ne povis selektar tua amiki dum la batalii, tu ne povos trovar
le tua anke dum la paco. De ca tempo tu flugez dum la nokto kande l'altri
dormas e ne laboras. Tu ne havos vera amiki inter l'uceli e la mamiferi."

Co esas pro quo la kiropteri ne havas vera amiki.

E BYT dicas:

Tu havos nula amiki inter Ido ed Esperanto, Novial, Interlingua edc......
Pro ke olim me skribis quale .....

En Idia kelka'tempe existas tre talentoza personi, qui par'lernabas multa
IALi e skribas letri en Interlinuga, Okcidental, Novial, Ido edc... a tam
multa forumi kam posibla. Pro ke li durstas ne por mulieri ma por lingui.
E Sro James CHANDLER nun guidas la forumi di Ido ed anke Novial pro ke lu
havas suficanta rezisto'povo (stamina) por havar sua spozino e konkubino.

En antiqua Chinia' granda Daoisto-Mastro Chuangtzu(Zhuangzi) olim dicis..

Ucelo bezonas un brancho por facar sua nesto en giganta foresto, e
lu drinkas kelka bekedi de aquo por extingar sua dursto che vasta lago.

Forsan li kredas ke li afordus* par'drinkar l'aquo de vasta lago di IALi?
(afordar* = facile povar)
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 07 März 2009 3:48 Titel: Antworten mit Zitat
Kara Sro Thomas Valodnieks:

Einmal ging Nasreddin zu seinem Nachbarn und fragte:
- "Kannst du mir einen Topf leihen?"
Darauf antwortete der Nachbar:
- "Selbstverstaendlich!"

Am naechsten Tag gab Nasreddin seinem Nachbarn den Topf zurueck und
bedankte sich bei ihm dafuer. Er hatte aber zusaetzlich in den Topf
noch einen kleinen Topf gestellt.
An einem anderen Tag sagte der Nachbar:
- "Nasreddin, du hast einen kleinen Topf in meinem Topf vergessen."
Mit ernstem Ton sprach Nasreddin:
- "Der Topf war schwanger und hat bei mir ein Baby bekommen."

Der Nachbar nahm es dankend an. Als sich Nasreddin spaeter wieder einmal
einen Topf bei dem Nachbarn leihen wollte, gab dieser ihm den groessten,
den er im Hause hatte. Mehrere Tage vergingen, aber Nasreddin brachte
den Topf nicht zurueck. Schliesslich fragte der Nachbar:
- "Wo ist mein Topf?" .... Nasreddin sprach ihm sein Beileid aus:
- "Er ist leider gestorben."
- "So ein Unsinn", erwiderte der Nachbar,
- "Wie kann ein Topf denn sterben?"
- "Wenn Toepfe Junge bekommen koennen, dann koennen sie auch sterben",
antwortete Nasreddin.

> Me konsentas ke Ido esas la maxim bona linguo, ma la Ido-movado ne esas
> tre forta pro ke la Idisti preferas kombatar inter su, insultar l'una
> l'altra e multe kritikar l' unu l'altra. Kritiko esas bona, ma ofte la
> kritiko esas nur destruktiva e ne konstruktiva. Regretinde la Ido-mova-
> do e "quale Ido prizentas su" til nun ne esas alternativo al Esperanto-
> movado. To esas tre regretinda pro ke Ido havas multa potencialo.
> Me esperas ke la kozi chanjos su!

Se Ido havas potencialo por parturar abundanta amikeso, kad Ido anke havas
serena logikeso por produktar severa kritiko qua povus atingar disputi?

sincere vua, BYT, Idisto ed Idiotisto pro mea nur limitizita e povra
edukado' ed anke Ido-Kavaliero per bon oreli vice mea povra kapo
***************************************************************************
Toyre kumt nit b'yerushe. Onu ne heredas la lernado. (Mea Yida Proverbo)
Wem nicht zu raten ist, dem ist auch nicht zu helfen. (Germana Proverbo)
***************************************************************************
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 15 März 2009 14:04 Titel: Antworten mit Zitat
Kara GeSri Germana Idisti:

---------------------------------------------------------------------------
Das Gewicht der Katze
im MP3-Format (da Bebson HOCHFELD)
http://tech.groups.yahoo.com/group/idomerkato/files/

Das Gewicht der Katze

Nasreddin Hodja ass gerne Fleisch und brachte eines Tages
ein ganzes Kilo vom Markt nach Hause.
Er ueberliess das Fleisch seiner Frau zur Zubereitung
und verlies das Haus wieder, um noch einige Besorgungen zu machen.
In der Zwischenzeit kamen einige Nachbarinnen zu seiner Frau,
und sie lud sie ein, von dem koestlichen Fleisch zu probieren,
von dem bald nichts mehr uebrig war.
Als der Hodja zurueckkam und zum Mittagessen nur Suppe serviert bekam,
traute er seinen Augen nicht.

"Wo ist das Fleisch?", fragte er seine Frau.

"Das hat die Katze gefressen", erwiderte sie.

Der Hodja sah die Katze an, die sehr klein und mager war.
Er nahm die Katze und legte sie auf die Waage.
Sie zeigte genau ein Kilo an.

Da rief Nasreddin Hodja sehr erstaunt aus:
"Wenn dies das Fleisch ist, wo ist denn dann die Katze?
Wenn aber dies die Katze ist, wo ist dann das Fleisch?"

---------------------------------------------------------------------------
Recente mea amiko Sro Jean MARTIGNON, Germane-parolanto, dicis quale...

La situeso di Ido, esus multe plu bona hodie se Edgar von Wahl (dum la yari
1920) ne nocabus nia movado per atraktar mult Idisti a lua propra interlin-
guo Occidental e per infiltrar en ol lua adepti qui produktis reformi e
krizo destruktera en nia movado. Ni ne darfas rikomencar tala folaji. Me
redaktos pri ico en venonta numero di Kuriero Internaciona. Se la perturbi
produktata en Idia da Edgar v. Wahl e lua amiki ne existabus, ni havus for-
san nunepoke la moyeni konkurencar vinkoze la Espisti. Nia yuna samideani
agas quale on devas per multe laborar. Nur la laboro, se ol esas konstanta
e persistema, da la plu multa posibla Idisti, povos avancigar e progresar
nia skopo. Ni fosez nia sulko ! Adavane ! JM :::-:::
---------------------------------------------------------------------------
Edgar von Wahl ne manjabis Ido. Nia yuna samideani manjadas Ido' ed recevas
olua giganta energio por produktar nova Ido-movado. Vivez Ido ed Ido vivez!

sincere vua, BYT, Idisto ed Idiotisto pro mea nur limitizita e povra
edukado' ed anke Ido-Kavaliero per bon oreli vice mea povra kapo
***************************************************************************
Toyre kumt nit b'yerushe. Onu ne heredas la lernado. (Mea Yida Proverbo)
Wem nicht zu raten ist, dem ist auch nicht zu helfen. (Germana Proverbo)
***************************************************************************
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 05 Apr 2009 9:57 Titel: Ido for all Antworten mit Zitat
Kara Bebson!

Hodie me finis vua kurso "Ido For All - Intermediate Level." To esas vere bona helpilo plubonigar mea savo pri la linguo internaciona.

Danko pro vua bona e valora laboro!
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 05 Apr 2009 14:07 Titel: Pliz helpez a me! Antworten mit Zitat
------------------------------------------------------------------------------------------------------
Kara Thomas:

> Kara Bebson!
> Hodie me finis vua kurso "Ido For All - Intermediate Level." To esas vere bona
> helpilo di plubonigar mea savo pri la linguo internaciona. Danko pro vua bona
> e valoroza laboro!

Vu certe trov/is/as/os kelka erori od plu'bonigelbaji en "Ido For All". Tal'kaze
voluntez savigar da me ube trovesas tala emendaji. Me esforcos olin ameliorar ed
olin igar ye plu amuziva. Do pliz helpez a me irge'kande vu deziros od en Ido od
en la Germana. Parenteze vu darfas tote libere German'igar la libro segun vua od
irg'ens (di irgu) propra projekto o skopo, dum ke me revizos la Idal parti di la
libro "Ido Por Omni". Ich kam auf den Einfall ke vu esus Idal Moses en Germania.

sincere vua, BYT, viro de la menchi*
(http://en.wikipedia.org/wiki/Mensch)
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 06 Apr 2009 18:14 Titel: Re: Pliz helpez a me! Antworten mit Zitat
Bebson hat folgendes geschrieben:
------------------------------------------------------------------------------------------------------
Kara Thomas:

> Kara Bebson!
> Hodie me finis vua kurso "Ido For All - Intermediate Level." To esas vere bona
> helpilo di plubonigar mea savo pri la linguo internaciona. Danko pro vua bona
> e valoroza laboro!

Vu certe trov/is/as/os kelka erori od plu'bonigelbaji en "Ido For All". Tal'kaze
voluntez savigar da me ube trovesas tala emendaji. Me esforcos olin ameliorar ed
olin igar ye plu amuziva. Do pliz helpez a me irge'kande vu deziros od en Ido od
en la Germana. Parenteze vu darfas tote libere German'igar la libro segun vua od
irg'ens (di irgu) propra projekto o skopo, dum ke me revizos la Idal parti di la
libro "Ido Por Omni". Ich kam auf den Einfall ke vu esus Idal Moses en Germania.

sincere vua, BYT, viro de la menchi*
(http://en.wikipedia.org/wiki/Mensch)

Linguale me ne esas kapabla plubonigar vua kurso. Me anke pensis pri tradukar la kurso en germana linguo. Danko pro la ofro, me reflektos pir to. Advere me pensas ke preske omna germani savas la angla linguo.

Very Happy Danko pro la komparo kun Moses! Ma me ne havas deala misiono!
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 06 Apr 2009 21:29 Titel: Kad BYT ne darfas pre'dicar? Antworten mit Zitat
Kara Sro Thomas SCHMIDT:

> Linguale me ne esas kapabla plubonigar vua kurso. Me anke pensis pri traduk-
> ar la kurso en la Germana linguo. Danko pro la ofro, me reflektos pir to.
> Advere me pensas ke preske omna Germani savas la Angla linguo.
> Danko pro la komparo kun Moses! Ma me ne havas deala misiono!

Me timas dicar segun mea experienco ke le Ossi generale ne komprenas la Angla.
La futuro di Europa dependas de la posibleso kad "oni" povus posedor la linguo
inter'naciona e facile lernebla por l'omna populi en Europa. Do anke Germania!
Tale anke existas "vua posibleso di divenor Idal Moses" por la Germani, ka No?

Sincere vua, BYT, violinisto sur la tekto....
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 07 Apr 2009 11:43 Titel: Antworten mit Zitat
Me pensas ke la savo di angla linguo en Germania dependas de evo. Anke en la esta parto di Germania nun angla esas la unesma stranjera linguo en la skolo. Ma me povas volunte tradukar vua kurso en germana linguo.

Me semblas ke la Ido movado en Germania esas forta en la komparo kun altra landi. Forsan Germania ni bezonas nova Ido Moses Very Happy , ma me anke esas aktiva en la Germana Ido Societo.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Prizento Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2 Weiter
Seite 1 von 2

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Karesmo

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Karesmo
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Obama esas amerikana prezidanto :: La kritiko de Pontnau e Neves pri Ido e la Ido movado
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 26 Feb 2009 21:26 Titel: Karesmo Antworten mit Zitat
In Germania hiere komencis la karesmo. Hiere esis la fino di karnavalo. Ma me pensas ke reale nur tre poka homi fastas.

En Bavaria nun esas la tempo di "forta" biro. Ica biro esas "forta" pro ke ol havas multa alkoholo. Ol gustas poka dolca e la biro esas nigra. Plu frua ol esis la remplaso por karno o pano, ma nun la homi drinkas ica biro nur por juo.

En München balde komensos la famoza "Festo di forta biro" sur la monto di Nocker (Nockerberg).
Nach oben
barcodex

Anmeldungsdatum: 18.03.2009
Beiträge: 1
Beitrag Verfasst am: 18 März 2009 10:21 Titel: Oktoberfest Antworten mit Zitat
E me kredis ke Oktoberfest es sola biro-festo en München Smile
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 21 März 2009 20:30 Titel: Re: Oktoberfest Antworten mit Zitat
barcodex hat folgendes geschrieben:
E me kredis ke Oktoberfest es sola biro-festo en München Smile

E ne nur dum la "Oktobro-festo" e dum la karesmo.

Anke dum la somero ni drinkas la biro en la famoza "biro-gardeni". La glasi en la biro-gardeni havas sempre un litro di biro. Laughing
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: EDE Esperanto Liste zur Europawahl

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

EDE Esperanto Liste zur Europawahl
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Renaissance des Volapük? :: Esperantisten und Ido-Forum
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 28 Feb 2009 13:53 Titel: EDE Esperanto Liste zur Europawahl Antworten mit Zitat
Die Esperantisten versuchen dieses Jahr zur Europawahl mit der Liste "Europa-Demokratie-Esperanto" auch in Deutschland anzutreten. Dafür müssen 4000 Unterschriften bis Ende März 2009 gesammelt werden.

Die EDE Betreiber meinten das dies kein Problem wäre, da es ja schon circa 1500 organisierte Esperantisten gibt. Doch offensichtlich hat man sich verrechnet. Mit Müh und Not hat man bis Ende Februar etwas mehr als 2000 Unterschriften zusammenbekommen. Nicht einmal der eigene Esperanto Verband steht voll hinter dieser Initiative.

Das bevorstehende Scheitern von EDE ist für mich eine klare Botschaft, dass die Politisierung der Plansprachen der falsche Weg für die Weltsprachenidee ist. Damit schadet man der Sache und spaltet die eigenen Mitgliedern.

Oder wie seht ihr das?
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 07 März 2009 17:02 Titel: Antworten mit Zitat
Laut Webseite von EDE fehlen kurz vor Schluß noch 477 Unterschriften, allerdings sind einige von den Unterschriften noch ohne Wahlrechtsbescheinigung.

Aber Hut ab! Ich hätte nach dem zähen Beginn nicht gedacht, dass es da noch eine Chance gibt. Also wer unterschreiben möchte, kann sich auf der EDE Webseite ein Formular runterladen, ausdrucken und ausfüllen und an EDE schicken!

Infos unter:
http://www.e-d-e.eu/
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 13 März 2009 19:27 Titel: Antworten mit Zitat
Stand 13.3.2009

EDE fehlen nur noch 111 Unterschriften!

Ich muss sagen, dass ich nicht erwartet hätte, dass EDE noch soviel Mobilisierungskraft entwickelt.

Sicher wäre es schön, wenn das Thema Plansprachen so wieder stärker in die öffentliche Diskussion kommt. Davon kann Ido auch mittelfristig profitieren.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 15 März 2009 14:43 Titel: Antworten mit Zitat
Laut eigenen Angaben hat EDE am Wochenende die Schallgrenze von 4000 Unterschriften für die Europawahlen geknackt. Nun braucht man noch ein paar Reserveunterschriften, damit die Kandidatur vom Bundeswahlleiter nicht wegen einiger ungültiger Unterschriften abgelehnt wird.

Dennoch Hut ab! EDE war mit knapp 10 Leuten wiederbegründet worden im Juni 2008 und hat es nun vielleicht doch geschafft. Es zeigt, was wenige Leute bewegen können, wenn sie an einem Strang ziehen. Es ist zu begrüßen, dass so das Thema Plansprachen wieder stärker in die Öffentlichkeit kommt. Davon kann auch IDO profitieren.

Interessant ist auch, dass eine andere politische Gruppe die sogenannten NEWROPEANS, die rigoros Englisch als europäische Sprachen fordern klar bei der Sammlung der Unterschriften scheitern. Sie haben in Deutschland nicht einmal 2000 Unterschriften bekommen.

Der Erfolg von EDE verdient Anerkennung.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 11 Apr 2009 15:33 Titel: Antworten mit Zitat
Nun ist es definitiv. Der Bundeswahlleiter hat gestern die Liste "Europa-Demokratie-Esperanto" zur Europawahl zugelassen. Auch die Anglophilen sogenannten Newropeans sind dabei.

Das heißt das Wort Esperanto und damit Plansprachen an sich wird also auf dem Stimmzettel sein und auch in Wahlwerbespots wird man wohl Esperanto hören.

Insgesamt treten 31 Parteien und polititsche Organisationen in Deutschland zur Europawahl an. Ziel der Esperanto Liste wird es vor allem sein 0,5 % zu bekommen, denn gibt es Wahlkampfkostenerstattung. Ich halte dies für unrealistisch - aber wer weiß.
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 11 Apr 2009 19:06 Titel: schade schade Antworten mit Zitat
bonjour

ich kann nur sagen: schade schade

ede ist für mich der schlimmste Feind der Plansprachen ausser E° Embarassed Rolling Eyes Idea

salut
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 11 Apr 2009 20:34 Titel: Re: schade schade Antworten mit Zitat
comparotf hat folgendes geschrieben:
bonjour

ich kann nur sagen: schade schade

ede ist für mich der schlimmste Feind der Plansprachen ausser E° Embarassed Rolling Eyes Idea

salut

Bonsoir!

Und wieso? "Normale" Bürger kennen von Plansprachen eh nur Esperanto und wenn man sich näher mit Esperanto befasst, werden die Unzulänglichkeiten klar und man beginnt sich mit Alternativen zu beschäftigen wie Ido. Daher sehe ich EDE positiv, auch für Ido.
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 12 Apr 2009 15:46 Titel: Antworten mit Zitat
bonjour

bei den letzten Europa-Wahlen war EDE bereits Kandidat.

damals habe ich an den vorbereitenden Diskussionen auf dem EDE-Forum intensiv teilgenommen und dabei das einer vollkommenen Sicherheit gleich kommende Gefühl gewonnen, dass Esperantisten genauso wie vor 100 Jahren im Falle der Einführung von Ido, das Problem gab es nämlich schon (die Esperantisten verschuldeten das Scheitern der Plansprachen mit ihrer Ablehnung der von der Kommission beschlossenen Fortschritte: Die Bürger waren voller Erwartung! Bis ca. 1930 waren alle enzyklopädischen Volksbildungsbücher, und es gab damals viele, da viele Menschen kein Studium absolviert hatten, voll wohlwollender Betrachtungen zu den Plansprachen. sogar Samsonovici in seinem Werk "8 Sprachen gleichzeitig", ein Werk, das ganz klar ein Plädoyer für die natürlichen Sprachen war, hatte E° dazu genommen!) nie eine besonnene Überprüfung der Frage, ob heute noch E° eine zukunftsweisende Sprachlösung ist, zulassen würden.

ich stehe E° nicht feindlich gegenüber, nur gehört E° endgültig der Vergangenheit. es ist eine Sprache, ja sogar eine Kultursprache, unter vielen mit keinerlei besserer Rechte als anderer Plansprachen, und das sehen sogar viele Esperantisten so. Ede aber nicht...

wer Ede eine Stimme gibt, gibt an sich seine Stimme einer Bewegung ab, die gegen einen vernünftigen Denkansatz bei der Förderung der Idee, eine Plansprache international durchzusetzen, ganz klar arbeiten will: Sie will nur E° und sonst gar nichts durchsetzen, wo es von vornherein klar ist, dass ganze Regionen der Welt, nie E° akzeptieren würden! zu schwer war allein schon der Fehler, damals davon zu sprechen, E° als Sprache für Israel in Betracht ziehen zu wollen...

heute hat die Welt mit ganz spezifischen Problemen zu kämpfen, die E° völlig ausser Betracht bringen:

- E° ist verschlissen, es hat 120..130 Jahren versagt
- E° ist der techn. Welt mit dem Sonderalphabet gar nicht angepasst und würde eine Sonderbehandlung speziell in der Informatik abverlangen und damit Abermillionen von alten Maschinen, die noch Einsatz finden, und in einer Wirtschaftskrise im Bildungssektor und in der armen dritten Welt weiterhin werden mitbenützt werden müssen, zu umweltbelastenden Schrott verwandeln
- E° ist schwer für Analphabeten, ein zunehmendes Problem in der Welt
- E° verlangt ungeheuerliche zusätzliche Arbeit von Behinderten, speziell Schlechthörende, etc. oder vertieft sie unerbittlich mehr in ihrer Benachteiligung,
- inzwischen ist viel Mist mit E° betrieben worden, die Sprache ist extrem unrein geworden, das anfängliche Vokabular ist verunreint worden mit neuen unnötigen Wörtern, die dem bisherigen Esperantisten einen Wissensvorsprung verschafft (wenn man unbedingt darüber etwas Positives sagen will!), aber dem Lernenden automatische, das ist die Kehrwendung des Systems, Lernballast verschafft, gerade den Benachteiligten. Warum hat man Wörter, die schon in den frühen Wörterbüchern existierten, ohne Not mit Doubletten versehen? Typisch "Dschungel", nach welchem sich ein gekanntes E°-Forum nennt... Forsche Burschen auf diesem Forum!
- E° hat das Versagen von IDO auf dem Gewissen, ob entscheidend oder nicht ist egal, allein das, wäre ein unmoralischer Angang mit der Ethik

Deine Betrachtung, das E° allein bekannt ist, stimmt nicht. Volapük ist nicht so verbreitet, die Gründe liegen ja auf der Hand, ist aber auch sehr bekannt, und nicht nur das.

ausserdem können wir nur Vorschläge machen: andere Völker befassen sich mit der Einführung und daher Suche nach einer internationalen Sprache, so Unish, eine Plansprache, die mit einem Auftrag bei einer öffentlichen Fernost-Universität nach modernen Gesichtspunkten entsteht. Wir hatten mehrmals die Möglichkeit, die Welt mit der Erschaffung einer Europa-Sprache zu konfrontieren und bei Position Europa's in der Welt hätte sie sich ganz gewiss durchgesetzt. Nur wir wollten das nicht, denn diese Politik ist in Europa abgelehnt worden: Unsere E.U. ist auf Grund der Vereinbarung einer Sprachvielfalt entstanden. Deshalb wir Maltesisch als Europa-Sprache genutzt (0,5 Mio Sprecher) und Katalan (14 Mio Sprecher, damit eine Hauptsprache in Europa Wink , wobei über die Grenze wieder mehrere Millionen Sprecher ein anderes Dialekt benützen, nicht!).

Die Esperantisten haben uns mit ihrem Widerstand gegen Ido diesen Weg versperrt. Auch später hätten wir bei der Gründung Europa's genügend Gelegenheiten gehabt, eine Plansprache zu wählen, oder zum Latein zurückzukommen. wir wollten das aber scheinbar nicht. Warum hätten wir heute im nachhinein das Recht, für die Welt zu entscheiden, oder so zu tun als ob?
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 12 Apr 2009 21:39 Titel: Antworten mit Zitat
Ich denke nicht dass es Sinn macht, die heutige Esperantisten für das Scheitern von Ido und der Akzeptanz von Plansprachen verantwortlich zu machen. Es kann nicht unsere Aufgabe sein, die Konflikte von 1907 und 1930 weiterzuführen.

Ido und die Ido-Bewegung selbst muss erst einmal seine Zukunftsfähigkeit und Lebensfähigkeit unter Beweis stellen. Da gibt es viele Defizite, die nicht die Schuld von Esperanto und den Esperantisten sind.

Einige deiner Argumente gegen Esperanto kann man auch gegen Ido wenden:
- "E° ist verschlissen, es hat 120..130 Jahren versagt" - könnte man von Ido auch sein
- "Sonderzeichen" Halte ich auch für unnötig, aber gerade die Computertechnologie macht diese leichter darstellbar
- "E° ist schwer für Analphabeten, Behinderte, Hörgeschädigte". Ist Ido leichter für diese Menschen?
- "unreine Sprache, Dubletten" Kann ich nicht beurteilen, aber auch Ido kennt Dubletten
- "E° hat das Versagen von IDO auf dem Gewissen": Das ist schwer nachzuweisen, Ido hat es bisher nicht geschafft ausreichend Menschen zu gewinnen, das muss sich ändern, das kann man nach 100 Jahren aber nicht Esperanto anlasten
- Volapük: Wer außer Plansprachenjunkies kennt heute noch Volapük?

Ich meine Ido sollte sich durchaus selbstbewußt mit Esperanto auseinandersetzen, da es das bessere Sprachsystem ist. Aber dies sollte ohne fanatischen Hass geschehen. Ido und die Ido-Bewegung muss erst einmal selbst stärker und attraktiver werden und sich selbst besser darstellen. Wir müssen erst einmal vor der eigenen Haustür kehren bevor wir andere für unsere Defizite verantwortlich machen. Wir können ja auch aus den Fehlern von Esperanto lernen....
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 16 Apr 2009 0:40 Titel: Antworten mit Zitat
Guten Abend

Ich habe doch meine Bookmarks wieder gefunden, und bin wieder da.

Nur kurz:

das Essentielle ist :

wer Ede eine Stimme gibt, gibt an sich seine Stimme einer Bewegung ab, die gegen einen vernünftigen Denkansatz bei der Förderung der Idee, eine Plansprache international durchzusetzen, ganz klar arbeiten will: Sie will nur E° und sonst gar nichts durchsetzen

zu den Behinderten und Analphabeten: Um so weniger Buchstaben und um so verschieden (Lippenlesen ist wichtig), um so ausgewogener wird die Schwierigkeit für Benachteiligten und normale Menschen sein. Auch muss man an andere Kulturkreise und Ohren denken. Ich selbst höre das deutsche "H" nicht... Nach jahrzehntelangem Aufenthalt in Deutschland immer noch nicht. Mein Ohr ist dafür nicht rechtzeitig geschult worden, ich war schon zu alt! Oft nehme ich ein "B" war, wo der Deutsche "P" ausspricht, und umgekehrt ein "P", wo er ein "B" meint.... und ich bin nur gebürtiger Ostfranzose, der also in einer Region aufgewuchs, wo man seit weit über 1000 Jahren miteinander öfters kommuniziert, sehr fremde Völker haben es vermutlich teilweise noch viel schwerer!

Buchstaben, die sich stark unterscheiden, wie B F K L M S T , sind vorzuziehen.

Auch haben andere Völker teilweise extrem einfache Grammatiken: Indonesien (1/4 Milliard Sprecher) hat eine Grammatik, die der von Frater sehr stark ähnelt, ja fast gleich ist! Und auch die Grammatik von Chinesisch ist fast gleich: Frater ist eine Spur einfacher aber prinzipiell vergleichbar... Chinesisch ist zuerst einsilbig! Etwas weniger als 1000 unterschiedliche Silben ergeben eben genauso viele oder fast Grundbegriffe.

Man kann die zusammengesetzte Wörter so bilden wie die Deutschen (wichtiges hinten) aber aber auch anders herum: deshalb sind Sprachen mit solchen Mechanismen für einen Teil der Welt mit einer gewaltigen Denkumstellung verbunden. Sind solche Mechanismen dann überhaupt noch tragbar, wenn man dazu bedenken, daß Artikel und Präpositionen dabei wegfallen, und das Ganze durch ihren Wegall noch kritischer gestalten... In der anderen Richtung zusammengesetzte Wörter sind eine sehr grosse Schwierigkeit!

daher nochmals meine Ermahnung:

Warum hätten wir heute im nachhinein das Recht, für die Welt zu entscheiden, oder so zu tun als ob?

diese Diskussion, hier, trägt die Überschrift "EDE Esperanto Liste zur Europawahl". sie ist nicht eine Diskussion über eine Sprache: sie ist nicht, die der richtigen Sprache, sondern die der Wahl einer Partei, die nie eine Diskussion über die richtige Sprache zulassen würde, einer Partei, die noch mehr gegen alle anderen Plansprachen ist, als alle anderen Parteien Idea
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 16 Apr 2009 19:19 Titel: Antworten mit Zitat
Auf jeden Fall wäre es interessant, ob diese Liste es überhaupt irgendwie zur Aufmerksamkeit für Plansprachen (und sei es nur Esperanto) bringt. Ich fände eine Partei oder eine Wählervereinigung für Ido nicht richtig.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 16 Apr 2009 22:35 Titel: Antworten mit Zitat
Ich halte eine zu starke Politisierung der Plansprachenbewegung(en) für gefährlich. Ich denke selbst in der Esperanto-Bewegung gibt es keine einheitliche politische Meinung. Man wird sehen, welchen Effekt EDE auf die Esperanto-Bewegung in Deutschland hat. Ich sah bei einem Esperanto-Treffen einige Irretationen bei Interessenten, die fragten ob dies hier ein Sprachverein oder eine politische Partei wäre. Da kamen die örtlichen Esperantovorsitzenden schnell in Erklärungsnot.

Gespannt bin ich natürlich vor allem auf die Reaktion der Öffentlichkeit auf Esperanto. Es wird interessant zu sehen sein, ob man sich damit auseinandersetzt oder sich darüber lustig macht. Sollte eine breitere Öffentlichkeit auf Plansprachen aufmerksam werden, dann wird auch Ido davon profitieren können.

Eine Ido-Partei ist aus meiner Sicht unnötig und überflüssig. Ich kenne auch niemanden, der dies will.
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 17 Apr 2009 1:08 Titel: Antworten mit Zitat
Guten Abend

bei den letzten Europa-Wahlen hatte die französische EDE recht viele Plansprachenfreunde zusammengetrommelt, und solange sich die Esperantisten bedeckt hielten, gab es Begeisterung

die deutsche EDE hatte sogar als Vorhängeschild einen Nobel-Preisträger anzubieten.

ich glaube schon, daß es eine gewisse Aufmerksamkeit gab.

viele Leute, die Liebhaber von Plansprachen sind, kamen sowieso durch E° zu den Plansprachen (ich bin hier eine Ausnahme: ursprünglich "begleitete" ich unseren Sohn, der Zivildienst in Deutschland ableistete, und in einer Behindertenschule richtig begeistert mitwirkte. ich hatte dabei die universelle Musiksprache von Sudre, als Behindertensprache entdeckt, und auch entdeckt, dass Behindertensprachen ab 1881 (intern. Mailander Abkommen) bis, in Frankreich, 1991, also über 100 Jahre bis in die jüngste Zeit. verboten, ja, sie lesen richtig, wirklich gesetzlich verboten worden war, was den Tod der Plansprache Solresol, zur Folge hatte: Solresol hatte viel Werbung an den internationalen Weltausstellungen bis 1870 für die Idee von Plansprachen gemacht, und wurde verboten, als Volapük und E° gerade entstanden, und machte damit den Platz frei, zumal ausserdem Sudre bereits 1866 gestorben war, und damit auch die Durchsetzungsenergie der damals sehr kleinen Solresol-Bewegung. Keiner trat seine Nachfolge an, nachdem die Welt wegen der Hauptanwendung die Sprache verbot, die einer Hilfssprache für Behinderte. Man muss sich vorstellen, ein internationales Abkommen führte über ein Jahrhundert lang zum Verbot der bislang einzigen Universalsprache, die wirklich die Kommunikation von nicht Behinderten mit Behinderten vollkommen leicht gestalten kann, gleichgültig ob beide aus dem gleichen Sprachraum entstammen oder nicht! Ausserdem habe ich einen Onkel, der eine eigenartige Leselernmethode erfunden und patentieren lassen hat, so daß die Thematik unter dem Gesichtspunkt der Alphabetisierung uns sowieso interessierte)

Es ist richtig, daß die Politik und Plansprachen getrennt bleiben sollten.

zumindest solange Europa an das Prinzip der Mehrsprachigkeit festhalten will

obwohl eine Plansprache gerade für Behinderte extrem wichtig wäre,

weil sie noch mehr Mühe haben, mit mehreren natürlichen Sprachen umzugehen, und

weil für viele technische Hilfe unbezahlbar ist: ein Braille-"Lesegerät" für den Computer kostet regulär über 10000 Euro und muss in vielen Fällen auch in Europa selber bezahlt werden, obwohl diese Menschen meisten eine geringere Kaufkraft haben, als nicht Behinderte.

Die Software ist oft extrem teuer und wird oft nur in einer Sprache abgegeben, auch Massenware wie Via Voice von IBM

Salut
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 22 Jun 2009 22:50 Titel: Antworten mit Zitat
Ich war letzte Woche auf dem Vortag eines EDE Aktivisten bei einem Esperantoverband. Mein Eindruck war nicht sehr positiv. Zum einen wird das desolate Wahlergebnis schöngeredet und zum anderen hat man keine klare Vorstellung davon was man will.

Der Redner war Kandidat für das Europaparlament. Er meinte, dass EDE keine Esperantopartei sei, sondern sich für eine "internationale Demokratie" einsetze. Es war auf meine Nachfrage aber nicht in der Lage dies zu definieren. Andererseits will EDE aber die Unterstützung der Esperantobewegung. Interessant war auch die Aussage dass einer der massgeblichen Organisatoren von EDE nicht einmal Esperanto spricht. Ansonsten wolle man halt bessere Politik machen, was aber nicht definiert wurde. Scharf wurde auf Kritiker in den eigenen Mailinglisten geschimpft, die beim Schönreden des Ergebnisses nicht mitgemacht hatten.

EDE muss sich wohl erst einmal selber einmal finden und klar werden was man will. Weitermachen will EDE auf jeden Fall. In den Mailinglisten nimmt EDE für sich in Anspruch verantwortlich für ein gestiegenes Interesse an Esperanto zu sein. Wenn dies stimmt, wäre dies ein Erfolg.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 02 Jul 2009 21:02 Titel: Esperanto Aktuell 03/2009 zu EDE Ergebnis Antworten mit Zitat
Übrigens sehr professionell wie das Ergebnis von EDE in Esperanto Aktuell schön geredet wird. Da steht, dass EDE ja nur 25 Mitglieder hat und daher ja die höchste Stimmenzahl je Mitglied hat. Mehr als CDU, SPD und FDP!

Dabei vergisst man wohl, dass der Deutsche Esperanto Bund ja mehr oder weniger offen EDE unterstützt hat. Dieser hat circa 1200 Mitglieder. Daher ist das Verhältnis eher 1:10!

Witzig auch: "Die Ergebnisse (0,05 %) machen Mut!" In Frankreich hat EDE im Vergleich zum letzten Mal 20 % mehr Stimmen bekommen, blieb dort jedoch genau im 0, Bereich wie in Deutschland. Zudem will EDE mit den Esperantisten bei den Grünen zusammenarbeiten.

Behauptet wird zudem, dass das angeblich gestiegene Interesse für Esperanto in Deutschland (höhere Verkaufszahlen bei Wörterbüchern, Sprachkurse) auf das Konto von EDE gehen. Wenn es stimmt, dann hätte es in der Tat einen Sinn gehabt zu kandidieren.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Gedicht von PARTAKA

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Gedicht von PARTAKA
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Hallo! Ich bin ein Anfänger! (Saluto! Me es komencanto!) :: Marto - Ido Gedicht von Tiberio Madonna
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 28 Feb 2009 14:28 Titel: Ido Gedicht von PARTAKA Antworten mit Zitat
Der bekannte spanische Idist PARTAKA hat vor kurzem mal wieder ein Gedicht in Ido geschrieben. Ich veröffentliche es hier mal im Forum um zu zeigen, dass es durchaus Originalliteratur in Ido gibt:

"DO_nez a me la manuo, e ni marchez ensemble!
Omna odio RE_stez exter nia anmo!
MI_kra e bela uceli montrez a ni la voyo!
Nia FA_to esez olta quan ni facas!
SOL_von onu trovas, se lu vere serchas.
LA vivo donacas to quon on bezonas.
Askoltez SI_lence la voco de tua kordio!"

"Gib mir die Hand und wir marschieren zusammen!
Der ganze Haß soll außerhalb unserer Seele bleiben!
Kleine und schöne Vögel sollen uns den Weg weisen!
Unser Schicksal soll das sein welches wir machen!
Man findet eine Lösung, wenn man sie wirklich sucht
Das Leben schenkt das was man braucht
Höre still die Stimme aus deinem Herzen!"

Ich bin mir nicht sicher, ob ich alles richtig übersetzt habe. Vielleicht hat jemand ja einen schöneren Vorschlag?
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Präpositionen "de" "di" und "da&quo

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Präpositionen "de" "di" und "da&quo
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
je oder ye :: Wie sagt man ...
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 28 Feb 2009 14:42 Titel: Präpositionen "de" "di" und "da&quo Antworten mit Zitat
Für einige ist der Gebrauch der Präpositionen "de" "da" und "di" eine kleine Schwierigkeit. Denn der Gebrauch ist anders als im Esperanto und auch als in Nationalsprachen, welche die drei Präpositionen heben:

DI
Bezeichnet Besitz, Zugehörigkeit oder die allgemeine Beziehung einer Sache zu einer anderen, also den GENITIV

Beispiele:
La libro di Peter (Peters Buch)
Di qua esas ta domo? (Wem gehört dieses Haus?) - Di mea patro! (Es gehört meinem Vater)

DE
Bezeichnet den Ausgangspunkt (räumlich und zeitlich), den Ursprung, die Herkukt die Abhängigkeit: von, von ... her.

Beispiele:
De Paris a Lyon (Von Paris nach Lyon)
Me venas de Karlo ed iras a Ludoviko. (Ich gehe von Karl zu Ludwig)
La infanti dependas de sua gepatri. (Die Kinder sind von ihrem Eltern abhängig.)

DA
Bezeichnet den Urheber einer Sache oder Handlung:vom, durch

Beispiele:
La poemi da Schiller (Schillers Gedichte)
L'arboro aspersesas per aquo da la gardenisto. (Der Baum wird vom Gärtner mit Wasser bespritzt.)
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 25 Mai 2009 0:48 Titel: Antworten mit Zitat
Welche Präposition ist denn in diesem Fall richtig:
"Ich fordere die Antwort von dir."?
Me demandas la respondo de(?) tu.
Question
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 25 Mai 2009 18:42 Titel: Antworten mit Zitat
"Ich fordere die Antwort von dir." =
Me demandas la respondo de tu.

Ich foerdere Sie in Ihrem persoenlichen Veraenderungsprozess.
Vu balde esos ecelanta Idisto, ka No?
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 25 Mai 2009 20:26 Titel: Antworten mit Zitat
Bebson hat folgendes geschrieben:
Ich foerdere Sie in Ihrem persoenlichen Veraenderungsprozess.

Ico esus jolia.

Zitat:
Vu balde esos ecelanta Idisto, ka No?

Me esperas.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 27 Mai 2009 6:33 Titel: Antworten mit Zitat
Bummi danko pro tua tre bona linguala questioni!

To tre klare indikas ke tu tre intensive reflektas pri la linguo!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Rücktritt Redakteur von Progreso

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Rücktritt Redakteur von Progreso
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Internationales Ido- Treffen 16.-22.07.2009 in Riga/Tallinn :: Eigenes Internet Forum für ULI Mitglieder?
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 13 März 2009 19:31 Titel: Rücktritt Redakteur von Progreso Antworten mit Zitat
Der Redakteur der Ido-Zeitschrift Progreso Robert Pontnau ist diese Woche endgültig von seinem Amt zurückgetreten und aus der Ido-Bewegung ausgetreten. Er war bereits schon einmal im Oktober 2008 zurückgetreten nachdem es Kritik am sprachlichen Niveau der Zeitschrift gab.

Noch ist kein sofortiger Nachfolger gefunden, dies kann bedeuten, dass Progreso erst wieder im Juni erscheint. Da Progreso das offizielle Ido-Weltverbandes ist, wäre dies natürlich ein großer Rückschlag.

Schade dass viele Idisten ihre Energie lieber in gegenseitigen Kleinkriegen verbrauchen als die Sache voranzubringen.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Eigenes Internet Forum für ULI Mitglieder?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Eigenes Internet Forum für ULI Mitglieder?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Rücktritt Redakteur von Progreso :: alltägliche Sprache
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 15 März 2009 14:38 Titel: Eigenes Internet Forum für ULI Mitglieder? Antworten mit Zitat
Aus eigener Erfahrung kann ich sagen, dass ich als Mitglied der ULI relativ wenig von der Arbeit des Vorstandes (des sogenannten DK) der ULI mitbekomme. Einzig die Zeitschrift Progreso bekomme ich regelmäßig.

In der Idolisto bei Yahoo hat daher Frank Kaspar die Einrichtung eines eigenen Forums nur für ULI Mitglieder vorgeschlagen. Ich unterstütze diese Idee und fände sie sehr gut. Es wäre so auch ein Anreiz der ULI beizutreten und man erfährt mehr über ihre Arbeit.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 01 Apr 2009 21:47 Titel: Antworten mit Zitat
Um diese Idee mal voranzubringen und zu erfahren, ob Interesse an einer eigenen Yahoo Gruppe für ULI Mitglieder besteht, habe ich einmal eine eigene Umfrage bei der Yahoo Gruppe Idolisto zu dem Thema gemacht.

Abgestimmt werden kann hier:
http://groups.yahoo.com/group/idolisto/surveys?id=2845247
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 04 Apr 2009 9:04 Titel: Antworten mit Zitat
Bereits vor Ende der Abstimmung wurde auf Initiative einiger Mitglieder des Direktanta Komitato der ULI ein Forum für ULI Mitglieder eingerichtet.

Es ist eine eigene Yahoo-Gruppe. Jedes ULI Mitglied kann sich dort registrieren und mitmachen.
http://groups.yahoo.com/group/uli-ido/

In der Beschreibung der Gruppe heißt es:
"Ta grupo esas nova organo dil Uniono por la Linguo Internaciona Ido pluse a PROGRESO. Esas privata grupo. Omna membri di ca grupo esas membro di ULI."
(Diese Gruppe ist das neue Organ der Union für die Internationale Sprache IDO und außerden für PROGRESO (Organ der ULI- Valodnieks). Es ist eine private Gruppe. Alle Mitglieder dieser Gruppe sind Mitglied der ULI.)

Nun gilt es diese Gruppe mit Leben zu füllen!

Übrigens der ULI beitreten kostet nur 15 Euro im Jahr und beinhaltet den kostenlosen Bezug der Zeitschrift PROGRESO.

Ich denke die Gruppe kann eine wichtige Rolle für die Weiterentwicklung der Ido-Bewegung spielen!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Traduktilo Übersetzungsprogramm Ido-Deutsch von Jerry Muelve

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Traduktilo Übersetzungsprogramm Ido-Deutsch von Jerry Muelve
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Ido Skype Chat :: Ido Blogs
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 15 März 2009 14:57 Titel: Traduktilo Übersetzungsprogramm Ido-Deutsch von Jerry Muelve Antworten mit Zitat
Unter
http://www.idolinguo.de/IdoGermanadicionario/
gibt es nun auf den Seiten der Deutschen-Ido Gesellschaft ein eigenes Übersetzungsprogramm für Ido Deutsch. Man kann Sätze oder Wörter auf Ido eingeben und erhält die deutsche Übersetzung.

Das Tool gibt es auch in anderen Sprachen. Das Programm kann man dort auch kostenlos als ZIP File runterladen.

http://idomondo.org

Dieses "Traduktilo" (Übersetzungstool) ist das Werk des Idisten Jerry Muelver, der auch hier im Forum registriert ist.

Danko Jerry por tua ideo!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Deutsch-Ido Wörterbuch im Internet erhältlich

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Deutsch-Ido Wörterbuch im Internet erhältlich
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Der Ido Poet Andreas Juste bei You Tube :: Ido Podcast 25
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 18 März 2009 0:58 Titel: Deutsch-Ido Wörterbuch im Internet erhältlich Antworten mit Zitat
Neben dem Lehrbuch Ido por omni ist nun auch ein großes Wörterbuch Deutsch-Ido im Internet frei erhältlich. Dabei handelt es sich un das Wörterbuch "Deutsch-Ido" von Siegfried Auerbach von 1922.

Es wurde als Datei an die Yahoo Gruppe "germanalinguaidist" angehängt.

Unter diesem Link kommt man hin. Allerdings muss man bei Yahoo Gruppe angemeldet sein. Die Mitgliedschaft in Yahoo Gruppen ist kostenlos. Allerdings man muss einen Yahoo Benutzer Account haben oder anlegen.

Hier der Link:
http://de.groups.yahoo.com/group/germanlinguaidist/files/
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 24 März 2009 23:24 Titel: Auerbach Wörterbuch Deutsch-Ido und Ido-Deutsch (1922) Antworten mit Zitat
Saluti,

Ist jetzt auch direkt von meiner Homepage zu erhalten. dabei auch ein experimentelles - interaktives Wörterbuch. Kann beim IE und bei Firefox etwas länger mit dem ersten Laden dauern. Opera funktioniert tadellos.

http://www.dgroth.de/pmwiki/index.php?n=Ido.IdoMain

Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 26 März 2009 23:12 Titel: Antworten mit Zitat
Saluto Detlev!

Erst einmal vielen Dank für die gelungene Arbeit mit dem Wörterbuch und auch dem Lehrbuch Ido por Omni. Vielen Dank auch für das Link zu diesem Forum auf der Seite.

Bei mir funktioniert der Link zum Wörterbuch sehr schnell.

Ist der Schlüssel für die Übungen des Lehrbuchs jetzt eigentlich erhältlich oder sollen selbst die Lösungen der Übersetzungsaufgaben erstellen?

Multa saluti
Thomas
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 06 Sep 2009 6:42 Titel: Antworten mit Zitat
Saluto,

habe jetzt auch ein neueres interkatives Deu-Ido-Deu Wörterbuch auf der ULI-Seite ins Netz gestellt. Ausserdem auch eine Eng-Deu-Eng Variante:

Deu-Ido:
* Auerbach: http://www.ido.li/vortari/de-ido.html
* Neueres WB: http://www.ido.li/vortari/de2-ido.html

Eng-Ido:
* Neueres WB vom Internet: http://www.ido.li/vortari/en-ido.html

eine Variante für Frz. ist auch in Arbeit:
* Neueres WB vom Internet: http://www.ido.li/vortari/fr-ido.html

Getestet Browser:
* Opera9, Safari, Konqueror: sehr schnell
* FF2: 1. Suche sehr langsam, dann schnell
* IE6: Laden sehr langsam, dann schnell

für die ersten 3 Browser wäre vielleicht sogar ein kombiniertes Wörterbuch sinnvoll.

ZB: Eng-Frz-Deu-Ido

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 06 Sep 2009 10:11 Titel: Antworten mit Zitat
Tre bone!

Ich werde mir mal die Wörter mit Copy und Paste in ein Word Pad oder RTF Dokument laden. Das macht das Suchen leichter und ich dann habe ich es auch offline.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 06 Sep 2009 16:04 Titel: Antworten mit Zitat
Eigentlich sollte im Browser auch File->Save / Datei->Speichern funktionieren. Sogar die Interaktivität sollte dann erhalten bleiben. Und eigene Wörter kann man dann auch noch einfügen.

Die Original-Wörterbücher gibt es übrigens auch hier:

http://es.geocities.com/kanaria1973/vortari.html

Bin übrigens gerade ein einer Rechtschreibprüfung für die modernen Web-Browser und OpenOffice dranne. Wer helfen will, kann sich ja melden. Die Mitlgiederliste bietet ja auch die Möglichkeit einer Botschaft an einzelne Mitglieder.

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 12 Sep 2009 8:02 Titel: Antworten mit Zitat
Gute Idee Detlev.

Hast du diese Nachricht mit dem Link auch schon an die deutsche Yahoo Ido Gruppe geschickt? Ich denke für deren Mitglieder wäre dies auch sehr interessant.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 22 Sep 2009 8:40 Titel: Antworten mit Zitat
Habe jetzt die Links auf die neuen interatkivrn Wörterbücher auch in die Yahoogruppe gepostet:

Auch Spanisch und Italienisch sind mittlerweile dabei.

http://de.groups.yahoo.com/group/germanlinguaidist/message/1263

Kordiale,
Detelf
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: La kritiko de Pontnau e Neves pri Ido e la Ido movado

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

La kritiko de Pontnau e Neves pri Ido e la Ido movado
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Karesmo :: Albania e Kroatia esas nova membri di NATO
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 21 März 2009 23:06 Titel: La kritiko de Pontnau e Neves pri Ido e la Ido movado Antworten mit Zitat
Kara Idisti!

Nia ex-samideani Robert Pontnau e Goncalo Neves skribis pri Ido e la Ido movado
en la esperanta revuo "Spegulo". En la numero "Vintro 2008" esas tre longa
interviuvo kun Pontnau e Neves (Pagino 216 til 224).

Ili skribis anke pro quo ili abandonis Ido. Precipue la kritiko di Neves esas
tre interesanta e forsan ni povas lernar e plubonigar kelka kozi de ca kritiko.

Regretinde la interviuvo esas tre longa e me ne havas digitala versiono.

Nur kelka kritikala punti:

Neves dicis, ke la chefa problemo esas ke la Ido movado esas tro mikra e sen
perspektivi. (Me certe ne konsentas!).

Segun Neves:
- Ido havas tro mikra literaturo, on povus lektar ol sen problemi dum un semano.
- La verki di Andreas Juste esas tre bona, ma la Idisti ne lektas li.
- La Ido movado esas nur linguala movado, ma mankas Ido kulturo e Ido ne havas
"sociala latero".
- Mankas defino quo esas Idisto kam Eperanto havas ol.
- Esas tre necesa exploror la historio e precipue la nasko di Ido. La Ido movado
esas tro febla por to, konseque Esperantisti mustas facar to!
- Neves anke konstatas ke la linguala nivelo di Idisti ne esas alta, dum la
Ido-renkontri multa Idisti ne uzas Ido. (Interesanta esas ke Pontnau konstatis
progresi che la Ido-renkontro en Wuppertal!).

La kritiko da Robert Pontnau:
- Ido ne havas moderna vortaro, multa importanta vorti mankas.
- Ilu kritikas la aronganteso di kelka Idisti, qui personale ne kredus al Ido ma
volas imperar la tota idistaro.

Amba ex-samideani ne kritikas la linguo e ne esas enemikala kontre Ido e la
idistaro.

Forsan esas valora reklektar e diskutar kelka kritikala punti por progresar e
plubonigar nia movado!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Marto - Ido Gedicht von Tiberio Madonna

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Marto - Ido Gedicht von Tiberio Madonna
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Ido Gedicht von PARTAKA :: Frohe Ostern - Felica Pasko!
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 26 März 2009 23:51 Titel: Marto - Ido Gedicht von Tiberio Madonna Antworten mit Zitat
Kara Idisti!

Hier mal wieder ein Gedicht eines Idisten, das vor kurzem auf der Idolisto erschienen ist. Das Gedicht "Marto" (März) stammt von dem bekannten italienischen Idisten Tiberio Madonna. Ich gebe meine deutsche Übersetzung hinzu, allerdings ist diese nicht poetisch oder gar metrisch, sondern gibt nur den Inhalt wieder;

MARTO da Tiberio Madonna

Kande venas la printempo
tote plugayesk la tempo
e la violi naskas frua
sub la hela cielo blua.

Startas navo sub la suno
por irar til sur la luno
ma pluveskas, marto es fola:
chanj en un minuto sola;

pluvas, pluvas totsubite
e me standas parbalnite!

MÄRZ (von Tiberio Madonna)

Als der Frühling kommt
beginnt uns die Zeit immer mehr zu erfreuen
und die Veilchen werden früh geboren
unter dem hellen blauen Himmel

Ein Schiff läuft unter der Sonne aus
um bis zum Mond zu fahren
aber es beginnt zu regnen, der März ist verrückt
ändert sich in einer einzigen Minute

es regnet, es regnet ganz plötzlich
und ich fühle mich durch und durch gebadet!
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 11 Apr 2009 2:44 Titel: Voluntez vizitar Ido Sonora Antworten mit Zitat
Kara Germane-parolanta Idisti:

Onu povas askoltar la bela poemo da Sro Tiberio MADONNA che ...
http://www.ipernity.com/blog/idosonora/140041

sincere via, BYT, viro de la menchi* o forsan la Mancha
mencho* : http://en.wikipedia.org/wiki/Mensch
Ido-Kurso.: http://www.geocities.jp/hochfeld/
IdoLerneyo: http://groups.yahoo.com/group/idolerneyo/
********************************************************************************
Toyre kumt nit b'yerushe. Onu ne heredas la lernado. (Mea Yida Proverbo)
Wem nicht zu raten ist, dem ist auch nicht zu helfen. (Germana Proverbo)
********************************************************************************
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 11 Apr 2009 20:39 Titel: Antworten mit Zitat
Übrigens hat der italienische Idist Tiberio Madonna ein eigenes Ido-Blog, in welchem er seine Ido-Gedichte veröffentlicht.

Es ist zu finden unter:
http://ido-poezio.blogspot.com/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Albania e Kroatia esas nova membri di NATO

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Albania e Kroatia esas nova membri di NATO
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
La kritiko de Pontnau e Neves pri Ido e la Ido movado :: Mikra fablo da Franz KAFKA
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 05 Apr 2009 1:16 Titel: Albania e Kroatia esas nova membri di NATO Antworten mit Zitat
Ye la 1 di aprilo Albania e Kroatia divenis membri di NATO. Nun la NATO havas 28 membro stati. En Albania esas granda euforio pro la NATO. En Kroatia la reakto esis plu kalma, pro ke por Kroatia la membreso en la Europana Uniono havas prioriteto. Pro la konflikto kun Slovenia pri la statala frontieri la voyo aden la Europan Uniono esas plu desfacila por Kroatia.

Macedonia ne akceptesis kom nova membro di NATO pro la konflikto kun Grecia pri la nomo di stato.

La nuna prima ministro di Dania Anders Fogh Rasmussen elektesis kom nova generala sekretario di NATO.
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 06 Apr 2009 4:05 Titel: Albania e Kroatia esas nova membri di NATO Antworten mit Zitat
------------------------------------------------------------------------------------------------------------
Ye la 1 di aprilo Albania e Kroatia divenis membri di NATO. Nun la NATO havas 28
membral stati. En Albania trovesas grand euforio pro l'ad'junto sucesoza a NATO.
En Kroatia la reakto dil populi (divers'rasa) esis plu kalma, pro ke por Kroatia
la membreso nel* Europana Uniono havas prioreso kam la di NATO. Pro la konflikto
kun Slovenia pri la statal frontieri' la voyo ad'en la Europan Uniono esas multe
plu des'facila por Kroatia.
Macedonia ne akceptesis kom nova membro di NATO pro la konflikto kun Grekia pril
exakte sama nomo dil stato kun ta di provinco en Grekia.
La prima ministro di Dania' Sro Anders Fogh RASMUSSEN elektesis kom nova general
sekretario di NATO.
------------------------------------------------------------------------------------------------------------

Vu darfas ignorar kelka mea korektiguri, pro ke me montras mea exempli
se me esus en vua shui. Tamen vu ne esas en "mea shui" qui mal'odoras.

sincere vua, BYT, viro de la menchi* o forsan la Mancha
mencho* : http://en.wikipedia.org/wiki/Mensch
********************************************************************************
Toyre kumt nit b'yerushe. Onu ne heredas la lernado. (Mea Yida Proverbo)
Wem nicht zu raten ist, dem ist auch nicht zu helfen. (Germana Proverbo)
********************************************************************************
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Kurzinformation Ido

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Kurzinformation Ido
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Lernez Ido!
Vorheriges Thema anzeigen :: Proverbi - Sprichwörter
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 05 Apr 2009 1:36 Titel: Kurzinformation Ido Antworten mit Zitat
Eine Kurzübersicht über Ido gibt es unter:

http://www.ido-vivo.info/Idopropagilo/

Hierbei handelt es sich um den eingescannten Flyer der Deutschen-Ido Gesellschaft mit ersten Informationen über die Sprache und ihre Regeln.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Lernez Ido! Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Proverbi - Sprichwörter

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Proverbi - Sprichwörter
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Lernez Ido!
Kurzinformation Ido :: Wie und wo kann ich Ido lernen?
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 05 Apr 2009 9:53 Titel: Proverbi - Sprichwörter Antworten mit Zitat
Eine gute Art eine Sprache zu lernen und den Wortschatz zu vertiefen sind Sprichwörter (auf Ido: Proverbi) und ihre Übersetzungen.

Hier können wir einmal ein paar Sprichwörter mit Übersetzung sammeln!
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 05 Apr 2009 9:54 Titel: Antworten mit Zitat
"Plu bona esas pasero en la manuo kam kolombo sur la tekto."

Deutsch: "Lieber den Spatz in der Hand als die Taube auf dem Dach."
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 06 Apr 2009 0:29 Titel: BYT generale ne tradukas literale. Antworten mit Zitat
Wem nicht zu raten ist, dem ist auch nicht zu helfen.
Onu ne darfas helpar (a) ti qui ne bezonas helpesar.

Traduttore, tradittore, ka No?
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 08 Apr 2009 14:04 Titel: Olim oni dicis tale. Antworten mit Zitat
Eilesehr brach den Hals.
Sro Multe HASTAS ruptis sua kolo.

Eile tut nicht gut.
Hasto tote ne pagas.
Hasto realigas nur poke.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Lernez Ido! Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Mikra fablo da Franz KAFKA

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Mikra fablo da Franz KAFKA
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Albania e Kroatia esas nova membri di NATO :: Lernar de infanti
Autor Nachricht
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 06 Apr 2009 16:28 Titel: Mikra fablo da Franz KAFKA Antworten mit Zitat
http://tech.groups.yahoo.com/group/idomerkato/files/
-------------------------------------------------------------------------------
Franz KAFKA: KLEINE FABEL : http://www.youtube.com/watch?v=3TmLTizcUwI

"Ach,", sagte die Maus, "die Welt wird enger mit jedem Tag.
Zuerst war sie so breit, dass ich Angst hatte, ich lief weiter
und war gluecklich dass ich endlich rechts und links in der Ferne Mauern sah,
aber diese langen Mauern eilen so schnell aufeinander zu,
dass ich schon im letzten Zimmer bin und dort im Winkel steht die Falle,
in die ich laufe."
"Du musst nur die Laufrichtung aendern", sagte die Katze und frass sie.

Mikra fablo da Franz KAFKA

"Akh!" dicis la muso, "la mondo divenas streta omna'die.
Chel komenco olu esis tante larja ke me timis. Do me kuradis e kuradis
til ke me lontane vidis muri che'dextre ed anke che'sinistre. Tamen,
ca longa muri streteskis tante rapide ke me ja esas nel* lasta chambro.
Yen ibe nel* angulo vartas la kaptilo ad'en ube me mustas kurar."
"Tu devez nur chanjar la direciono!", dicis la kato' e lore lun devoris.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 06 Apr 2009 19:08 Titel: Antworten mit Zitat
Tre bone! Hodie me tradukis ica fablo en Interlingue/Occidental. Ma me pensis ke vu ja lektis ica versiono. Smile

Ni lektis ica obskura fablo en nia skolo, me tre prizas!
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 06 Apr 2009 20:50 Titel: Living With The Holocaust By Sara ROY Antworten mit Zitat
----------------------------------------------------------------------------------------------------------
Kara Sro Thomas SCHMIDT:

> Tre bone! Hodie me tradukis ica fablo en Interlingue/Occidental.
> Ma me pensis ke vu ja lektis ica versiono.
> Ni lektis ica obskura fablo en nia skolo, me tre prizas!

Cadie Sro Jean MARTIGNON savigis da me ke vu anke esas Interlinguisto. Co esas
la pro-quo ke me trovis la tradukuro din ca fablo. Ca fablo indikas la destino
dil Yuda populo en olima Europa. En sua tempo Franz KAFKA mustis sentar cirkum
su tal mal'augura atmosfero tote sen ek'iro kontre la Yudi. Tre ironioze hodie
en Palestinia Palestinani sentas preske same kam la olima Yudi opresata. Se vu
libere povas lektar en la Angla, yen la pagino quan vu mustus lektar ....
Living With The Holocaust By Sara ROY : November 14, 2002
http://www.zmag.org/znet/viewArticle/11400

Sincere vua, BYT, violinisto sur la tekto....
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Lernar de infanti

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Lernar de infanti
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Mikra fablo da Franz KAFKA :: La hokeo sur glacio mondal championeso 2009 komencabas
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 06 Apr 2009 19:16 Titel: Lernar de infanti Antworten mit Zitat
Hodie me recevis gratulala karto pro la nasko di nia duesma filiulo. La texto esas tre bela e me tradukis ol en nia "linguo internaciona".

LERNAR DE INFANTI

"Infanti esas okuli,
ili vidas to, por quo ni
esas ja longatempa blinda

Infanti esas oreli,
ili audas to, por quo ni
esas ja longatempa surda

Infanti esas anmi,
ili sentas to, por quo ni
esas ja longatempa obtuza

Infanti esas speguli,
ili montros to, por quo
ni volunte celas"
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 07 Apr 2009 14:57 Titel: Lernar de Infanti Antworten mit Zitat
MP3 che ....
http://tech.groups.yahoo.com/group/idomerkato/files/
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 09 Apr 2009 0:35 Titel: Re: Lernar de Infanti Antworten mit Zitat
Bebson hat folgendes geschrieben:
MP3 che ....
http://tech.groups.yahoo.com/group/idomerkato/files/

Danko pro enregistrar la mikra poemo!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Fünf populäre Irrtümer über Ido

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Fünf populäre Irrtümer über Ido
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Einführung
Warum soll ich Ido lernen? :: Nächstes Thema anzeigen
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 07 Apr 2009 12:02 Titel: Fünf populäre Irrtümer über Ido Antworten mit Zitat
Hier einmal fünf populäre Irrtümer über Ido und die Ido-Bewegung

1. Ido ist schon lange tot!

NEIN im Gegenteil, Ido ist sehr lebendig! Durch das Internet findet Ido immer mehr Verbreitung. Es gibt einen aktiven Idoweltverband (ULI) und in Deutschland ist die Deutsche-Ido Gesellschaft aktiv. Es gibt zahlreiche Ido Foren im Internet und eine Wikipedia mit mehr als 16.000 Einträgen. Es finden auch Treffen statt.

2. Ido hat keine feste Sprachform und verändert sich ständig
FALSCH. Es gibt schon lange eine klare standartisierte Form des Ido an die sich alle Idisten halten. Veränderungen werden verbindlich von der ULI beschlossen, wesentliche Veränderungen hat es schon lange nicht mehr gegeben. Die Behauptung in der deutschen Wikipedia, dass die permanente Reform der Sprache Ido schwächt, ist keinesfalls zutreffend.

3. Es gibt keine Ido Literatur

FALSCH. Es gibt jede Menge Bücher mit Originalliteratur und Übersetzungen. Es gibt sogar in mehreren Ländern einen Ido-Buchversand und es erscheinen auch neue Titel. Viele Werke gibt es kostenlos im Internet. Es gibt unter anderem Krimis und sogar Ido Science Fiction Romane.

4. Man muss Esperanto können, um Ido zu lernen.

NEIN. Ido ist zwar aus Esperanto hervorgegangen, aber das ist auch alles. Esperanto und Ido sind sich ähnlich, daher ist es leichter Ido ohne Esperantokenntnisse zu lernen, damit man nicht verwirrt ist und beide Sprachen vermischt.

5. Ido ist Verrat am Esperanto und Ido schwächt die Bewegung für eine neutrale Zweitsprache

UNSINN. Ido ist 1907 als Reformversuch des Esperanto hervorgegangen zu einer eigenen Sprache geworden. Ido hat die gröbsten Fehler des Esperanto ausgemerzt und ist sehr viel harmonischeres und weniger künstliches Sprachsystem als Esperanto. Dennoch wurde dabei die Vorzüge des Esperanto wie seine grammatische Regelmäßigkeit beibehalten.
Einige Idisten - aber bei weitem nicht alle - kommen vom Esperanto oder sind noch Esperantisten, aber jeder ist frei, die Plansprache zu unterstützen die er will. Es macht 100 Jahre später keinen Sinn alte Konflikte fortzuführen.
Ido erschließt der Plansprachenbewegung neue Mitglieder, daher kann von einer Schwächung der Idee der neutralen Zweitsprache keine Rede sein.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Einführung Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: die ido bewegung

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

die ido bewegung
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Frohe Ostern - Felica Pasko! :: Eurovision Song Contest
Autor Nachricht
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 10 Apr 2009 13:10 Titel: die ido bewegung Antworten mit Zitat
bonjour !

3 tage nach dem Einrichten von diesem Forum:

http://www.ido-france.org/Forumo/

dem Nachfolgeforum von einem Vorgänger-Forum, dem es auch nicht sehr gut ging, habe ich ich mich angemeldet.

die passende Webseite http://www.ido-france.org/ gefällt mir.

ich wollte mit diesem kleinen Hinweis darauf hinweisen, dass die ido-Welt aussichtslos zersplittert ist. besser wäre es wahrscheinlich, die Kräfte zu bündeln.

andererseits bin ich nicht sehr traurig darüber, weil sowohl in Ido als auch in E° ein Grundsatzproblem besteht: Die Wortbildung ohne Präpositionen noch Artikel, und ohne Tradition Idea.

da ich nicht gebürtiger Deutschsprecher bin, kommt es mir vor, neue Wortbildungen meiner Umwelt zuzumuten. und meine Umwelt reagiert oft erstaunlich verständnislos und allergisch. Nachdem Sie alle deutschsprachig sind, werden sie mir bestimmt hier verstehen Rolling Eyes...

auf Deutsch gibt es kaum mehr Spielregel, dafür eine gute Tradition, die Ausländer wie ich Mühe haben, ins Ganze zu erfassen Wink :

mit seiner Wortbildungsmechanik zählt Deutsch zu den Sprachen mit den meisten Stichwörtern am Wörterbuch, mehrere Hunderttausend, wenn man die einigermassen standardisierten technischen, und wissenschaftlichen Fachbegriffe mit berücksichtigt. wie kann der Ausländer, der selbst in seiner Muttersprache, weniger hat, mit dem ganzen "Zeug" umgehen Question

exakt dieses Problem beinhalten sowohl E° als auch ido.

darin birgt eine Gefahr, da keine Tradition Hemmschwellen davor setzt: das man diese Sachlage nutzt, um beispielsweise zweideutige Erklärungen abzugeben, undeutliche Verträge abzufassen, zumal ido zuerst für alle eine wirkliche Fremdsprache ist und lange bleiben würde (man sagt, es gäbe schon einige äusserst seltene Menschen, die Muttersprache E° haben).

ich würde dennoch ido anerkennen, wenn ido sich durchsetzen würde, damit man endlich weiterkommt, und eine internationale Hilfssprache durchsetzt. E° käme dagegen absolut nicht in Frage, eben aus den Gründen, die zur Entstehung von IDO geführt haben Very Happy .

andererseits, da auch ido bei Null wiederanfangen müsste, frage ich mich, warum soll man so einen Kompromis in Kauf nehmen, wo man ohne Energievergeudung sofort etwas besseres haben könnte.

was dafür spricht ist einzig und allein die Tatsache, dass ido mal zumindest auf europäischer Ebene von einer zuständigen Kommission beschlossen wurde, und somit legitimerweise die Sprache "Europäisch" wäre, wenn die zuständigen Regierungen auch 100 Jahre später das Gleiche wieder beschliessen sollten... keinerlei neuer Verhandlung nötig, alles liegt vor.

was auch nebenbei dafür spricht, ist, dass ido mit allen nicht kyrillischen, und nicht griechischen Textbearbeitungsmitteln unverändert einsetzbar ist.

was aber auch noch dagegen spricht, ist das ido nicht viel helfen würde, um zwei Lasten unserer modernen Sprachwelt abzumildern:

- das zunehmende Analphabetismus
- den Ausschluss von Behinderten

es verstärkt sie nur nicht Sad

gäbe es Alternativen zu Ido.

ja, natürlich!

allein die älteste noch vollständig beschriebene Hilfssprache wäre eine bessere Alternative... wäre der Mensch vernünftig, dann hätte man nie nach etwas anderem gesucht, und an etwas anderem gedacht!

warum wurde nichts aus ihr?

Krieg Crying or Very sad ...

die Veröffentlichung erfolgte 1 Jahr vor dem Beginn eines Kriegs! da war an Freundschaft gar nicht mehr zu denken... das war Mühe umsonst.

ja, die menschliche Dummheit und Zerstrittenheit hat diese Sprache und im Grunde genommen alle darauf folgenden auf dem Gewissen.

diese Sprache ist heute noch sehr modern in meinen Augen. es gibt darauf, und das ist sehr wichtig Exclamation, keine Schutzrechte mehr darauf (die Schutzrechte sind derzeit eine echte Behinderung, die hochinteressante lingua sistemfrater zu verbreiten: was aus dem Autor und aus dem Verlag geworden ist, scheint völlig unbekannt, die Schutzrechte sind noch gültig, und sollte er sehr alt geworden sein, werden es noch lange bleiben).

sogar bei Ido kann die Frage der Schutzrechte noch lange beschäftigen. zwar gibt es Werke aus 1908-1909, aber die Autoren haben länger gelebt... und neue Veröffentlichungen gibt es kaum!

salut
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 11 Apr 2009 21:32 Titel: Antworten mit Zitat
Bona vespero!

Erst einmal wünsche ich dem neuen französischen Ido-Forum viel Erfolg. Wenn du dort auch ein idosprachiges Unterforum einrichtest, können auch Idisten aus anderen Ländern was schreiben.

Zur Ido-Bewegung: Es ist dort viel Bewegung zur Zeit. Manche Leute verwenden ihre Energie in der Tat auf sinnlose Kleinkriege und kleinkarierte politische Streitereien. Doch es gibt eine neue Generation von Idisten, die die Sprache ohne übertriebenen Pathos aus Spaß betreiben und durch ihre vielen Ideen Ido voranbringen. Siehe nur mal die neuen Webseiten "Parolez Ido", die "Facebookgruppen", das Projekt "Ido-Sonora", die Aktivitäten der die deutschen Idisten aus Berlin, die sogar an Sprachmessen teilnehmen und vieles mehr. Keine Sprache ist perfekt, jede Plansprache hat ihre Schwachpunkte, aber Ido ist ein guter Kompromiss.

Welche Sprache meintest du denn in deinem Beitrag, die du für so gut hälst? Lingua Sistemfrater ist doch noch gar nicht so alt.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: alltägliche Sprache

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

alltägliche Sprache
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Eigenes Internet Forum für ULI Mitglieder? :: Neues Kontaktformular der Deutschen Ido Gesellschaft
Autor Nachricht
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 10 Apr 2009 14:30 Titel: alltägliche Sprache Antworten mit Zitat
bonjour

zum Leben braucht eine Sprache eine alltägliche Benützung, und das Beste ist vermutlich eine Tageszeitung.

so könnte sie aussehen: http://ephemeris.alcuinus.net/

salut
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 10 Apr 2009 18:16 Titel: quot homines tot sententiae Antworten mit Zitat
--------------------------------------------------------------------------------------
Kara Sro Comparotf SOUNDSO:

Bon'jorno. quot homines tot sententiae

Zum Leben braucht eine Sprache eine alltaegliche Benuetzung,
und das Beste ist vielleicht eine Tageszeitung.
Zum Beispiel koennten Sie besuchen:
http://www.ido-france.org/DialaJurnaleto/dialajurnaleto.php

Sincere vua, BYT, Kungfu'isto sur la tekto....
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Frohe Ostern - Felica Pasko!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Frohe Ostern - Felica Pasko!
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Marto - Ido Gedicht von Tiberio Madonna :: die ido bewegung
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 11 Apr 2009 21:08 Titel: Frohe Ostern - Felica Pasko! Antworten mit Zitat
Kara samideani

Ich wünsche allen Idisten und Interessierten frohe Ostern. Das Wetter in Deutschland lässt ja eigentlich keine Wünsche übrig.

Felica pasko ad omna Idisti!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Gemeinsames Übersetzungsprojekt?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Gemeinsames Übersetzungsprojekt?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Feedbackforum
Feedback :: Werbung für das Forum!
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 11 Apr 2009 21:36 Titel: Gemeinsames Übersetzungsprojekt? Antworten mit Zitat
Ich denke zur Zeit darüber nach, dass wir hier einmal ein kleines Übersetzungsprojekt machen. Gemeinsam ein Buch übersetzen oder Märchen etc.

Besteht Interesse daran? Haltet ihr es für sinnvoll? Hätte jemand Interesse daran?

Ich könnte natürlich auch ein paar Sachen übersetzen und meine Übersetzungen können wir dann zusammen verbessern.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Feedbackforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: The Cure: Dek-e-sep sekundi (Seventeen seconds)

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

The Cure: Dek-e-sep sekundi (Seventeen seconds)
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
La hokeo sur glacio mondal championeso 2009 komencabas :: La prezidanto
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 14 Apr 2009 22:50 Titel: The Cure: Dek-e-sep sekundi (Seventeen seconds) Antworten mit Zitat
Kara Idisti!

En Ido ni havas multa tre antiqua texti. Ma Ido esas vivanta e moderna linguo. Pro to me tradukis la kanto di "The Cure: Seventeen Seconds" (Dek-e-sep sekundi) en Ido. Juiz ol o ridez!

DEK-E-SEP SEKUNDI

La tempo pasas
E la lumo extingeskas
Omno es kalma nun
La sento pasabas
E la imajo desaparas
Omno es kolda nun
La sonjo mustis finar
La deziro nultempe vereskis
E la yunino
Kanteskas

Dek-e-sep sekundi
Mezuro de vivo

Por komparar e kritikar la originalo Wink

"Time slips away
And the light begins to fade
And everything is quiet now
Feeling is gone
And the picture disappears
And everything is cold now
The dream had to end
The wish never came true
And the girl
Starts to sing

Seventeen seconds
A measure of life"
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 30 Apr 2009 15:31 Titel: Vizitez Ido Sonora! Antworten mit Zitat
Onu povas audar la MP3 che ...
http://www.ipernity.com/blog/idosonora/147001
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 30 Apr 2009 21:42 Titel: Re: Vizitez Ido Sonora! Antworten mit Zitat
Bebson hat folgendes geschrieben:
Onu povas audar la MP3 che ...
http://www.ipernity.com/blog/idosonora/147001

Bonege!

Me quik tradukos nova kansono di The Cure!
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 03 Mai 2009 12:09 Titel: Ido Sonora vartas vua komento. Antworten mit Zitat
Che ...
http://www.ipernity.com/blog/idosonora/147001
Bebson Hochfeld says:
Komenti anke che ....
linguoido.ning.com/profiles/blogs/seventeen-seconds-dek-e-sep
Ni vartas anke la komento di Sro Thomas SCHMIDT din la MP3 koquita.
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 09 Mai 2009 10:29 Titel: Antworten mit Zitat
Danko pro la invito. Me ja skribis komento ibe.

Til nun me ne esis aktiva en Ipernity, ma nun me chanjabas to.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Blogs

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Blogs
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Traduktilo Übersetzungsprogramm Ido-Deutsch von Jerry Muelve :: Neugestaltung der Homepage der Deutschen-Ido Gesellschaft
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 16 Apr 2009 22:44 Titel: Ido Blogs Antworten mit Zitat
Bloggen ist in und auch bei Anhängern von Plansprachen. Natürlich gibt es auch Ido Blogs. Wer regelmäßig Ido lesen möchte ist da gut bedient, da die Autoren zumeist ganz gut Ido schreiben:

1) Das Ido Blog des italienischen Ido-Poeten Tiberio Madonna "Prilingua letraro"
http://lingletr.blogspot.com/

2) Das Royalist-Ido Blog von Jean Martignon aus Frankreich
http://royalist-ido.blogspot.com/

3) Das Ido-Estonia Blog von Anvarzhon Zhurajev aus Estland
http://ido-estonia.blogspot.com/

4) Das schon an anderer Stelle angesprochene Blog mit Gedichten, ein weiteres Blog von Tiberio Madonna
http://ido-poezio.blogspot.com/

5) Das Ido-Haiku (Haiku = eine japanische Form von kurzen Gedichten) des spanischen Idisten Antonio Martinez
http://haikuido.blogspot.com/

Dies ist nur eine kleine Auswahl. Aber klar wird daraus: Ido vivas! Ido lebt!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: gute Eigenschaften der guten Sprachen

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

gute Eigenschaften der guten Sprachen
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
zulässige Forumsprachen :: Occidental Twitter Service
Autor Nachricht
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 17 Apr 2009 12:08 Titel: gute Eigenschaften der guten Sprachen Antworten mit Zitat
bonjour

gibt es "die perfekte Sprache"?

ist Englisch eine perfekte Sprache?

oder Chinesisch?

oder E°?

oder Ido?

könnten wir die Eigenschaften von Sprachen unter die Lupe nehmen und überlegen, was eine gute Sprache oder eine schlechte ausmacht?

ich schlage vor Bewertungen, wie hier in der Schule üblich, anzuwenden, wobei ich andere Namen zur Brauchbarkeit besser finde (best, gut, genug, geht, vorbehaltlich, ablehnen)

ich schlage vor, dabei zu berücksichtigen, welche Verbreitungszielgruppe man dabei anvisieren kann (das allein ist einer Debatte würdig!)

(regional) Euro-Zone, (regional) Europa, (regional) Occident, mondial, universal.

Beispiel:

nur Euro-Zone:

Warum nicht? Allein in der Euro-Zone ist die Kommunikation schwierig, obwohl die gemeinsame Währung eine gute Basis ist, um enger zusammenzurücken: Wir sind alle Schweizer in anderen Kantons geworden. Die Fachwelt behilft sich mit Englisch. Privatleute sind oft überfordert. Wer spricht Neugriechisch? Umgekehrt, welcher Prozentsatz von Griechen spricht wirklich Deutsch.
Oder Nachbarländer aus gleicher Abstammung, Franken waren ja auch Germanen: Franzosen und Deutschen! Viele Franzosen besuchen Jahre und Jahre den Deutschunterricht und können am Schluß nach 10 Jahren nur noch 2 Wörter, Grüßgott und ja. Denn in vielen Familien hat es sich herumgesprochen: in der Deutsch-Klasse gibt es kaum Kinder aus der Immigration, aber die Mühe die schwere Sprache Deutsch zu erlernen, will man sich trotzdem nicht konsequent antun. Also lebt man mit einer Zeugnisnote, die einfach das Weiterkommen noch zulässt und verschweigt hinterher, daß man 7 Jahre Deutsch hatte Laughing

Ganz

Europa

wäre schon ein Traum!

Die Unterschiede von Sprache zu Sprache werden noch krasser. Auch das Gewicht der Länder zueinander! In der Euro-Zone gibt es 2 große Blöcke: germanische und lateinische Sprachen. Im Bezug auf ganz Europa bilden die Slaven einen noch grösseren Block! Die englisch- und spanischsprachigen Gebiete sind nicht von spezieller Bedeutung: realistisch gesehen wird sogar in England oft etwas gesprochen, was man kaum noch Englisch nennen kann, und 14 Millionen Katalanen leben in Spanien in einem eigenen Kulturraum, den sie mit anderen Dialekten in Südfrankreich, wieder viele Millionen, sogar teilen.

Occident

Dazu zählen plötzlich grosse Gebiete, die eine schwierige Verständigung miteinander haben: ein Brasilianer wird sich auf Spanisch unterhalten, dagegen viel seltener auf Englisch. Australier sprechen geradezu nur Englisch. Viele Länder Afrika's verlernen derzeit die alten Kolonialsprachen.

Mondial

Da wird es sehr schwierig. Einige riesige Gebiete haben sich schon auf einer Hauptsprache einigen können, haben schon die Anstrengung hinter sich, der Verständigung wegen, mehr zu erlernen, als im Alltag notwendig wäre... Russische Ostgebiete. Nordindische Länder (Hindi). Südchinesische Gebiete; man kann da die Leute schon leichter in Milliard Menschen, als in Millionen (Hindi/Urdu ca. 0,7 bis 1 Milliard Menschen, die Mehrzahl unter 25 Jahren, noch voll in der Sprachausbildung, und weit nicht mehr alle Englisch lernend! Kantonesisch 0,3..0,5 Milliard Menschen, die meisten emigriten Chinesen darunter, die, Letztere, nicht immer Mandarin sprechen!). Arabisch, zumindest theoretisch, denn, man weiss es in Deutschland, die Zahl der Türken, die Arabisch wirklich kann, ist doch eher enttäuschend, und so ist es auch in Indonesien, erstes muslimisches Land, oder in Indien, zweites, oder gar vielleicht doch erstes muslimisches Land auf Erde). Arabisch hat aber einen enormen Nachholpotenzial in Fällen von Radikalisierung des weltweiten kulturellen Streits.

Universel

Ist es nicht das Gleiche?

Nein, es ist nicht das Gleiche.... Nicht später als diese Woche wurde auf ebay eine 12-CD-Methode versteigert, um die amerikanische Gebärdensprache zu erlernern!

Du

Du kannst Dich nicht mit Deinem Nachbar unterhalten, wenn er, wie man heute sagt, gehörlos ist?

Vorigen Monat starb mein Vater. In seinem Nachlaß fand ich die Braille-Schreibplatte von meiner Stiefmutter, seine Frau in 2. Ehe. Sie lernte Braille, weil sie erblindete, eine moderne Seuche wie mir scheint.. Kannst Du Braille lesen Idea ? Dann fragte ich auf einem Forum: "wie schreibst Du denn" (einer jungen völlig blinden Studentin, die gerade in Frankreich auf einem Master, oder eher CAPES, für Französisch zuarbeitet, ja, unterschätze bitte nicht den Wandel auch unter Blinden und anderen Behinderten einerseits, und Minderheiten andererseits, die auch erhebliche Kommunikationsprobleme in ihrem eigenen Land überwinden müssen, ich komme später noch darauf zurück; diese junge Frau wird bald mehr Literatur gelesen haben als die meisten unter uns...). "Ganz einfach: Du muss das steife Papier umdrehen, und lernen verkehrt herum mit dem Stecheisen zu stechen" Rolling Eyes . Hum, sagt man dann dazu: das Ding ist also für Otto-Normalverbraucher wirklich nur ein Deko-Stück. Es ist unbrauchbar, weil in Prozentsatz ausgedrückt keiner unter den Sehenden Braille lesen kann (ich kann also die Antwort nicht lesen) und weil der Prozentsatz, unter denen, die lesen können, derjenige, die stechen können, wieder noch ein Mal genauso schlecht ist.

Der blinde Nachbar kann nicht mit dem gehörlosen Nachbarsprechen, und wie die Anzeige bei ebay diese Woche ermahnend sagte: "amerikanische" Gebärdensprache Idea !

Fazit: an einem internationalen Behindertentreffen kann man aus lauter unterschiedlicher Kommunikationslösungen vermutlich keinen einzigen Freund finden!

Es gab 1995 laut OCDE rund 50 Millionen Behinderte und 12 Millionen Analphabeten allein in der ursprünglichen alten E.U, wobei ein Teil davon behindert und gleichzeitig analphabet ist.

Mit den E.U.-Erweiterungen hat sich die Zahl ganz gewiss mindestens verdoppelt: Es ist mehr als die Bevölkerung des grössten Land der E.U.! Das weit grösste Land der E.U. sind die Minderheiten und Behinderte zusammen!

Und da die Versorgung in anderen Ländern nicht besser als bei uns ist, auch wenn Behinderte oft kürzere Lebenserwartungen haben, was nicht unbedingt gerecht und was kein Prunkstück für eine Zivilisation ist, dürfte es weltweit gelten.

Eine Plansprache, die keine Rücksicht nimmt, oder nur mit Einsatz von Mitteln, die man nicht jedem Benachteiligten sicherstellen kann, worüber man sich voll bewusst ist, ist ein unzivilisierter egoïstischer Denkansatz (da Zamenhof Augenartz war, ist gerade da E° ein erstaunliche Erscheinung. Scheinbar versteht man heute unter Zivilisation etwas anderes als früher...).

Sprechen wir jetzt über die Merkmale einer guten Plansprache?

Wer fängt mit dem ersten Merkmal an?
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 17 Apr 2009 12:17 Titel: Plansprache versus natürliche Sprache Antworten mit Zitat
Ich fange also an:

Ich kenne derzeit nur eine einzige universelle Sprache, und sie ist eine Plansprache.

Es sind schon mehrere Plansprachen im Einsatz. Sie lehnen sich aber stark an natürliche Sprachen der Region an. Einige Beispiele:

- Ga (Ghana)
- Indonesisch

Nach allen durchgemachten Reformen und Weiterentwicklungen aus der einsilbrigen Sprache ist

- Mandarin

heute mehr eine Plansprache als sonst etwas.

Hier ist aber eine Bewertung der Eigenschaften nicht möglich. Es ist mehr eine Klassifizierung.
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 17 Apr 2009 19:31 Titel: Antworten mit Zitat
Indonesisch... Hm... Ich unterrichte indonesische Studenten. Einige haben ein Indonesisch-Deutsch-Wörterbuch, einige ein Englisch-Deutsch-Wörterbuch. Das liegt daran, dass einige mit Indonesisch kaum was anfangen können. Indonesisch ist, meiner Meinung nach, eine politische Utopie, auch wenn es, dank sehr einfacher Grammatik und vieler europäischer Wörter ganz gut/ passabel funktioniert.
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 17 Apr 2009 21:43 Titel: Antworten mit Zitat
Guten Abend Holger

Deine Erfahrung mit den indonesischen Studenten interessiert mich sehr. Ich bearbeite (in der Industrie) das Land Indonesien seit 15 Jahren (ohne es zu bereisen, unser Vertreter ist ein deutscher Großkonzern gewesen, und heute geht der Nachfolger aus dieser Zusammenarbeit hervor), benütze die Bahasa Indonesia nicht, aber beobachte die Entwicklung dort. An sich ist Bahasa Indonesia keine künstliche Plansprache, sondern geht aus einer sehr stark von einer Vielzahl von Sprachen und Dialekten angereicherten lokalen Sprache hervor, ist ein Kompromiss und ist sehr jung. Bislang gab es kaum ein guter "Duden" oder "Larousse" dieser Sprache, sondern hauptsächlich Übersetzungswörterbücher. Ich habe aber eins zu Hause: sie ist heute perfekt kodiert, und man kann komplette Werke in Indonesisch abfassen, fast ohne Fremdwörter zu benützen. Man sagt, daß die Sprache Madagaskar eng verwandt sei. Da ich auch eine kleine aber komplette Bibibliothek dieser Sprache habe, muss ich widersprechen. Die malgasische Grammatik ist anders (Zeitwort hinten, wie teilweise Deutsch, Türkisch, Hindi, Japanisch etc.)

Ich bin ausserdem ein Verfechter "des indonesischen Linux" Kuliax 6.0 gewesen, dem Linux, wo zumindest bei mir schon mehrere Jahren wirklich alles wie ein Uhrwerk im jahrelangen täglichen Gebrauch funktionierte. Es liefert ausserdem eine erlesene Programauswahl für ernsthafte Anwendungen. Gar kein Bug. Zum Glück, denn die ganze Kuliax-Anleitung ist restlos auf Indonesisch verfasst... Da wirst Du schwer haben, die übliche weltweit gültige Computersprache drin zu suchen, und damit Hilfe zu finden (ist auch nicht nötig: Kuliax ist eine Debian-Linux basierend auf KDE statt Gnome; hat gar kein Bug, und lässt sich in 12 Minuten ab vorhandener CD im laufenden Live-System installieren, 2,6 Gbyte, stark! Und nachinstallieren kannst Du, was Du willst: ist 100 % Debian 4.0... Auch der Live-Betrieb läuft schnell genug, wenn auch langsamer, und klaglos).

Bahasa Indonesia ist eine sehr junge Sprachlösung.

Wie Du selbst sagt, ist sie verblüffend einfach. Und die indonesischen Universitäten arbeiten daran, sie in allen Bereichen aus Lehre und Forschung mit den passenden Sprachmitteln ohne jeglicher Konzession auszustatten. Dürfte heute wirklich fertig sein, wenn auch nicht überall angekommen, Deine Beobachtung. Keine Frage, daß sie für die ganze Welt sogar eine gute Plansprachlösungen wäre, da sie kein Sonderzeichen benützt und auch keine Sonderaussprache! Alle Wörter sind unveränderlich! Das alles spricht auch dafür. Einziger Nachteil: Für uns wäre 100 % davon neu zu lernen Rolling Eyes . Wir wären in der Situation der anderen Völker, denen wir zumuten möchten, europäische Lösungen zu übernehmen Idea . Wir hätten es sogar verhältnisweise leicht, weil wir zumindest das gleiche Alphabet deshalb benützen, weil Indonesien großzügigerweise als größtes muslimisches Land auf die ursprüngliche arabische Schrift verzichtet hat...

Grosse Teile des Volks sondern sich in Indonesien ab. Nicht nur ganze Inseln, sondern alte Chinesen sprechen scheinbar am liebsten weder Bahasa Indonesia, noch Englisch, noch Holländisch (ich wohne im Niederrhein, die meisten Kollegen sprechen hier ausreichend platt oder gar richtiges Holländisch), noch Arabisch (sie sind sowieso keine Muslime, die Chinesen aus Indonesien, sondern Christen und daher sind sie auch aus China ausgewandert), sondern eben Kantonisch (mehr als Mandarin). Wenn der Vater noch Kantonisch spricht, ist anzunehmen, daß der Sohn es auch erlernen musste, und heute zusätzlich Mandarin und Englisch. Und wenn er im Ausland studiert, wie soll er je so viel Bahasa Indonesia erlernen, zumal diese Sprache erst vor einigen Jahrzehnten, nicht viel für die vollkommene Verbreitung einer Sprache, entstanden ist, und auch erst in junger Zeit zur Reife in Hochschule und Forschung kam? Überlegen wir uns im Vergleich, wie lang es in Deutschland dauern würde, wenn man heute den Beschluß fassen würde, ausserhalb der eigenen 4 Wände nur noch Hochdeutsch und die korrekte Aussprache nach Th. Siebs "Deutscher Hochsprache" zu fordern Wink , auch eine Utopie, die teilweise erklärt, warum im Ausland Deutsch als schwere Sprache bekannt ist: Du kommst an und verstehst nur Bahnhof! Ausserdem sind viele Investoren in Indonesien etabliert, die andere Sprachen innerbetrieblich zur Plicht machen, was Technik, Forschung etc. anbelangt. Indonesien wird also noch lange mit Spracherschwernissen leben müssen...

Aber trotzdem ist Indonesisch ein Wegweiser für uns, Liebhaber von Plansprachen, und vielleicht sogar eine fertige Lösung!

Die Plansprache lingua sistemfrater ist im Grunde genommen Indonesisch mit einem rein internationalen Vokabular aus international bekannten Wörtern europäischer Herkunft, obwohl der Autor der Sprache Vietnamese war oder vielleicht noch ist, ich weiß nicht wie alt er war, als sein Buch 1950 erschien. Und das Buch steht unter copyright, leider (ist aber in der Bibliothek der Uni Würzburg vorhanden; ein der 2 bekannten Exemplare in der Welt!)

Mit Proben aus diesem Buch, kann sich jeder mühelos, und fast ohne was erlernen zu müssen, ein Einblick verschaffen, da viele Wörter für uns selbstsprechend sind, wie Indonesisch funktioniert Wink

Salut
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 17 Apr 2009 23:05 Titel: Antworten mit Zitat
Hallo!

"Einziger Nachteil: Für uns wäre 100 % davon neu zu lernen"

Da denke ich nicht so. Wenn ich mir den kolonialen Hintergrund Indonesiens ansehe, kommt mir die ganze Sprache ziemlich niederländisch oder zumindest europäisch vor. pabrik (Fabrik), demokrasi, ... mir fällt gerade nichts mehr ein. Also da müsste ich bei Chinesisch mehr lernen.

Aber ich habe den Eindruck, dass wie bei vielen arabischen Studenten (z.B. aus dem Maghreb), eine Mischung vieler Sprachen entsteht, dazu noch Slang, Englisch und so weiter.

Ich hab auch gehört, das Ungarisch relativ regelreich aber ausnahmenarm ist. So etwas wäre für mich auch interessant als Plansprache. Letztlich ist auch das (leider "komplizierte", weil flexionsreiche) Isländisch eine Art Plansprache, da jedes Wort neu eingeisländischt wird.

Grundsätzlich dominiert Englisch und daran wird man nichts ändern, außer mit Gewalt. Und das wäre abzulehnen. Englisch gilt bei meinen Studenten immer als "leicht", "einfach" ... Ich versuche ihnen dann immer zu erklären, welchen Rattenschwanz an Zeitformen es schon im Vergleich zum Deutschen gibt, aber keiner will hören.

Man wird niemanden von einer Plansprache überzeugen können, weil die Sprache linguistisch toll und einfach ist.

Chinesisch und Indonesisch, auch Vietnamesisch: die Sprachen verzichten auf für uns so unverzichtbare Sachen wie Plural und keiner will die Sprachen lernen (also im Sinne einer Abkehr vom Englisch).

Na ja.
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 18 Apr 2009 11:59 Titel: Antworten mit Zitat
Guten Tag

holger hat folgendes geschrieben:
"Einziger Nachteil: Für uns wäre 100 % davon neu zu lernen"
Da denke ich nicht so. Wenn ich mir den kolonialen Hintergrund Indonesiens ansehe, kommt mir die ganze Sprache ziemlich niederländisch oder zumindest europäisch vor. pabrik (Fabrik), demokrasi, ... mir fällt gerade nichts mehr ein. Also da müsste ich bei Chinesisch mehr lernen..

so wird es bei vielen Sprachen sein... In der Praxis zumindest sogar in Chinesisch. Unsere Beteiligungsges. in China scheint in der Tat eine Mischung von unseren eigenen Begriffen so zu übernehmen, wie wir sie geprägt haben. Unser Gesamt-Einfluß in China ist gering, weil wir dort Spezialmaschinen bauen, und hat sicher keine landesweite Auswirkung. Aber wie sieht es aus bei anderen Gütern (Automobil etc.)?

In Indonesisch gibt es in der Tat extrem viele Mehrfach-Dubletten, aus den Gründen, die Du nennst. Sogar in Holländisch war es schon so: Flämisch ist ja nur unverunreinigtes Holländisch ohne den fremdsprachlichen Einflüssen... Nur, sollte man als Plansprache eine Sprache übernehmen, die vorher existiert, erhebt sich die Frage, wie? "Wild", oder nach einem System, d.h. nach einer Bereinigung! Bei manchen Sprachen ist es von aller erster Bedeutung (persische Einflüsse in Türkisch einerseits und Hind/Urdu andererseits, oft sind die persischen Wörter gebräuchlicher; englische Einflüsse heute in vielen Sprachen - Ganz lustig ist die Frage, soll man von "Handy" im praxisbezogenen, deutschsprachlichen Untterricht sprechen, wo das englische Wort gar nicht existiert? Wobei es natürlich total unwichtig ist...)

holger hat folgendes geschrieben:
Aber ich habe den Eindruck, dass wie bei vielen arabischen Studenten (z.B. aus dem Maghreb), eine Mischung vieler Sprachen entsteht, dazu noch Slang, Englisch und so weiter.

Ja, stimmt, ich war beispielsweise zufällig in Algerien exakt am Tag, wo das nationale Fernsehen von Französisch auf Arabisch umstellen musste, es war bedingungslose Pflicht geworden. Und die dumme Regierung hatte versäumt selbst auf's Programm davor zu schauen, damit sichergestellt ist, daß es friedlich vor sich geht... Und dummerweise war es wirklich exakt am Tag einer für Nordafrikaner extrem wichtigen Fussballbegegnung der Weltmeisterschaft. Oder man hatte sich vorgestellt: Da kann es doch nichts passieren! Französisch oder arabisch ist egal! Der Ball bleibt ja rund. Der Kommentator wollte scheinbar glänzen, und hatte sich echt arabische Begriffe ausgesucht! Nur im Verlauf der Übertragung gab es Verwicklungen, und die ganze Bevölkerung, Algerien war schon damals ein Volk mehrheitlich von Jungendlichen, konnte nicht folgen, was da passierte! Man verstand nur Bahnhof! Es gab deshalb fast einen Aufstand gegen die neue Amstsprache, um ein Haar hätte die Umstellung nicht geklappt, wie in Indien mit Hindi (Englisch sollte ja nur für 10 Jahre etwa eine Übergangs-Amtssprache werden, und Hindi die richtige Amtssprache...). Ein Problem mit Arabisch ist sicher, daß jedes Land in seiner Presse und Media so handeln kann, wie es ihm recht ist. Genauso wie im Deutschen: 3 Staaten, 3 Wörterbücher (ich benütze hier "Schweizerdeutsch", weil ich mit CH-fr-Tastatur schreibe. In Linux kann ich "ß" finden. In Windows dagegen nicht. Ist offiziell nicht vorhanden. Trotzdem hat man bei der angeblich einheitlichen Rechtschreibereform "ß" teilweise beibehalten, obwohl man wissen müsste, daß es an CH-Tastaturen fehlt... )

holger hat folgendes geschrieben:
Ich hab auch gehört, das Ungarisch relativ regelreich aber ausnahmenarm ist. So etwas wäre für mich auch interessant als Plansprache. Letztlich ist auch das (leider "komplizierte", weil flexionsreiche) Isländisch eine Art Plansprache, da jedes Wort neu eingeisländischt wird.

Jetzt kristallieren sich in diesem Satz zwei Entscheidungsmerkmale hinsichtlich Plansprachen.

An 1. Stelle stand, erinnern wir uns, ob die Plansprache einer natürlichen Sprache stark angelehnt ist oder nicht.

An 2. Stelle steht jetzt regelarm oder nicht.

An 3. Stelle kann stehen ausnahmenarm oder nicht. Dies ist an sich nur interessant, wenn die Plansprache sehr stark einer natürlichen Sprache angelehnt ist! Eine völlig künstliche Plansprache mit wirklich eigenständigem Vokabular sollte frei von Ausnahmen sein, finde ich zumindest. Sonst warum das Ganze wohl, wo uns tausende Sprachen zur Verfügung stehen, bei welchen man sich gar nicht verkünsteln muss... So Spanisch. Ein erfindungsreicher Spanier hatte einige Zeit lang im Internet dafür plädiert, zurecht, nimm doch Spanisch, aber in einer standardisierten Form, wo nur die international anzusehenden Dubletten beibehalten werden. In der Tat enthält Spanisch enorm viele Dubletten, aus dem Latein einerseits viele, aus iberischen Vorsprachen oder gar aus der maurischen Zeit andererseits, und man bräuchte nur die Gesamtwortschatz in einer Excel-Tabelle einzupflegen und nach links oder rechts die passenden Wörter zu schieben (weniger als 1 Woche Arbeit für einen gebildeten Mann!), und schon hätte man zumindest für die südeuropäischen Völker eine sehr praktische, sehr einfache, und sehr regelmässige Plansprache mit eindeutiger Aussprache mit einer fertigen eigenen Kultur im Hintergrund, da einer natürlichen Sprache nicht nur sehr stark angelehnt sondern wirkliche Untermenge davon, die immerhin jetzt schon in der 2. oder 3. Position der international genutzten Sprachen ist, je nachdem wie die Kriterien sind. Ein Südeuropäer kann so geschriebenes Spanisch nahezu mühelos direkt lesen, ohne spanisch erlernt zu haben, oder alle, die Französisch bzw. Italienisch erlernt haben, bzw. portugiesisch sprechen...

Also, Holger, ich habe den Eindruck, ich lerne lieber "International-Spanisch" als "Baskisch". Und ich bin ziemlich sicher, daß die meisten Menschen auch so reagieren würden, oder? Ich sage das so, weil man manchmal sagt, daß Baskisch, Ungarisch, Dein Beispiel, und Finnisch verwandt sind. Ich habe zwar hier im Arbeitszimmer, und eine relativ große Einführung ins Ungarisch (Bánhidy, Jókay, Szabó)m und ein wirklich sehr grosses Lexikon dieser Sprache (über 2 kg), habe beide ein Mal geöffnet, und sofort in die Kategorie "Fehlkauf / nur im Notfall" geschoben, als ich feststellte, daß ich Mühe hatte, die Umlaute zu unterscheiden (ich sehe sehr schlecht!)... Erstens diese diacritischen Zeichen, und wie Du sagst die vielen Regeln. Dazu kommt, daß das Vokabular mir vollkommen fremd ist, und daß die Wörter mit den unbequemen diakritischen Zeichen ausserdem oft sehr lang sind... Dann ist die Tastatur extrem unbequem (ja, ich habe wirklich ausprobiert Wink !)

Ich glaube persönlich nicht, daß eine regelreiche Plansprache ein Erfolg werden kann.

holger hat folgendes geschrieben:
Grundsätzlich dominiert Englisch und daran wird man nichts ändern, außer mit Gewalt. Und das wäre abzulehnen. Englisch gilt bei meinen Studenten immer als "leicht", "einfach" ... Ich versuche ihnen dann immer zu erklären, welchen Rattenschwanz an Zeitformen es schon im Vergleich zum Deutschen gibt, aber keiner will hören.

Gut, ist es aber nicht so, daß Englisch sich derzeit aufspaltet, und daß ein internationaler Gebrauch dieser Sprache entsteht? Ist es nicht eine einigermaßen zukunftweisende Vision einer Sprachentwicklung, daß eine Sprache, die die Gunst hat, von der ganzen Welt benützt zu werden, auch auf der anderen Seite verarmen darf Question . Das haben sogar Ausländer nicht selbst erfinden müssen: Die englischsprachigen Gelehrten und und Institutionen selbst haben es uns mit BASIC und VOA English vorgemacht.

Ich bin mir bewußt, daß ein gebildeter Mensch immer Vorbehalte davor haben wird.

Sind sie aber wirklich gerechtfertig? Als Latein ganz langsam Französisch wurde, war es den damaligen Puristen ganz bestimmt ein Horror Rolling Eyes . Trotzdem war das Ergebnis eine der schönsten Sprache der Welt, und außerdem eine der Präzisesten, auch wenn drin vieles daran heute noch erinnert, daß Latein zuerst durch und durch misbraucht wurde (beispielsweise das Wort tête, Kopf, das etymologisch mit Kopf überhaupt nichts zu tun hat), und auch wenn diese Sprache ein Sammelsurium von Ausnahmen ist.

holger hat folgendes geschrieben:
Man wird niemanden von einer Plansprache überzeugen können, weil die Sprache linguistisch toll und

da hast Du recht

holger hat folgendes geschrieben:
einfach ist.

das schon eher. Ogden und Richards haben nachgewiesen, daß man ihr BASIC English in 40 Unterrichtsstunden erlernen kann. Würde man in den deutschen Grundschulen exakt das tun, 40 Stunden sind ein sehr leichtes Jahrespensum, 1 Std nur pro Woche, mit abwechlungsreichen Beispielen (nicht 4 mal hintereinander das gleiche Buch, natürlich), dann hätte man nach 4 Jahren einen richtigen Stand erreicht, der wirklich "sitzen" würde, und die Kinder wären alle im Stande, nahezu alles in einfacher Form in Englisch zu artikulieren. Und das könnte man in ganz Europa leicht machen...

Dann könnte man in der weiterführenden wieder frei wählen, wie man weitermachen will, und nicht gezwungenermassen English praktisch bis zum Abi, was fast automatisch

holger hat folgendes geschrieben:
Chinesisch und Indonesisch, auch Vietnamesisch: die Sprachen verzichten auf für uns so unverzichtbare Sachen wie Plural und keiner will die Sprachen lernen (also im Sinne einer Abkehr vom Englisch).

Na ja.

Chinesisch und Indonesisch etc. ausschließt, weil man nicht alles machen kann.

Wir haben eine hochbegabte Tochter, die ersten einen französischen Vater hat, und zweitens mehr als 3 Jahre ins englische Kindergarten ging, bis sie vorzeitig eingeschult wurde. So hatte sie als Deutsche im Gymnasium Latein, Englisch, Französisch und Spanisch. In Latein war sie lang die Beste. Die anderen Sprachen kann sie wirklich benützen. Trotzdem geriet sie, als sie in der Oberstufe und gleichzeitig Jungstudentin war, deshalb zusätzliche Wegezeit zur regionalen Hauptstadt hatte, und Bundeswettbewerbe vorbereitete in Zeitnot und "kippte" die Fremdsprachen außer Englisch weg, das große Latinum hat sie, weil es sowieso nicht ihre Zukunft ist, und keinerlei Mühe hätte, wieder anzufangen, weil sie in Gehör und Aussprache "muttersprachlich gut" ist, naturgemäß, bei dieser Familienkonstellation und Vorerfahrung.

Man kann nicht alles erlernen.

In Frankreich wird Chinesisch wesentlich mehr unterrichtet. Auch Arabisch wird wesentlich mehr unterrichtet als in Deutschland Türkisch. Und entsprechend auch wesentlich mehr als Abi-Fach gewählt. Englisch kommt in Frankreich zu kurz. Ich selbst bin im Ostgebiet des pariser Beckens aufgewachsen und hatte nie Englisch, sondern Deutsch, Latein, und Griechisch, weil man früher DIE Fremdsprache der Nachbarregion nahm, in Westen und Norden Englisch, Südwesten Spanisch, und Südosten Italienisch. An meinem Wedergang erkenne ich, daß es einen Sinn auch ergab. Enorm viele Jungendliche haben in unserer französischen Familie Deutsch als erste Sprache erlernt (obwohl wir einige englischen Ahnen haben, mit welchen es bis vor dem 2. Weltkrieg noch Kontakte gab, und daher eher englischorientiert wären).

Wenn man Englisch zum Pflichtfach de facto macht (man braucht oder brauchte eine ministerielle Befreiung, um Englisch abwählen zu dürfen, unser Sohn hat sie bekommen Wink ; trotzdem spricht er die Sprache fliessend und auch akzentfrei, da auch er sie im englischen Kindergarten erlernt hat) belegt man den Platz von einem anderen Fach, und zwar unwiederbringlich, denn Englisch wird seltener abgewählt als andere Fächer. Und meistens den Platz einer anderen Fremdsprache. Ich glaube, das hängt mehr am deutschen System... Oder? Oft sind Deutsche schockiert: "In dieser Firma haben wir keinen angetroffen, mit welchem man sich auf Englisch hätte verständigen können". Wohl bemerkt, der Sprecher kann sich selbst nur in Dialekt, manchmal in Hochdeutsch, und dann nur in Englisch, verständigen... Ob man sich in Frankreich, oder Italien, auch in Chinesisch hätte mit dem Franzosen / Italiener verständigen können, konnte er natürlich nicht austesten... Wie auch? Auf Arabisch hätte in Frankreich sowieso keine schlechten Karten gehabt Laughing . Wobei es nicht ein Mal so ist: Sogar Muttersprache-Elsässer, früher zahlreich in einigen Industrien, wie beispielsweise Textilindustrie, Brauerei, etc. verschweigen gern dem Besucher, daß sie das normale Deutsch einwandfrei verstehen, weil sie sich nicht auf Glatteis in der Fachsprache führen lassen wollen: sie lassen lieber den Andere in einer anderen Sprache herumstottern. Sie erwarten vom Besucher aus dem Ausland, wenn er Lieferant ist, und Deutschland ist ja das grösste Exportland weltweit seit Jahrzehnten, daß er nicht mit Englisch oder Deutsch ankommt, sondern sich Mühe gibt, weil der Kunde ja König ist, mit der lokalen Sprache klar zu kommen...

Das alles spricht doch zu Gunsten der Einführung einer weltweit anerkannten Plansprache, oder?

Die deutsche Vision der weltweiten Verständigung in Englisch ist

die Utopie...

Zumindest aus der Sicht eines erfolgreichen Exportlandes!

Englisch ab Kindergarten hilft nur, wenn man vom englischsprachigen Markt lebt, nicht so gut aber, wenn die Hauptabsatzmärkte Frankreich und Italien sind (diese Märkte sind nämlich die wirklichen grössten Handelspartner Deutschland's!).
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: zulässige Forumsprachen

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

zulässige Forumsprachen
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Interlingua Weltkongress in Deutschland :: gute Eigenschaften der guten Sprachen
Autor Nachricht
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 17 Apr 2009 13:33 Titel: zulässige Forumsprachen Antworten mit Zitat
bonjour

Der Beitrag zur Löschung einer E° meldung über die Finanzierung durch die Ido-Stiftung ist ja lustig

wirft aber sofort die Frage auf:

welche Sprachen sind denn hier erlaubt?
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 17 Apr 2009 22:10 Titel: Antworten mit Zitat
Ich denke wir sollten uns bei den Plansprachen auf Ido beschränken, allerdings habe ich das Programm des Interlingua Kongresses nicht komplett übersetzt, also ist noch Interlingua drin.

Ich habe den Beitrag nicht gelöscht. Vielleicht liegt es den Foreneinstellungen bezüglich Aktualität der Themen. Ich werde es mal nachprüfen. Ich persönlich bin auch kein fanatischer Esperantohasser, kann mich an den Beitrag nicht mehr genau erinnern.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Saluto 2/2009

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Saluto 2/2009
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Neues Kontaktformular der Deutschen Ido Gesellschaft :: Bericht von der Jahreshauptversammlung 2009 der DIG
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 19 Apr 2009 14:38 Titel: Ido Saluto 2/2009 Antworten mit Zitat
Gestern ist der Ido-Saluto Nr. 2 / 2009 erschienen.

Eine gelungene Mischung auch was die Themen betrifft!

Aus dem Inhalt:
- Editorial S.2
- Einladung und Hinweise zur Jahreshauptversammlung der Deutschen Ido-Gesellschaft am 16.5.2009 in Nürnberg S. 3-4
- La morto venas ek la aquo (Der Tod kommt aus dem Wasser): Ein Artikel über den Mediziner Robert Koch und den Kampf gegen die Cholera
- Louis Braille, la kreinto di skribmaniero por blindi (Louis Braille, der Schöpfer der Blindenschrift) S.7-8
- Fer-ligno. Ein Originalartikel von Jose Cossio Ramirez über ein berühmtes Souvernir aus Mexiko. S.9
- Eminenta, grandioza. dolca (Bedeutend, großartig, süß): Ein Artikel zum Händel-Jahr 2009 S. 10-11
- 21 voyi a la maxim alta punto di Hispania (21 Wege zum höchsten Punkt Spaniens): Ein Artikel über den Teide-Nationalpark auf Teneriffa S.12
- Haydn e Mozart: Ein Anekdote über die beiden berühmten Persönlichkeiten S. 13
- Anekdote aus Chisinau S. 13
- La apri en Berlin (Die Wildschwein in Berlin): Ein Artikel aus Frankreich über Wildschweine in und um die deutsche Hauptstadt) S. 15-16
- Unikajo en Berlin (Ein Unikat in Berlin): Ein Artikel über das Zuckermuseum in Berlin S. 16-17
- Anfängerkurs Lektion 10 S. 18-19
- Enigmato (Rätsel) S. 20.

Alle Artikel sind in Ido geschrieben mit Ausnahme des Anfängerkurses und der Einladung zur Jahreshauptversammlung. Die Anekdote über Haydn und Mozart wurde in Deutsch und in Ido publiziert.

Als Mitglied der Deutschen-Ido Gesellschaft erhält man die Zeitschrift kostenlos. Ein Abonnement ohne Mitgliedschaft in der Deutschen Ido-Gesellschaft kostet pro Jahr 5 Euro für alle 4 Ausgaben.

Info unter: ido-saluto@idolinguo.de
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 19 Apr 2009 20:18 Titel: Antworten mit Zitat
Kara Sro Thomas SCHMIDT:

Cadie Sro Jean MARTIGNON dicas en sua IdoStab che
http://tech.groups.yahoo.com/group/idostab/ quale .....

Hodie, me recevis la nｰ 2/2009 di IDO-SALUTO. Quale kustumale ol esas tre
interesiva ed on povas lektar kun plezuro omn artikli. Me aparte prizis
la fakto ke la texti esis bone korektigita, en bona Ido e sen remarkinda
erori. Dum tempo kande PROGRESO, provizore, ne plus aparas, la lekto di
IDO-SALUTO esas agreabla surogato ad olta quan la ULI-revuo ne plus furn-
isas. Adavane ! IDO-SALUTO ! JM :::-:::

*************************************************************************
Education is a progressive discovery of our own ignorance. Will DURANT
Edukado esas progresanta des'kovrado din nia propra nul'savo. Will DURANT
*************************************************************************
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Neues Kontaktformular der Deutschen Ido Gesellschaft

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Neues Kontaktformular der Deutschen Ido Gesellschaft
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
alltägliche Sprache :: Ido Saluto 2/2009
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 19 Apr 2009 14:42 Titel: Neues Kontaktformular der Deutschen Ido Gesellschaft Antworten mit Zitat
Ab jetzt kann man direkt per Online-Kontaktformular Informationsmaterial der Deutschen Ido Gesellschaft anfordern und selbst Anfragen an den Vorstand der Deutschen Ido-Gesellschaft e.V. richten bzw. Kommentare abgeben.

Die Kommentare werden automatisch dem gesamten Vorstand der Deutschen Ido Gesellschaft übermittelt.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Wikipedia

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Wikipedia
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Ido Soziales Netzwerk im Web :: Mein Ido Blog bei Ipernity
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 19 Apr 2009 14:57 Titel: Ido Wikipedia Antworten mit Zitat
Wie sicher bekannt, gibt es auch eine Wikipedia auf Ido. Sie umfasst zur Zeiit
16732 Artikel. Zwar deutlich weniger als Esperanto (104.000), aber klar mehr als Interlingua (4605).

Was Deutschland betrifft, so ist noch viel zu tun. Es fehlen viele Artikel über Deutschland oder sie sind noch sehr ergänzungsbedürftig. Also mitmachen!

Außerdem ein gute Gelegenheit Artikel in Ido zu lesen!

http://io.wikipedia.org/wiki
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 02 Jul 2009 22:44 Titel: Antworten mit Zitat
Die Plansprachen vergleichen sich ja gerne untereinander was die Zahl der Artikel in der Wikipedia betrifft.

Ende Juni 2009 sah dieser Vergleich so aus. Die Platzierung bezieht sich aus den Rang bei allen Sprachen nach der Zahl der Artikel bei natürlichen Sprachen und Plansprachen:

Bemerkenswert dass Volapük immer noch vor Esperanto liegt und der große Abstand mit dem Ido vor Interlingua liegt.

21. Volapük: 118.775
22. Esperanto: 115.359
70. Ido: 17.435
112. Interlingua: 4.772
142. Novial: 2.551
167. Interlingue: 1.332
174. Lojban: 927
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 25 Jul 2009 21:40 Titel: Antworten mit Zitat
Ein großes Problem der Ido Wikipedia - wie bei vielen anderen Wikipedias auch - sind sprachliche Fehler, die sich bei Artikeln einschleichen. Denn wie jeder weiß, kann jeder User die Artikel beliebig verändern.

Der britische Idist James Chandler ist daher derzeit dabei, alle Artikel auf sprachliche Fehler durchzusehen.

Tre bona ideo! Me deziras multa suceso!
Nach oben
Robert

Anmeldungsdatum: 02.08.2009
Beiträge: 2
Beitrag Verfasst am: 03 Aug 2009 0:20 Titel: Antworten mit Zitat
Die Esperanto-Wikipedia hat sich irgendwann entschlossen, nicht mehr mit weiteren automatisch bzw. schematisch erzeugten Artikeln zu versuchen, rein zahlenmäßig das Rennen mit der Volapük-Wikipedia zu gewinnen, sondern durch Qualität.

Zur sprachlichen Qualität kann ich aufgrund mangelnder Ido- und Volapükkenntnisse keine Vergleiche anstellen. Aber ich habe mir gerade einmal jeweils zehn zufällig gewählte Artikel aus diesen drei größten plansprachlichen Wikipädien angeschaut. (Dazu gibt es ja im Menü die Funktion "Pagino hazarde".) Ich denke, das macht die Problematik deutlich:

Volapük-Wikipedia
1. Saint-Céneri-le-Gérei: ein ausschließlich von Automaten erzeugter Kurzartikel über ein französisches Dorf.
2. Connaux: ein ausschließlich von Automaten erzeugter Kurzartikel über ein französisches Dorf.
3. Alberona: ein ausschließlich von Automaten erzeugter Kurzartikel über ein italienisches Dorf.
4. La Clisse: ein ausschließlich von Automaten erzeugter Kurzartikel über ein französisches Dorf.
5. La Plata: ein Kurzartikel (drei kurze Sätze) über eine argentinische Großstadt, an dem anscheinend zwei Menschen gearbeitet haben.
6. Clontarf: ein ausschlißelich von Automaten erzeugter Artikel über ein US-amerikanisches Dorf.
7. Castelnaud-la-Chapelle: ein ausschließlich von Automaten erzeugter Kurzartikel über ein französisches Dorf.
8. Leawood (Kansas): ein ausschließlich von Automaten erzeugter Artikel über eine US-amerikanische Kleinstadt.
9. Hollywood (New Mexico): ein ausschließlich von Automaten erzeugter Kurzartikel über ein US-amerikanisches Dorf.
10. Idledale: ein ausschließlich von Automaten erzeugter Kurzartikel über ein US-amerikanisches Dorf.

Zusammenfassung: Alle zehn Artikel beschreiben Ortschaften. Nur zu einem haben erkennbar Menschen beigetragen. Drei kurze Sätze über eine Großstadt sind aber auch nicht gerade viel. Die Größe dieser Wikipedia beruht offenbar ganz überwiegend auf automatisch erzeugten Artikeln über Ortschaften. Ein Nachschlagewerk über verschiedene Themen, in das etliche Menschen ihr Hirnschmalz gesteckt haben, scheint sie nicht zu sein.

Esperanto-Wikipedia
1. Tsaidam: ein ausführlicher Artikel über eine chinesische Wüste, an dem zwei Menschen gearbeitet haben.
2. Gerbera lingvo: ein Kurzartikel über eine frühe Plansprache, an dem zwei Menschen gearbeitet haben.
3. NGC 1249: ein ausschließlich automatisch erzeugter Kurzartikel über eine Galaxie im Sternbild Pendeluhr.
4. Sankta Marko la evangeliisto: ein Artikel über den Evangelisten Markus, an dem mehrere Menschen gearbeitet haben.
5. NGC 2376: ein ausschließlich automatisch erzeugter Kurzartikel über eine Galaxie im Sternbild Zwillinge.
6. San Martino in Strada: ein ausschließlich oder zumindest ganz überwiegend automatisch erzeugter Kurzartikel über eine Gemeinde in Italien.
7. NGC 3781: ein ausschließlich automatisch erzeugter Kurzartikel über eine Galaxie im Sternbild Löwe.
8. Dautmergen: ein ausschließlich automatisch erzeugter Kurzartikel über ein deutsches Dorf.
9. Klaketo: ein sehr ausführlicher Artikel über einen Verschlusslaut, der von einem Menschen aus dem Englischen übersetzt wurde und an dem einige weitere Menschen kleine Verbesserungen vorgenommen haben.
10. Alsdorf (Westerwald): ein ausschließlich oder zumindest ganz überwiegend automatisch erzeugter Kurzartikel über ein deutsches Dorf.

Zusammenfassung: Die Artikel behandeln verschiedene Themengebiete. Es gibt jedoch thematische Häufungen: Jeweils drei Artikel behandeln Orte bzw. Galaxien. Genau diese sechs Artikel sind ausschließlich oder jedenfalls ganz überwiegend von Automaten erzeugt worden. Daneben gibt es jedoch vier Artikel, die eindeutig von Menschen geschrieben wurden, zwei davon sind recht ausführlich. Das Funktionieren der Editorengemeinschaft zeigt sich darin, dass an diesen Artikeln jeweils zwei oder mehr Menschen gearbeitet haben. Andererseits zeigen die sechs automatisch erzeugten Artikel, an denen anschließend kein Mensch weitergearbeitet hat, dass sich enzyklopädische Arbeit schlecht durch automatische Massenproduktion in Gang bringen lässt.

Ido-Wikipedia
1. Lockport, Illinois: ein ausschließlich von Automaten erzeugter Artikel über eine US-amerikanische Kleinstadt.
2. Richmond Heights, Missouri: ein ausschließlich von Automaten erzeugter Artikel über eine US-amerikanische Kleinstadt.
3. 2012: ein Kurzartikel über das Jahr 2012, der lediglich einen Satz enthält, der aber immerhin von einem Menschen geschrieben wurde.
4. Bean Station, Tennessee: ein ausschließlich von Automaten erzeugter Artikel über eine US-amerikanische Kleinstadt.
5. 183: ein Kurzartikel über das Jahr 183, der lediglich einen stichwortartigen Eintrag enthält, den aber wohl aber ein Mensch geschreiben hat.
6. Ekonomio di Zambia: ein von einem Menschen zusammengestellter Artikel über die Wirtschaft von Zambia, der aber außer einer größeren Tabelle nur zwei kurze Sätze enthält.
7. 26 di agosto: eine Zusammenstellung von historischen Ereignisses am 26. August, zu der zwei Menschen beigetragen haben.
8. Bertolt Brecht: ein von einem Menschen geschriebener Kurzartikel über den deutschen Schriftsteller.
9. 1599: eine Zusammenstellung von Ereignisses des Jahres 1599, zu der zwei Menschen beigetragen haben.
10. Monza: ein anscheinend von einem Menschen geschriebener Kurzartikel über eine italienische Großstadt.

Zusammenfassung: Der Anteil von Roboter-Artikeln ist mit drei von zehn erfreulich gering. Auch hier haben sie keine menschlichen Editoren motiviert, sie zu erweitern. Jeweils vier Artikel handeln von Orten bzw. von Kalenderdaten/Jahreszahlen; die thematische Streuung ist also durchaus noch verbesserungsfähig. Kein einziger Artikel enthält einen etwas längeren Fließtext. Die Zusammenarbeit mehrerer Autoren an einem Artikel scheint noch die Ausnahme zu sein; von mehr als einem Menschen wurden nur zwei Artikel bearbeitet. Hinsichtlich der Aktivität der Autorengemeinschaft stufe ich die Ido-Wikipedia zwischen Volapük und Esperanto ein.

Insgesamt kann ich der Ido-Wikipedia nur empfehlen, lieber an der Qualität der Artikel zu arbeiten (vorhandene Artikel weiterbearbeiten, etwas ausführlichere Texte schreiben), statt zu versuchen, durch massenhaftes Hinzufügen immer gleicher Kurzartikel über Dörfer oder Gestirne die Zahlen sprunghaft in die Höhe zu treiben.

Robert Weemeyer, Hannover
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 03 Aug 2009 21:11 Titel: Antworten mit Zitat
Bonveno Robert!

Bei der Ido Wikipedia muss man einmal berücksichtigen, dass die Zahl der Leute, die auf dem Niveau Ido schreiben könnten und an der Wikipedia mitmachen wollen sehr viel begrenzter ist als bei Esperanto. Einzelne Idisten sind bei der Ido Wikipedia besonders aktiv und schreiben dann entsprechend viele Artikel zu ganz unterschiedlichen Bereichen. Da sie sich natürlich nicht in allen Gebieten auskennen, sind es oft dann halt kurze Artikel oder Kurzübersetzungen anderer Wikipedias.

Auf dem Idotreffen in Tallinn stellte einer der fleißigsten Mitarbeiter der Ido Wikipedia Artu Moisio aus Finnland die Ido Wikipedia und seine Arbeit vor. Einige erfahrene Idisten erhielten so zum ersten Mal eine Erklärung was überhaupt die Wikipedia ist und wie sie funktioniert.

Was Quantität und Qualität betrifft, so kann ich dir nur Recht geben. Maschienengeschriebene Artikel über Kleinstädte machen wenig Sinn. Zweifellos hat die Esperanto Wiki eine höhere Qualität als die Volapük Wikipedia. Das Problem ist bei vielen kleinen Wikipedias in natürlichen Spachen auch vorhanden. Die Wikipedia Statistik reizt natürlich auch zu einem Wettkampf wer die meisten Artikel hat. Da sich die Plansprachen gerne untereinander vergleichen, ist der Anreiz dort Kurzartikel auf Teufel komm raus zu schreiben dort besonders groß.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 04 Sep 2010 0:40 Titel: Antworten mit Zitat
Die Ido Wikipedia hat die Schallgrenze von 20.000 Artikeln vor wenigen Tagen überschritten.

Der 20.000nste Artikel wurden am 24. August 2010 erstellt .
http://io.wikipedia.org/wiki/Joseph_E._Stiglitz

Fakt ist, dass die Ido Wikipedia trotz aller Unkenrufe schnell wächst. Doch leider gibt es nach wie vor sprachliche Defizite in vielen Artikeln. Dennoch ist es ein gutes und erfolgreiches Projekt. Daher kann ich den Ido-Wikipedisten nur herzlich gratulieren!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Occidental Twitter Service

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Occidental Twitter Service
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
gute Eigenschaften der guten Sprachen :: Esperanto Aktuell 2/2009
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 22 Apr 2009 10:52 Titel: Occidental Twitter Service Antworten mit Zitat
Ein Anhänger von Interlingue/Occidental aus den USA hat vor kurzem ein Twitter Service in Form eines Microblogs eingerichtet. Bei einem Twitter Service schreibt man nur kurze maximal 140 Zeichen umfassende SMS artige Kurznachrichten. Man kann da schreiben was man so macht, welche Gedanken man so hat, ein nettes Zitat etc. So kann ohne viel Aufwand täglich eine Sprache trainieren. Vielleicht sollte Ido auch mal ein Twitter Service einrichten.

Ich habe das mit dem Occidental Microblog mal ein par Tage ausprobiert und es macht Spaß. Wegen der Kürze der Posts ist es auch zeitlich kein Problem und viel korrigieren muss man auch nicht.

http://www.cosmoglotta.com/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Übersetzung der Tagebücher der Anne Frank in Ido geplant

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Übersetzung der Tagebücher der Anne Frank in Ido geplant
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Ido Treffen 2010 :: Nordamerikanische Ido Bewegung im Aufwind
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 22 Apr 2009 10:57 Titel: Übersetzung der Tagebücher der Anne Frank in Ido geplant Antworten mit Zitat
Die Deutsche-Ido Gesellschaft möchte die Tagebücher der Anne Frank auf Ido übersetzen und publizieren. Die Verhandlungen mi der Anne-Frank Stiftung laufen. Es wäre sehr schön wenn dieses zeithistorische Dokument eines von den Nationalsozialisten verfolgten und ermordeten jüdischen Mädchens auf Ido erscheint.
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 22 Apr 2009 17:16 Titel: Antworten mit Zitat
Ja, eine gute Idee.
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 22 Apr 2009 19:45 Titel: Grundlagen! Antworten mit Zitat
bonjour

warum?

ido und E° sind so eng verwandt!

und in E° gibt es wahrscheinlich schon die Journals d'Anne Frank oder irre ich mich.

der Verfasser von lingua sistemfrater hat einige philosophische Texte mitgegeben.

aber wichtiger, er hat das Uno-Gründungsdokument seiner Sprache mitgegeben.

dieses erste Dokument der neuzeitlichen Zeit gibt es nicht in jeder Sprache. ähnliche Dokumente auch nicht (Europa-Kurzverfassung in der jetzigen Form)

so fängt Gemeinsamkeit an:

mit Grundlagen.

http://www.ido-france.org/Forumo/viewtopic.php?id=8

salut
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 25 Apr 2009 0:24 Titel: Antworten mit Zitat
Esperanto und Ido sind heutzutage auf jeden Fall eigene Sprachen. Ich halte es für wichtig, dass wichtige Werke auf Ido erscheinen. Ido dokumentiert so seine Lebensfähigkeit und kann so seine Fähigkeit unter Beweis stellen als Welthilfssprache benutzt zu werden. Zudem dient dies auch der Weiterentwicklung der Sprache.

Esperanto ist mir schlicht zu umständlich dass sich bei der Lektüre eines solchen Buches bei mir dann ein Lesevergnügen einstellen würde.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 29 Jun 2009 21:25 Titel: Antworten mit Zitat
Laut Aussagen der Übersetzers des über 300 seitigen Werks geht die Arbeit gut voran. Spätenstens Anfang 2010 werden die Tagebücher der Anne Frank auf Ido erscheinen. Dass ein derart umfangreiches Werk der Weltliteratur auf Ido herausgegeben wird, hat aus meiner Sicht eine große Bedeutung für die Ido Bewegung.
Nach oben
Robert

Anmeldungsdatum: 02.08.2009
Beiträge: 2
Beitrag Verfasst am: 02 Aug 2009 22:59 Titel: Antworten mit Zitat
Wenn Ido leben will wie andere Sprachen, dann ist es auch natürlich, wenn es (übersetzte und originale) Literatur in dieser Sprache gibt. Dass es das Tagebuch der Anne Frank schon auf Esperanto gibt, ist auch kein Argument gegen eine Übersetzung auf Ido. Die Lektüre eines Buches in einer Fremdsprache dient ja nicht nur dazu, sich den Inhalt zu Gemüte zu führen, sondern auch dazu, mit dieser Fremdsprache vertraut zu werden und natürlich mit ihr umgehen zu können.

Ido hat da im Vergleich mit Esperanto sicherlich noch einiges nachzuholen. Das Tagebuch der Anne Frank ist schon 1959 auf Esperanto erschienen, und 1997 erschien eine zweite Übersetzung, die auch diejenigen Teile umfasste, die von der Familie zunächst nicht zur Veröffentlichung freigegeben worden waren.

Wenn also 2010 das Tagebuch der Anne Frank auf Ido erscheint, dann ist das ein Dokument dessen, was auf und mit Ido möglich ist. Der fünfzigjährige Abstand zeigt aber auch, wie groß der Vorsprung ist, den Esperanto hat. Aus meiner Sicht als Esperantist würde ich sagen: mittlerweile uneinholbar groß.

Robert Weemeyer, Hannover

Zuletzt bearbeitet von Robert am 05 Aug 2009 7:18, insgesamt einmal bearbeitet
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 04 Aug 2009 23:06 Titel: Antworten mit Zitat
Sehr schön dass die Tagebücher erscheinen werden. Ich freue mich schon auf meinen ersten längeren Ido-Text.

@Robert: ich stimme Dir zu - von Einholen kann keine Rede sein. Meiner Meinung nach werden, wenn irgendwann eine Verständigungsprache offiziell eingeführt werden sollte, noch einmal die Reform-Vorschläge von Zamenhof (1894 http://en.wikipedia.org/wiki/Reformed_Esperanto), die ja zum grossen Teil in Ido nach 1907 realisiert werden, erörtert werden. Es ist für mich kaum vorstellbar dass eine Sprache internationale Verständigungssprache wird wo ein Teil der Buchstaben auf keiner Computer-Tastatur der Welt zu finden ist. Man denke nur an die vielen Varianten von c'irkauw die im Netz zu finden sind. Ich finde es ist es wichtig das Literatur in anderen Plansprachen bereitsteht die ein wenig die Richtung zeigen wie eine Weltverständigungssprache aussehen und tatsächlich funktionieren könnte.

Eine Sprachkommission würde wohl auch heute keine anderen Vorschläge an Esperanto machen als die Grosse von 1907.

Aber das Thema Weltverständigungssprache ist sicher viel zu abstrakt.
Es geht einfach darum sich auszutauschen und da ist die Auswahl an Esperantisten ungleich grösser, für mich als Wissenschaftler ist natürlich die an Englisch-sprachigen Personen noch grösser.

Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 05 Aug 2009 21:18 Titel: Antworten mit Zitat
Robert hat folgendes geschrieben:
Wenn Ido leben will wie andere Sprachen, dann ist es auch natürlich, wenn es (übersetzte und originale) Literatur in dieser Sprache gibt. Dass es das Tagebuch der Anne Frank schon auf Esperanto gibt, ist auch kein Argument gegen eine Übersetzung auf Ido. Die Lektüre eines Buches in einer Fremdsprache dient ja nicht nur dazu, sich den Inhalt zu Gemüte zu führen, sondern auch dazu, mit dieser Fremdsprache vertraut zu werden und natürlich mit ihr umgehen zu können.

Ido hat da im Vergleich mit Esperanto sicherlich noch einiges nachzuholen. Das Tagebuch der Anne Frank ist schon 1959 auf Esperanto erschienen, und 1997 erschien eine zweite Übersetzung, die auch diejenigen Teile umfasste, die von der Familie zunächst nicht zur Veröffentlichung freigegeben worden waren.

Wenn also 2010 das Tagebuch der Anne Frank auf Ido erscheint, dann ist das ein Dokument dessen, was auf und mit Ido möglich ist. Der fünfzigjährige Abstand zeigt aber auch, wie groß der Vorsprung ist, den Esperanto hat. Aus meiner Sicht als Esperantist würde ich sagen: mittlerweile uneinholbar groß.

Robert Weemeyer, Hannover

Ich würde einen "Vorsprung" nicht am Erscheinungsjahr einer Übersetzung festmachen. Ido hat nun mal nicht denselben Bekanntheitsgrad wie Esperanto. Letztlich haben die anderen Plansprachen durch das Internet sich teilweise ins Bewußtsein zurückbringen können, da es nun sehr viel einfacher ist Informationen über sie zu finden und es leichter ist, Dinge zu publizieren.

Von der Größenordnung spielen Esperanto und die anderen Plansprachen auf jeden Fall noch in einer verschiedenen Liga und das wird sich so schnell nicht ändern. Was die Mitgliederzahlen in den Organisationen betrifft, stagniert Esperanto seit einiger Zeit was aber auch eine negative Folge des Internets ist.

Da die Zahl der Publikationen auf Ido natürlich gering ist, hat eine solche Übersetzung für Ido als Sprache und die Ido-Bewegung eine ganz andere viel größere Bedeutung als für Esperanto.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 27 Jun 2010 22:24 Titel: Antworten mit Zitat
Die Übersetzung ist fertig gestellt. Das Buch wird bald beim Books on Demand Verlag lulu.con bestellbar sein. Sobald es erschienen ist, werde ich den Link posten.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: La hokeo sur glacio mondal championeso 2009 komencabas

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

La hokeo sur glacio mondal championeso 2009 komencabas
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Lernar de infanti :: The Cure: Dek-e-sep sekundi (Seventeen seconds)
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 25 Apr 2009 0:42 Titel: La hokeo sur glacio mondal championeso 2009 komencabas Antworten mit Zitat
In Suisia la mondal championeso 2009 dil hokeo sur glacio komencis hodie. La 16 maxim bona esquadi dil mondo partoprenas. Li ludas in quar grupi kun quar esquadi. Tradicionale li esquadi di Rusia, Kanada, USA, Svedia, Finlando e Chekia havas la maxim bona chanci ganar la championeso. Hokeo sur glacio esas la maxim rapida sporto por esquadi. Me anke plu frua ludis hokeo sur glacio.

La germana esquado ne esas bona. Hodie la germana esquado perdis kun 0:5 kontre Rusia. Ye 2008 Rusia divenis la championo dil mondo en hokeo sur glacio. Germania ludas in la grupo kun Rusia, Francia e la hosto Suisia.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 29 Apr 2009 11:49 Titel: Antworten mit Zitat
Regretinde la germana esquado ne esis tre sucesoza. La esquado perdis omna tri ludi en la grupo. La 0:5 vinkeso kontre Rusia ne esis surprizo, la 2:3 vinkeso kontre Susia esis un poka desfelica, ma la 1:2 vinkeso kontre Francia hiere esis katastrofo. La kondicioni por la hokeo sur glacio en Germania esas plu bona kam en Francia. En Germania ni havas plu esquadi e plu stadioni.

Nun Germania mustas ludar pri la lasta rangi (13esma til 16esma) en la turniro. Do en la venonta yaro esos la mondal championeso dil hokeo sur glacio en Germania. To signifikas ke Germania partoprenos en la nexta mondal championeso independente del rango che ica turniro. Tamen la turniro en Suisia esas granda decepto por la germana hokeo sur glacio.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Spam

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Spam
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Technisches
Avatare :: RSS-Feed
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 26 Apr 2009 10:07 Titel: Spam Antworten mit Zitat
Heute hatte sich ein Benutzer unter dem Namen phottoshop registriert und spam gepostet.

Der Post wurde gelöscht und der Benutzer gesperrt und gelöscht.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Technisches Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Neugestaltung der Homepage der Deutschen-Ido Gesellschaft

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Neugestaltung der Homepage der Deutschen-Ido Gesellschaft
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Ido Blogs :: Neugestaltung der Homepage der Ido Amiki Berlin
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 26 Apr 2009 23:15 Titel: Neugestaltung der Homepage der Deutschen-Ido Gesellschaft Antworten mit Zitat
Die Homepage der Deutschen-Ido Gesellschaft wurde von Detlev Groth neugestaltet und übearbeitet. Ich denke, dass sich das Ergebnis sehen lassen kann. Vor allem gefällt mir die Nutzung des Wikiformats. Der Inhalt ist jetzt sehr viel übersichtlicher dargestellt und die Linkliste wurde auch mit meiner Hilfe ein wenig modernisiert.

Die neue Homepage der Deutschen-Ido Gesellschaft findet sich unter:
http://www.idolinguo.de

Auf der neuen Homepage ist auch ein Formular der Beitrittserklärung der Deutschen Ido Gesellschaft enthalten sowie ein Formular zum Anfordern von Informationsmaterial.

Also Ido stärken und der Deutschen Ido-Gesellschaft beitreten. Zur Erinnerung: Der Mitgliedsbeitrag liegt bei 15 Euro pro Jahr und enthält den kostenlosen Bezug der viermal jährlich erscheinden Zeitschrift Ido-Saluto!

Zuletzt bearbeitet von Valodnieks am 28 Apr 2009 0:07, insgesamt einmal bearbeitet
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: RSS-Feed

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

RSS-Feed
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Technisches
Spam :: Nächstes Thema anzeigen
Autor Nachricht
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 27 Apr 2009 22:21 Titel: RSS-Feed Antworten mit Zitat
Saluto,

es wäre schön wenn man einen RSS-Feed für da Forum zur Verfügung stellen könnte, liesse sich zum Beispiel sehr schön in andere Webseiten einbinden.

Kenne mich mit der Forensoftware nicht aus aber eine google-Suche mit phpBB und RSS bringt jede Menge Treffer.

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 28 Apr 2009 18:59 Titel: Re: RSS-Feed Antworten mit Zitat
detlef hat folgendes geschrieben:
Saluto,

es wäre schön wenn man einen RSS-Feed für da Forum zur Verfügung stellen könnte, liesse sich zum Beispiel sehr schön in andere Webseiten einbinden.

Kenne mich mit der Forensoftware nicht aus aber eine google-Suche mit phpBB und RSS bringt jede Menge Treffer.

Kordiale,
Detlef

Soweit mir bekannt ist, geht das foren city nicht und ist wohl nicht erwünscht.

Siehe: http://support.foren-city.de/htopic,24848,RSS+Feed.html

Generell ist es bei wbblite foren von woltlab auf jeden Fall möglich. Da habe ich mal einen Ticker installiert.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Technisches Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Esperanto Aktuell 2/2009

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Esperanto Aktuell 2/2009
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Occidental Twitter Service :: Renaissance des Volapük?
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 30 Apr 2009 21:06 Titel: Esperanto Aktuell 2/2009 Antworten mit Zitat
Soeben ist die zweite Ausgabe des Jahres 2009 des Esperanto-Magazins "Esperanto Aktuell" erschienen. Esperanto Aktuell ist das offizielle Organ des Deutschen Esperanto Bundes. Dabei ist mir aufgefallen dass dieses Heft fast ausschließlich auf Deutsch ist. Offensichtlich ist eher als Werbemittel für Nichtesperantisten gedacht. Im Gegensatz dazu ist das Organ der Deutschen Ido Gesellschaft "Ido Saluto" fast ausschließlich auf Ido.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Neugestaltung der Homepage der Ido Amiki Berlin

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Neugestaltung der Homepage der Ido Amiki Berlin
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Neugestaltung der Homepage der Deutschen-Ido Gesellschaft :: Ido Podcast 21
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 30 Apr 2009 21:10 Titel: Neugestaltung der Homepage der Ido Amiki Berlin Antworten mit Zitat
Auch die Homepage der Berliner Ido Amiki wurde von Detlev Groth umgestaltet und modernisiert. Der Berliner Ido Verband trifft sich bekanntlich jeden Freitag.

Die neue Homepage ist zu erreichen unter:
http://www.idoamiki.berlin.idolinguo.de/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: The Cure: Foresto (A forest)

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

The Cure: Foresto (A forest)
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Mankas bona dicionario por Ido :: Novajeti de Germania en Ido
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 30 Apr 2009 21:54 Titel: The Cure: Foresto (A forest) Antworten mit Zitat
Me tradukis ankore un kansono di The Cure. Me tre prizas la kansono "A forest" (1980). Hike "foresto" en Ido;

FORESTO

"Proximigez e videz
Videz aden la arbori
Trovez la yunino
Se tu povas
Proximigez e videz
Videz aden la obskureso
Sequez nur tua okuli
Sequez nur tua okuli

Me audas elua voco
Vocante mea nomo
La sonoro es tale profunda
En la obskureso
Me audas elua voco
E kureskas
Aden la arbori
Aden la arbori

Aden la arbori

Subite me haltas
Ma me savas ke esas tro tarda
Me esas perdata en foresto
Tota sole
La yunino nultempe esis ibe
Esas sempre la sama
Me kuras aden nulo
Itere ed itere ed itere"

Nun la originalo:

A FORREST
Come closer and see
see into the trees
find the girl
while you can
Come closer and see
see into the dark
just follow your eyes
just follow your eyes

I hear her voice
calling my name
the sound is deep
in the dark
I hear her voice
and start to run
into the trees
into the trees

into the trees

Suddenly I stop
but i know it's too late
I'm lost in a forest
all alone
The girl was never there
it's always the same
I'm running towards nothing
again and again and again
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 30 Apr 2009 21:55 Titel: Antworten mit Zitat
Me pregas kritikar e plubonigar ica traduko.
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 08 Jun 2009 23:09 Titel: The Cure "Forest" Antworten mit Zitat
Voluntez vizitar la pagino che ....
http://www.ipernity.com/blog/94290/157909
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Wörterbuch

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Wörterbuch

Gehe zu Seite Zurück 1, 2
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
Vorsilben und Nachsilben :: Vorsilbe ge-
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 09 Mai 2009 10:05 Titel: Antworten mit Zitat
Bummi hat folgendes geschrieben:
Ich lese Texte am Computer, da ist es doch mehr als umständlich im Wörterbuch zu blättern.
Und wenn die Ido-Wörterbücher die Qualität von www.leo.org oder www.dict.cc erreicht haben, vermisse ich auch keine Papierversion.
Für Esperanto nutze ich qVortaro obwohl ich die Wörterbücher vom Herrn Krause auch da habe.

Kurze Texte ja, aber Bücher lese ich eigentlich nicht am Computer. Bei manchen Ido Texten mache ich auch gerne Notizen am Rand und es ist einfach unbequem allzu lange Texte am PC zu lesen. Aber das ist Geschmackssache.
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 09 Mai 2009 13:45 Titel: Antworten mit Zitat
Not macht erfinderisch. Erstens gibt es kaum Bücher in der Sprache und zweitens erlerne ich sie ja grade erst.
Ich habe also eh nur Texte auf dem PC. Beruflich sitze ich sowieso am Rechner und selbst wenn ich dort ein richtiges Buch hätte, könnte ich trotzdem schneller die Anfangsbuchstaben des Wortes in die Suchmaske eintippen als z.B. in einem Wälzer wie dem Krause zu blättern.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 11 Mai 2009 9:51 Titel: RE: Wörterbuch Antworten mit Zitat
Leider ist der Firefox bei sogenannten DOM-Operationen erheblich langsamer. Vielleicht bringt da die neue JavaScript-Maschine Abhilfe die in 3.5 eingeführt wird. Obwohl bezüglich DOM die Hoffnungen schon gedämpft wurden.

Ich könnte natürlich das Programm für den Firefox optimieren, aber der Vorteil der gegenwärtigen Implementierung liegt darin, dass jeder Anwender mit etwas HTML-Kenntnissen das Wörterbuch selbst erweitern kann.

Datei->Speichern unter...

und die gespeicherte Datei editieren, fertig.

Habe auf http://www.idolinguo.de schon mal einen Link auf die qvortaro-Dateien untergebracht.

@Bummi: Danke nochmals. Es ist sehr wichtig viele Wörterbuch-Formate zu unterstützen und nicht den Anwender zu Benutzung neuer Programme zwingen zu wollen.

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 11 Mai 2009 18:19 Titel: Antworten mit Zitat
Detlev. Ich habe den Link gesehen. Aber der führt nur zu einem Esperanto Wörterbuch. Möchtest du dort ein Ido Vortaro hochladen?
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 11 Mai 2009 21:19 Titel: RE: Wörterbuch Antworten mit Zitat
na da sind doch vier Links auf http://www.idolinguo.de : Einmal auf qvortaro, dann auf die de-ido und ido-de Wörterbücher von Bummi,
auserdem natürlich noch aufs Forum diese Seite. Man könnte natürlich noch die qvortaro-Programmierer fragen ob Sie die Wörterbücher direkt auf der Berlios-Projekt-Seite anbieten wollen.

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 11 Mai 2009 22:00 Titel: Antworten mit Zitat
Pardonez! Die Wörterbücher meinst du alles klar.
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 12 Mai 2009 2:37 Titel: Antworten mit Zitat
Es ist aber wichtig, die Wörterbücher zu erweitern.
Ich lerne mit Ido for all ( http://www.geocities.jp/hochfeld/ ). Mein Englisch reicht für die ersten Lektionen. Aber dort wo mein Englisch versagt, finde ich die Wörter auch im Wörterbuch nicht. Auch die anderen online-Wörterbücher Ido-Deutsch sind da nicht besser.
Jetzt übersetze ich mir die englische Bedeutung ins Deutsche, aber das ist ja auch nicht das gelbe vom Ei.
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 12 Mai 2009 4:14 Titel: Antworten mit Zitat
Aber auf diese Weise wird mein Englisch besser und dann brauche ich Ido vielleicht gar nicht. Idea

Nein, nicht wirklich. Geschriebenes Englisch kann ich schon ganz gut lesen. Leider verstehe ich kaum ein Wort wenn es gesprochen wird.
Englisch sind mindestens zwei Sprachen. Die Schrift und der Klang des Wortes haben kaum etwas mit einander gemein.
Spanisch wäre eine Alternative. Die schreiben wie sie sprechen (Ausnahme: b/v und h), aber die Grammatik ...
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 12 Mai 2009 10:11 Titel: wiktionary ! und wikipedia-site überhaupt ... Antworten mit Zitat
Guten Tag,

Mich wundert die Frage etwas: einige Plansprachen sind auf Wikipedia sehr gut vertreten, so beispielsweise Ido !

Laut Statistik hat das Wörterbuch in http://io.wiktionary.org/wiki/Frontispico eine beachtliche Größe erreicht. Einige Idealisten haben aus den "io.wiki..." den grössten Wikipedia-Site unter den Plansprachen gemacht!

Es wäre schön, wenn alle am gleichen Strang ziehen würden. Es fehlt noch viel, speziell Grundlagen-Texte, wie die Übersetzungen der internationalen Verträge (die Interlinguisten hatten den E.U.-Verfassungsvertrag vor den Wahlen zur Annahme in Interlingua übersetzt; diese Übersetzung ist weiterhin größtenteils noch nutzbar mit dem verkleinerten Vertrag!).

Salut

Zuletzt bearbeitet von comparotf am 12 Mai 2009 10:12, insgesamt einmal bearbeitet
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 12 Mai 2009 10:46 Titel: Antworten mit Zitat
Es ziehen doch alle am gleichen Strang, nur in verschiedener Richtung.
Eine kräftige Aufwärtung würde die Sprache bekommen, wenn Herr Ban Ki-Moon erklären würde, das Sprachwirrwarr ist beendet und nur noch Ido ist in der UNO zugelassen.
Von einem Tag auf den Anderen würde es Schulen und Bücher geben.
Es muss ja auch nicht Ido sein, aber der politische Wille eine Plansprache international zu machen, würde sofort die Verbreitung fördern.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 13 Mai 2009 0:08 Titel: Antworten mit Zitat
Bummi hat folgendes geschrieben:
Es ist aber wichtig, die Wörterbücher zu erweitern.
Ich lerne mit Ido for all ( http://www.geocities.jp/hochfeld/ ). Mein Englisch reicht für die ersten Lektionen. Aber dort wo mein Englisch versagt, finde ich die Wörter auch im Wörterbuch nicht. Auch die anderen online-Wörterbücher Ido-Deutsch sind da nicht besser.
Jetzt übersetze ich mir die englische Bedeutung ins Deutsche, aber das ist ja auch nicht das gelbe vom Ei.

Der Kurs Ido for All ist deutlich besser als die angestaubten Lehrbücher auf Deutsch aus den zwanziger Jahren. Mit dem Englisch habe ich keine Probleme. Leider hat Ido for All keine Übungen, das fehlt mir ein bisschen. Als Grundlage für einen modernen deutschsprachigen Kurs ist aber auf jeden Fall eine Überlegung wert.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück 1, 2
Seite 2 von 2

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Wörterbuch

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Wörterbuch

Gehe zu Seite 1, 2 Weiter
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
Vorsilben und Nachsilben :: Vorsilbe ge-
Autor Nachricht
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 07 Mai 2009 6:55 Titel: Wörterbuch Antworten mit Zitat
Hallo,

ein Wörterbuch Ido-Deutsch habe ich ja bereits gefunden. Es kennt zwar noch bei weitem nicht alle Wörter, aber nun gut.
Gibt es auch irgendwo im Netz ein Wörterbuch Deutsch-Ido?
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 08 Mai 2009 4:36 Titel: Antworten mit Zitat
Die Frage hat sich erledigt. Das Wikivortaro erfüllt den Zweck. Wenn auch ein Deutch-Ido-Wörterbuch in dieser Art: http://dicionarii.free.fr/index.orig.html lieber wäre.
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 08 Mai 2009 9:43 Titel: LEXIKO IDO-GERMANA Antworten mit Zitat
--------------------------------------------------------------------------------------
> Hallo, ein Woerterbuch Ido-Deutsch habe ich ja bereits gefunden.
http://idolinguo.org.uk/idger.htm ?

> Es kennt zwar noch bei weitem nicht alle Woerter, aber nun gut.
> Gibt es auch irgendwo im Netz ein Woerterbuch Deutsch-Ido?

Nein! Hoffen und Harren macht manchen zum Narren. Bitte machen Sie
selbst ein Woerterbuch Deutsch-Ido aus dem "LEXIKO IDO-GERMANA"!
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 08 Mai 2009 12:07 Titel: RE: Wörterbuch De-Ido Antworten mit Zitat
Das hatte ich neulich erstellt siehe diesen Link hier im Forum:

http://idoforum.foren-city.de/topic,44,-deutsch-ido-woerterbuch-im-internet-erhaeltlich.html

Kordiale,
Detlef
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 08 Mai 2009 14:48 Titel: Antworten mit Zitat
Nun ja, die Wörterliste kannte ich schon.
Da ist das Wikivortaro doch schon ein Fortschritt. Und vielleicht kommt ja bei http://dicionarii.free.fr/index.orig.html ja die Richtung Deutsch-Ido auch noch dazu.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 08 Mai 2009 18:59 Titel: Antworten mit Zitat
Mir persönlich ist aber immer wichtig, auch ein Wörterbuch in Papierform zu haben. Bei der Literaturbibliothek der Deutschen Ido Gesellschaft kann man nach wie vor ein Deutsch-Ido Wörterbuch aber auch Ido-Deutsch Wörterbuch erwerben. Klar handelt es sich dabei um Nachdrucke alter Werke.

Neuere Wörter sind in der Tat zumeist im Wikivortaro drin. Manche sind wohl noch nicht offiziell von der ULI abgesegnet, aber das ist nicht wirklich entscheidend.
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 08 Mai 2009 22:12 Titel: Antworten mit Zitat
Ich lese Texte am Computer, da ist es doch mehr als umständlich im Wörterbuch zu blättern.
Und wenn die Ido-Wörterbücher die Qualität von www.leo.org oder www.dict.cc erreicht haben, vermisse ich auch keine Papierversion.
Für Esperanto nutze ich qVortaro obwohl ich die Wörterbücher vom Herrn Krause auch da habe.
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 08 Mai 2009 22:27 Titel: Antworten mit Zitat
Hallo Detlef,

mit Hilfe deiner Wörterlisten hab ich mal begonnen Wörterbücher für das Programm qVortaro ( http://qvortaro.berlios.de/ ) zu basteln.
Ich muss da noch etwas nacharbeiten (weil da doch einige Semikolons im Text verstreut sind), aber im Großen und Ganzen funktioniert das schon recht gut.
Wenn es dir Recht ist und überhaupt Interesse besteht, würde ich die Dateien gern hier zur Verfügung stellen.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 08 Mai 2009 22:36 Titel: RE: Wörterbuch Antworten mit Zitat
Saluto Bummi,

qVortaro sieht interessant aus. Allerdings weiss ich nicht ob die Anwendung etwas kann was mein interaktives Wörterbuch für beide Richtungen de-ido und ido-de nicht kann ?

Wenn ja, lass es mich wissen. Ich kann das interkative Wörterbuch noch ein wenig aufbohren. Aber für qvortaro-Nutzer wäre es in jedem Fall gut. Ich kann es auch auf unsere DIG-Seite stellen: http://www.idolinguo.de

interaktiva vortaro: http://www.dgroth.de/ido/de-ido.html

Kordiale,
Detlef
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 08 Mai 2009 22:49 Titel: Antworten mit Zitat
Ich werde das sicherlich noch mal zu Hause auf meinem Rechner testen. Hier in der Firma läuft der Firefox vom USB-Stick. Und der stürzt bei jeder Vokabelsuche ab.
Sicher habe ich hier zu viele Programme gleichzeitig laufen, aber das kann ich hier nicht ändern.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 08 Mai 2009 22:57 Titel: RE: Wörterbuch Antworten mit Zitat
Stürzt ab? oder braucht er einfach sehr lange ?

Auf meinen Rechnern braucht Firefox für die erste Suche einer Vokabel etwa 30sec, dann gehts unter 1 sec.

Opera ist natürlich wesentlich schneller, immer unter einer sekunde Wink

Kordiale,
Detlef
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 08 Mai 2009 23:00 Titel: Antworten mit Zitat
Der Browser ist lange Zeit nicht bedienbar, dann kommt das kleine Fenster [Programm reagiert nicht, beenden?]

Nun ja, qVortaro muss nicht installiert werden und läuft auch prima vom Stick. Außerdem hab ich da ein kleines Fenster, das noch neben das Browserfenster passt. Und das hat auch was für sich.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 08 Mai 2009 23:07 Titel: RE: Wörterbuch Antworten mit Zitat
Beende mal nicht,
Der Firefox hat Schwierigkeiten bei längeren DOM-Operationen.

Fürs Initialisieren verbraucht er ziemlich viel zeit (bei mir windows, Linux diverse rechner 30sec-1min)

Kordiale,
Detlef
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 09 Mai 2009 6:37 Titel: Antworten mit Zitat
So, ich habe die beiden Dateien mal ins Netz gestellt. Ich hoffe sie sind erreichbar.
www.bluegw.de/download/bl_deido.db
www.bluegw.de/download/bl_idode.db
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 09 Mai 2009 7:17 Titel: Antworten mit Zitat
Jetzt hab ich zu Hause auf meinem Rechner http://www.dgroth.de/ido/de-ido.html noch mal getestet.
Ich muss auf Opera umsteigen.
Linux Mint, Firefox 3.0.10 > 1 min
Opera 9.64 sofort.
Es ist mir bis heute nicht aufgefallen, dass der Firefox so langsam ist.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2 Weiter
Seite 1 von 2

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Vorsilbe ge-

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Vorsilbe ge-
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
Wörterbuch :: je oder ye
Autor Nachricht
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 08 Mai 2009 7:28 Titel: Vorsilbe ge- Antworten mit Zitat
Da doch Begriffe wie zB. patri, frati usw. gar kein Geschlecht ausdrücken, kann man sich die Vorsilbe ge- schenken, oder sehe ich das falsch?
Warum muss den betont werden, dass es sich um Personen beiderlei Geschlechts handelt, wenn das doch von vornherein gar nicht ausgeschlossen wurde?
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 10 Mai 2009 0:31 Titel: Antworten mit Zitat
Meine Damen und Herren ...

Mea siori ..., o Mea gesiori ..., o Mea siorini e sioruli ..., o quale?
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 23 Mai 2009 7:18 Titel: Antworten mit Zitat
Bummi hat folgendes geschrieben:
Meine Damen und Herren ...

Mea siori ..., o Mea gesiori ..., o Mea siorini e sioruli ..., o quale?

Ich habe sogar im Auerbach Wörterbuch für "meine Herrschaften" "gemastri" gefunden. Das wirkt jedoch sehr antiquiert.

Im Wikivortaro finde ich folgenden Satz:
"ladies and gentlemen were present": sior-ini e (anke) sioruli asistis

Mir scheint die Form siorini e sioruli zeitgemäßer als die Verwendung der Vorsilbe ge-. Diese ist sehr esperantolastig und führende Esperantisten kritisierten Zamenhof in der Anfangszeit des Esperanto bereits die Einführung dieser Vorsilbe.

Falsch ist die Vorsilbe ge- im Ido aber dennoch nicht. Es ist also eine Geschmacks- und Stilfrage.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Wie denkt Ihr darüber? (1)

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Wie denkt Ihr darüber? (1)
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Eurovision Song Contest :: Europawahlergebnis 2009
Autor Nachricht
Wie denkt Ihr darueber

Anmeldungsdatum: 08.05.2009
Beiträge: 2
Beitrag Verfasst am: 08 Mai 2009 21:33 Titel: Wie denkt Ihr darüber? (1) Antworten mit Zitat

Wie denkt Ihr darüber? (1)

Immer wieder, auch an einigen Stellen dieses Ido-Forums, wird die Frage hinsichtlich der Qualitäten von Ido, Esperanto, Novial und anderen Sprachen gestellt.

Ich möchte hier (als Neuling in diesem Forum) zwei Aussagen (A) und (B) zur Diskussion stellen. Wie schon an anderer Stelle frage ich auch hier "Wie denkt Ihr darüber?"

(A) Die Qualität der Sprache entscheidet, welcher Zukunft sie entgegen geht.

(B) Die Qulität der Befürworter einer Sprache entscheidet, welcher Zukunft die Sprache entgegen geht.

.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 08 Mai 2009 22:10 Titel: Antworten mit Zitat
Danke für diese interessanten Fragen.

1. Qualität der Sprache: Qualität ist schwer zu definieren. Ich nehme an, dass du linguistische Qualität meinst. Bei Welthilfssprachen sind sicher Einfachheit und Natürlichkeit zwei Kriterien die wichtig sind, aber nicht immer leicht zu vereinbaren sind. Ido ist meiner Einschätzung nach ein guter Kompromiss.

2. Qualität der Anhänger: Auch hier frage ich, was Qualität bei Anhängern bedeutet. Perfekte sprachliche Beherrschung oder professionelle Verbreitung der Sprache? Es braucht sicher einen Kern von Leuten, die sprachlich hervorragend sind. Doch das hilft alles nichts, wenn man nicht in der Lage ist, die Welthilfssprache modern und gut zu verbreiten. So sind perfekte Idisten, die regelmäßig Anfänger, die versuchen, Ido zu schreiben, öffentlich in Foren heruntermachen nicht hilfreich. Vor allem wenn man bedenkt dass es nirgendwo auf der Welt Idokurse gibt und auch keine modernen Lehrbücher. Hier ist Esperanto Ido Meilen voraus.
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 08 Mai 2009 23:38 Titel: Antworten mit Zitat
Qualität der Sprache. Qualität wäre leichte Erlernbarkeit und gleichzeitig die Einfachheit in der Anwendung bei ebenso guten Möglichkeiten, sich auch komplex und vielschichtig ausdrücken zu können. Ido ist leicht zu erlernen, zumindest für Europäer. Wie es mit der anwendung aussieht, weiß ich nicht, da ich Ido nicht beherrsche. Leicht erlernbar bedeutet eben leider nicht, dass es Zeitmangel und Faulheit wettmacht.

Qualität der Sprecher: das ist eher interessant. Wichtig sind verfügbare Angebote: gedruckte Bücher, verfügbare Literatur und gut nutzbare Diskussionsmöglichkeiten (im Internet usw.) Das ist schwer auf die Beine zu stellen, kostet viel Geld - da sind die Plansprachen wie kleine aussterbende natürliche Sprachen und viel ist nicht möglich. Egal wie sehr sich die aktiven Leute anstrengen: wenn sie keine wirklich großen Finanzmittel haben, wenn sie nicht viele sind (das müssen schon zehntausende Aktive sein), dann siehts aus wie bei Ido. Es gibt alles, aber es ist ziemlich schwierig, dahin zu gelangen. Man muss schon wirklich wollen, wenn man Materialien finden will. Und die meisten Nutzer wollen nicht suchen - einfacher als einfach müsste alles verfügbar sein, schön bunt und cool aussehen. Und dann: die Faulheit macht es nicht wett.

Englisch ist durchaus leicht, aber die "Faulheit" verschiedener mir bekannter Personne zeigt mir, dass es noch zehn Stufen leichter sein müsste, damit sie eigentlich gar nicht mehr lernen müssten. Selbst das S in der dritten Person ist schon zu viel, Simple und Progressive: wozu ist das überhaupt da und so weiter.

Eine durchschlagende Plansprache müsste so leicht wie eine Pidginsprache sein und eigentlich noch zehn Stufen leichter, aber damit wäre sie eben nicht mehr ausdrucks- und leistungsfähig.
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 08 Mai 2009 23:43 Titel: Antworten mit Zitat
Für mich muss die Sprache zu dem auch noch gut klingen, und da macht Ido gegenüber Esperanto einige Punkte gut.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 09 Mai 2009 10:14 Titel: Antworten mit Zitat
holger hat folgendes geschrieben:
Qualität der Sprache. Qualität wäre leichte Erlernbarkeit und gleichzeitig die Einfachheit in der Anwendung bei ebenso guten Möglichkeiten, sich auch komplex und vielschichtig ausdrücken zu können. Ido ist leicht zu erlernen, zumindest für Europäer. Wie es mit der anwendung aussieht, weiß ich nicht, da ich Ido nicht beherrsche. Leicht erlernbar bedeutet eben leider nicht, dass es Zeitmangel und Faulheit wettmacht.

Qualität der Sprecher: das ist eher interessant. Wichtig sind verfügbare Angebote: gedruckte Bücher, verfügbare Literatur und gut nutzbare Diskussionsmöglichkeiten (im Internet usw.) Das ist schwer auf die Beine zu stellen, kostet viel Geld - da sind die Plansprachen wie kleine aussterbende natürliche Sprachen und viel ist nicht möglich. Egal wie sehr sich die aktiven Leute anstrengen: wenn sie keine wirklich großen Finanzmittel haben, wenn sie nicht viele sind (das müssen schon zehntausende Aktive sein), dann siehts aus wie bei Ido. Es gibt alles, aber es ist ziemlich schwierig, dahin zu gelangen. Man muss schon wirklich wollen, wenn man Materialien finden will. Und die meisten Nutzer wollen nicht suchen - einfacher als einfach müsste alles verfügbar sein, schön bunt und cool aussehen. Und dann: die Faulheit macht es nicht wett.

Englisch ist durchaus leicht, aber die "Faulheit" verschiedener mir bekannter Personne zeigt mir, dass es noch zehn Stufen leichter sein müsste, damit sie eigentlich gar nicht mehr lernen müssten. Selbst das S in der dritten Person ist schon zu viel, Simple und Progressive: wozu ist das überhaupt da und so weiter.

Eine durchschlagende Plansprache müsste so leicht wie eine Pidginsprache sein und eigentlich noch zehn Stufen leichter, aber damit wäre sie eben nicht mehr ausdrucks- und leistungsfähig.

Du hast einige Sachen aus meiner Sicht sehr gut auf dem Punkt gebracht. Ich kann dir nur zustimmen was eine gewisse Sprecherzahl und die Verfügbarkeit des Materials betrifft. Man braucht in der Tat angesichts der Qualität des zur Verfügung stehenden Materials gut Ido zu lernen eine sehr hohe Eigenmotivation. Der Weg ist umständlich und schreckt viele Leute ab. Zudem muss es attraktive Anwendungsmöglichkeiten für die Sprache geben. In diesen Punkten ist Esperanto eben Ido voraus und das ist auch schwer wettzumachen.

Dennoch sehe ich seit einiger Zeit dass das Angebot an attraktiven Idoseiten und Texten wächst. Jetzt müssen noch ein paar moderne und leichte Lehrmaterialien her. Nur so kann die Zahl der Sprecher und Interessenten beharrlich ausgeweitet werden.

Eine Sprache muss auch in Form einer Sprachgemeinschaft leben, daher braucht Ido Treffen und Seminare in der realen Welt und nicht nur das Internet.
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 12 Mai 2009 12:38 Titel: Antworten mit Zitat
holger hat folgendes geschrieben:
Qualität der Sprache. Qualität wäre leichte Erlernbarkeit und gleichzeitig die Einfachheit in der Anwendung bei ebenso guten Möglichkeiten, sich auch komplex und vielschichtig ausdrücken zu können. Ido ist leicht zu erlernen, zumindest für Europäer. Wie es mit der anwendung aussieht, weiß ich nicht, da ich Ido nicht beherrsche. Leicht erlernbar bedeutet eben leider nicht, dass es Zeitmangel und Faulheit wettmacht.

Was ist mit Automatisierung? IBM schafft das teilweise mit natürlichen Sprachen, die voller Unwegsamkeiten und Überraschungen sind. Sollte es nicht geradezu leicht mit einer dafür konzipierten Plansprache sein?

Was ist wichtiger:

- sprechen

oder

- schreiben?

Nebenfrage; Kennst Du noch den damaligen Computer-Händler VOBIS (1985..ca. 1995!)?
Ach, noch eine Nebenfrage: Wer ist das größte Volk in Europa?

holger hat folgendes geschrieben:
Qualität der Sprecher: das ist eher interessant. Wichtig sind verfügbare Angebote: gedruckte Bücher, verfügbare Literatur und gut nutzbare Diskussionsmöglichkeiten (im Internet usw.) Das ist schwer auf die Beine zu stellen, kostet viel Geld - da sind die Plansprachen wie kleine aussterbende natürliche Sprachen und viel ist nicht möglich. Egal wie sehr sich die aktiven Leute anstrengen: wenn sie keine wirklich großen Finanzmittel haben, wenn sie nicht viele sind (das müssen schon zehntausende Aktive sein), dann siehts aus wie bei Ido. Es gibt alles, aber es ist ziemlich schwierig, dahin zu gelangen. Man muss schon wirklich wollen, wenn man Materialien finden will. Und die meisten Nutzer wollen nicht suchen - einfacher als einfach müsste alles verfügbar sein, schön bunt und cool aussehen. Und dann: die Faulheit macht es nicht wett.

Mehr, die meisten Menschen lesen nicht, nein, wollen nicht lesen, auch in der Muttersprache: zu mühsam, zu langsam, zu anstrengend Rolling Eyes ; viele Haushalte haben so gut wie kein Buch zu Hause. In 90 Minuten vermittelt Dir ein Fernsehfilm gutes Wissen sogar über die ganze Bibel! Du weisst aus dem visuellen Eindruck mehr und besser eingeprägt nach diesen 90 Minuten, als wenn Du in einem Kraftakt versuchst ein Mal die Bibel wirklich nonstop ohne anzuhalten durchzulesen Idea !

Von wegen also lernen:

holger hat folgendes geschrieben:
Englisch ist durchaus leicht, aber die "Faulheit" verschiedener mir bekannter Personne zeigt mir, dass es noch zehn Stufen leichter sein müsste, damit sie eigentlich gar nicht mehr lernen müssten. Selbst das S in der dritten Person ist schon zu viel, Simple und Progressive: wozu ist das überhaupt da und so weiter.

wenn man lesen kann, kann man noch die nächste Steigerung in Angriff nehmen, selber schreiben Wink , und für viele ist sie besonders heftig, diese Steigerung, nicht umsonst waren die Postkarten beliebt und jetzt die emails, die man nicht ein Mal selbst verfassen muss: man kopiert sich in einer Datei die guten die man selber erhält, und schon ist die Arbeit fertig, wenn man später einen Gratulieren muss Exclamation

Englisch ist übrigens NUR für germanische Völker, die heute noch eine germanische Sprache sprechen, wirklich leicht Wink (die francs aus Frankreich haben ja da alles verlernt, und tun sich mit Englisch enorm schwer). Für andere Völker ist es ein Kreuz. Nur die Besten kommen damit klar. In China ist beispielsweise Englisch schon länger Pflicht. Man schätzt aber, daß nur 1..3 % der Lernenden zu einem Ergebnis kommt. Das man dennoch viele Chinesen antrifft, die Englisch sprechen ist klar darauf zu führen, daß 1..3 % von 1,3 Milliarden schon sehr viele Menschen sind...

holger hat folgendes geschrieben:
Eine durchschlagende Plansprache müsste so leicht wie eine Pidginsprache sein und eigentlich noch zehn Stufen leichter, aber damit wäre sie eben nicht mehr ausdrucks- und leistungsfähig.

Das glaube ich nicht. Die Erfahrung mit reformierten Landessprachen, die nichts anderes als dem lokalen Sprachbestand angelehnten Plansprachen sind (Bahasa Indonesia, Malgasch, Ga etc... Ja sogar modernes Chinesisch ist schon stark in dieser Richtung ausgeprägt) ist gar nicht so schlecht. Die Leute schaffen das Wichtigste damit:

- miteinander kommunizieren Wink
- Unterricht geben Idea
- Informationen verbreiten Rolling Eyes
- Amstsvorgänge einheitlich gestalten Exclamation

Zum Dichten gibt es heute ganz spezielle Sprachen, die nur dafür erschaffen wurden ...

Salut
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 12 Mai 2009 16:55 Titel: Antworten mit Zitat
Wieso soll ich VOBIS kennen? Ja, zugegeben, ich kenne es.
Irgendwie klingt alles sehr deprimierend.
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 15 Mai 2009 18:13 Titel: Antworten mit Zitat
Salut Olger

Vobis hatte man 1 Million, ja 1 Million, Lizenzen der Software "ways" gekauft, um sie kostenlos allen Käufern zur Verfügung zu stellen. Etwas einmaliges... Der Inhaber von Vobis hatte begriffen, wie genial Ways war.

Was ist ways. Ich nehme an, daß der deutschsprachige Author der Software, damit meinte:

Wege finden.

Welche Wege?

Ich konnte beispielsweise für mich schon 1988-89 meine ich, ein deutsch-japanisches Wörterbuch damit aufbauen. Ich schrieb deutsch und der Computer brachte die entsprechenden japanischen Wörtern auf dem Bildschirm hervor. Wenn ich die japanische Satzstellung korrekt beachtete, ergab es richtige japanischen Sätze. Ways ist ein sehr altes Programm, zuerst für DOS, dann für Windows 3, und später für Windows 95. Ab der Verfügbarkeit von Windows war sogar die korrekte graphische automatische Umsetzung der japanischen Schriftzeichen (bedingt) möglich. Bedingt, warum? Hum, ich hatte mir selbst Fonts-Reihen gemalt (mit einem wunderschönen deutschen Font-Generator aus der Gegend von Aachen). Ein Hauptfont für die Syllabenschriften, und so viele Fonts wie nötig um die rund 2000 modernen japan. Schriftzeichen auch darstellen zu können. Eine richtige Sklavenarbeit, aber es erschien praktikabel und funktionierte (ich habe aber weit nicht alles 2000 Zeichen geschafft. Bald darauf kam Windows 95 und Ways für Windows 3 funktionierte zuerst nicht mehr richtig etc...)

Mit ways mitgeliefert wurde auf jedem Fall ein deutsch-englisches Vorführwörterbuch, das wirklich sehr passable Ergebnisse ergab (nur das "der Hund nicht faul im Garten lag", sonder "verfault" übersetzt wurde Mad )

Was mit ways auch sehr gut ging, war deutsch-occidental, also eine Plansprache, ziemlich automatisch zu übersetzen. Dran denken, den Platz des Zeitworts nach vorn zu verlagern, für einen Franzosen eher angenehm als unangenehm, ab und zu mit einer Endung das Wort ergänzen, und da stand schon passables Occidental auf dem Bildschirm.

Es ist nunmal so, daß weder Englisch, noch Occidental dafür konzipiert wurden, maschinell bearbeitet zu werden (Endungen! Vorsilben!)

Indonesisch würde dafür sofort gehen. Nur es gibt zu viele Doublets in Indonesisch. In ways steckte keinerlei Intelligenz, sondern nur eine extrem fortschrittliche Datenbanktechnik ohne Sachzwängen, dafür zu jedem Begriff nur eine Antwort, die 4000 Zeichen lang aber sein durfte (für damals enorm viel!). Da ways auch eine Programmiersprache (interpretierbar in der Beipackversion, soll aber auch kompilierbar erhältlich gewesen sein) ist, konnte man Abfragen vorsehen, eine Behelfstabelle vorbringen, um eine Auswahl nach Vorschlägen zu treffen, viel Arbeit also...

Ganz anders wäre es mit einer Plansprache wie lingua sistemfrater (Uni-Bibliothek Würzburg!): Zu jedem Begriff auf Deutsch nur eine Antwort in Frater möglich, und ansonsten grob gesehen, wie in Indonesisch:

so eine Sprache liesse sich vollautomatisch schreiben Very Happy .

Auch die universelle Musiksprache von François Sudre liesse sich vollautomatisch schreiben Idea und diese Plansprache ist eine ideale Schnittstelle zwischen Behinderte vieler Art und anderen Menschen...

Daher meine 2. Nebenfrage an Dich:

Wer ist das größte Volk in Europa?

Die Behinderten nämlich! Es gibt mehr Behinderte als Deutschsprachige in Europa!

Fazit:

Man kennt seit eineinhalb Jahrhundert Vorbilder, wie man viele Behinderte aus der Zwangsisolation mit einer "Plansprache für alle" heraushelfen, und ihnen sogar den internationalen Verkehr miteinander ermöglichen könnte (sehr schwierig für viele Behinderte: Lippenlesen von fremdsprachigen Sprechern, verlangt eine hohe Begabung, aber gerade viele Behinderte sind mehrfach behindert, usw.).

Ich finde, daß das die Herausforderung zu den Plansprachen ist:

Das das größte Land in Europa, die "Heimat der Behinderte", endlich menschenwürdig integriert wird...

Also 2 Ziele:

- leicht Mechanisierung möglich
- Integration der Behinderten möglich.
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 15 Mai 2009 18:38 Titel: Die Qualität der Befürworter Antworten mit Zitat
hat sich als unwirksam herausgestellt:

- die Musiksprache von Sudre wurde mehrfach auf mehreren Weltsausstellungen prämiert und von richtig bedeutenden Persönlichkeiten aus der Mitte des 19. JH gelobt. Ohne dem Film http://de.wikipedia.org/wiki/Unheimliche_Begegnung_der_dritten_Art wäre sie total in Vergessenheit geraten! Man würde immer noch sagen "die erste Plansprache ist Volapük gewesen", was ja total falsch ist: auch Universal Glot ist älter und eine der allerbesten Plansprachen überhaupt die je erfunden wurden, nur, dummerweise, gerade als ein Krieg ausbrach! Universal Glot ist ein Kriegsopfer...

- mehrere Länder Europa's haben am Anfang des 20. JH, den Beschluß gefasst, IDO durchsetzen zu wollen. Viele Persönlichkeiten waren dafür, auch umsonst.

- später kam BASIC English von Ogden und Richards. Die damaligen Weltverantwortlichen waren Befürwörter. Wieder umsonst

- dann hat mal die Uno (und auch die E.U.) ein kurzes Wort zu Gunsten von E° gesprochen. Israel hat sogar erwogen, E° als Nationalsprache zu nehmen. Ein deutscher Nobelpreispreisträger liess sich überzeugen, für E° sein Image und seinen Namen herzugeben, alles umsonst.

Was soll man davon halten?

Zuletzt bearbeitet von comparotf am 19 Mai 2009 16:51, insgesamt einmal bearbeitet
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 15 Mai 2009 19:23 Titel: Antworten mit Zitat
Ich denke, viele Potentiale sind noch lange nicht ausgeschöpft. Man sollte versuchen, Plansprachen für Abstracts zu nutzen, bzw. Abstracts und Informationen auf Ido anzubieten. Nur wenn ich Ido finde, werde ich Ido nutzen. Also sollte jeder, der von uns wissenschaftlich arbeitet oder publiziert, Ido in seine Publikationen einbinden.

Und: jeder, der nicht publiziert oder wissenschaftlich arbeitet, kann seine private Homepage zu seinem Hobby oder so auf Ido halten. Manche Leute werden vielleicht dadurch aufmerksam.

Das einzige, was wir wirklich vergessen sollten ist die Frage: welche Sprache ist die beste, welche Sprache ist die tollste. Ido ist gut, aber dieses ewige Gerangel darum, warum welche Plansprache wen ausgebootet hat und warum sich niemand durchsetzt NERVT schlicht und einfach.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 18 Mai 2009 21:49 Titel: Antworten mit Zitat
Eine gute Möglichkeit Ido zu gebrauchen sind auch Blogs oder Microblogs (Twitter). Ich denke auch, dass viel von der Aktivität und Einfallsreichtum der Anwendung und Präsentation der Plansprache abhängt. Ich denke nicht, dass man durch Auflistung linguistischer Vorzüge Leute überzeugen kann und eine Breitenwirkung erzielen kann.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Eurovision Song Contest

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Eurovision Song Contest
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
die ido bewegung :: Wie denkt Ihr darüber? (1)
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 13 Mai 2009 0:04 Titel: Eurovision Song Contest Antworten mit Zitat
Heute hat der Eurovision Song 2009 in Moskau mit dem ersten Halbfinale begonnen. Ich finde es sehr traurig dass trotz der großen Sprachvielfalt in Europa fast alle Englisch singen. Früher gab es einen Zwang der Muttersprache, seit der weg ist, hört man fast nur noch Englisch.

Von den heutigen 18 Teilnehmern sangen nur Bosnien-Herzegowina, Portugal, Türkei und Mazedonien vollständig nicht in Englisch. Leider ist das rockige Lied aus Mazedonien ausgeschieden. Die Wiedereinführung des Jurysystems begünstigt die üblichen 08/15 Nummern. Schade das Montenegro einen Song von Ralf Siegel hatte, so hatte es gar keine Chance Very Happy

Störend fand ich das militaristische Pathos mit sowjetischen Flair in der Pause. Ich weiß ob ein Düsenflugzeug und ein Soldatenchor für einen Gesangswettbewerb der die Einheit Europas symbolisiert geeignet ist....

Wäre natürlich toll wenn mal ein Song auf Ido gesungen würde. Aber das ist natürlich nur ein Traum oder? Rolling Eyes
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 14 Mai 2009 20:52 Titel: Antworten mit Zitat
Heute findet das zweite Halbfinale statt. Allerdings wird es erst um 23 Uhr auf NDR gezeigt. Mal sehen wieviele Länder dort noch Landessprache singen. In einer Vorshow habe ich gesehen dass sogar Spanien (!) dieses Jahr auf Englisch singt! Aber Spanien ist wie Deutschland, England und Frankreich direkt fürs Finale qualifiziert.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Ido Podcast 21

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Podcast 21
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Neugestaltung der Homepage der Ido Amiki Berlin :: Neugestaltung der ULI Homepage
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 14 Mai 2009 21:35 Titel: Ido Podcast 21 Antworten mit Zitat
Der mexikanische Idist Jose Cossio Ramirez hat eine Folge seiner Ido Podcasts bei Ipernity veröffentlicht. Seit einiger Zeit wird auch der Text mit veröffentlicht, so dass es eine sehr gute Übung ist die Podcasts anzuhören und den Text mit- oder nachzulesen. Man kann so auch einen guten Eindruck über den Klang von Ido bekommen.

Die Themen der Ausgabe 21 vom 14.5.2009:

- La Porko-influenzo atakas Mexikia e la mondo (Die Schweinegrippe greift Mexiko und die Welt an)

-Geya* elefanto dividas Polonia (Ein schwuler Elephant spaltet Polen)

-Okadek-e-sisyara oldino kaptas furtisto. (Eine 86-jährige Frau fängt einen Dieb)

-Habemus LIA, quaresma parto, da Partaka (Habemus LIA vierter Teil von Partaka)

-Haiku-poezio, da Antonio Moreno (Haiku Poesie von Antonio Moreno)

http://www.ipernity.com/blog/64880/151270
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Bericht von der Jahreshauptversammlung 2009 der DIG

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Bericht von der Jahreshauptversammlung 2009 der DIG
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Ido Saluto 2/2009 :: Deutsche Ido-Gesellschaft
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 18 Mai 2009 21:09 Titel: Bericht von der Jahreshauptversammlung 2009 der DIG Antworten mit Zitat
Am 17./18.5.2009 fand das Jahrestreffen der Deutschen Ido Gesellschaft (DIG) in Nürnberg statt. Das zweitägige Treffen begann am Nachmittag des 17.05.2009 mit der Jahreshauptversammlung der DIG im Nebenraum der Gaststätte "Platnersanlage". Knapp 60 % der Mitglieder nahmen an der Versammlung teil. Zum Vergleich: Beim letzten Esperantokongress Deutschlands kamen nicht einmal 10 % der Mitglieder. Mit Dr. Detlev Groth aus Schwielowsee war auch wieder ein neuer, junger und sehr aktiver Idist anwesend.
Zu Beginn der Versammlung gedachten die Anwesenden in einer Schweigeminute des am 03.05.2009 verstorbenen belgischen Idisten Jacques Bol.
Die Versammlung komplettierte den Vorstand. Frank Kasper aus Nürnberg trat als Vizepräsident der Deutschen-Ido-Gesellschaft zurück, um dann als Präsident antreten zu können. Frank Kasper verlas den Rechenschaftsbericht des Vorstandes für den Berichtszeitraum 2008 bis 2009. Dabei wurden die einzelnen Aktivitäten des Vorstandes und aller Mitglieder vorgestellt. So ist die Deutsche-Ido Geselllschaft maßgeblich an der Vorbereitung des Internationalen Treffens 2009 in Tallinn und Riga beteiligt. Ein Höhepunkt war wieder die Teilnahme der Berliner Ido Amiki an der Sprachenmesse Expolingua in Berlin.

Frank Kasper wurde zum neuen Präsidenten der Deutschen Ido Gesellschaft gewählt, nachdem dieses Amt ein Jahr vakant war. Dr. Thomas Schmidt wurde zum neuen Vizepräsidenten der Deutschen-Ido Gesellschaft gewählt. Damit ist der Vorstand der DIG wieder vollständig.
Anschließend wurde die Satzung der DIG in zwei Punkten geändert. Eine Änderung bezüglich der Auflösung des Vereins war dringend notwendig um die Anerkennung der Gemeinnützigkeit der Vereinigung endlich zu erreichen. So kann dem Wunsch des vor einem Jahr verstorbenen Vizepräsidenten der Deutschen Ido Gesellschaft Professor Quies nachgekommen werden.
Am Samstag Abend wurden in der Nürnberger Innenstadt die verschiedenen Biersorten probiert und am Sonntag wurde nach einer Fahrt mit der automatischen, fahrerlosen U-Bahn ein Stadtspaziergang durch die fränkische Metropole gemacht. Es gab viel Gelegenheit Ido zu sprechen und die Probleme und Perspektiven von Ido zu diskutieren.
Einhellig verurteilt wurde das Verhalten einzelner Idisten im Internet, die neue Idisten bei sprachlichen Fehlern bei Foren- und Listenbeiträgen beschimpfen. Die DIG plant unter Federführung von Dr. Detlev Groth für 2010 die Herausgabe eines internationalen Ido Kalenders. Dr. Thomas Schmidt regte an, dass die DIG auch mal Treffen mit den Idisten aus Nachbarländern wie Polen, Niederlande, Belgien, Luxemburg, Dänemark, Tschechien und Italien abhält, um die dortigen Idisten zu stärken. Einigkeit herrschte darüber, dass es dem Weltverband ULI zu helfen gelte, dass dieser seine Aufgaben erfüllt, wozu dieser augenblicklich nicht in der Lage ist.
Das nächste deutsche Idotreffen 2010 soll entweder in Tübingen oder Kassel stattfinden sofern nicht das nächste Weltidotreffen in Deutschland veranstaltet wird. Dann soll die Jahresversammlung der DIG im Rahmen des Weltidotreffens stattfinden.
Auf jeden Fall zeigte das Treffen der DIG, dass Ido in Deutschland sehr lebendig ist und auch eine Perspektive hat.

Ido vivas! Progresez Ido!

Thomas Schmidt
Vizepräsident der Deutschen Ido-Gesellschaft e.V.

Zum Kurzbericht in Ido
Zurück zur Startseite der Deutschen-Ido-Gesellschaft e.V.
Retre a la frontspiciopagino dil Germana Ido-Societo

Zuletzt bearbeitet von Valodnieks am 18 Mai 2009 21:43, insgesamt einmal bearbeitet
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 18 Mai 2009 21:34 Titel: Antworten mit Zitat

Der neue Vorstand der Deutschen-Ido Gesellschaft - La nova direktantaro dil Germana Ido-Societo
(von links nach rechts - de sinistre a dextre: Eberhard Scholz, Dieter Schmidtchen, Frank Kasper, Thomas Schmidt)

Zuletzt bearbeitet von Valodnieks am 18 Mai 2009 21:44, insgesamt einmal bearbeitet
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 18 Mai 2009 21:37 Titel: Bilder von der Ido Konferenz in Nürnberg Antworten mit Zitat

Idisten an der Straße der Menschenrechte in Nürnberg - Idisti en la Strado di Homala Yuri en Nürnberg

Idisten in Nürnberg - Idisti en Nürnberg

Zurück zur Startseite der Deutschen-Ido-Gesellschaft e.V.
Retre a la frontspiciopagino dil Germana Ido-Societo
Retro a la kurta raporto en Ido
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: La prezidanto

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

La prezidanto
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
The Cure: Dek-e-sep sekundi (Seventeen seconds) :: Fablo (Fairytale)
Autor Nachricht
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 22 Mai 2009 19:45 Titel: La prezidanto Antworten mit Zitat
Morge elektesos la prezidanto di Germania.
Ka la spenso por la 'Salutar-August' ne esas ulo exajerata?
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 23 Mai 2009 7:13 Titel: Antworten mit Zitat
Me tote konsentas kun tu Bummi. Me preferus Federala Prezidanto, qua havas reala kompetentesi e quan elektas la populo direte. Hodie forsan la balot-voti di tre mikra partisi kom la "Libera Votanti" povus decidar la elekto. To anke ne esas bona por la ofico di Prezidanto.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido for all

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido for all
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
Wie sagt man ... :: Wie ist es richtiges Ido?
Autor Nachricht
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 23 Mai 2009 3:03 Titel: Ido for all Antworten mit Zitat
In dem Kurs (Lektion 7) sind einige Fragen aufgetaucht.

Mea matro ja demandis a tua matro. - Meine Mutter fragte deine Mutter schon.
Ich erkenne in dem Satz nur den Akkusativ. (Wen fragt sie?)
Vielleicht übersetze ich das Verb nicht richtig?
demandar -> begehren, wünschen, erbitten, verlangen, fordern
Jetzt war ich auf das Esp. demandi reingefallen. Allerdings passt das demandar in dem Falle ja überhaupt nicht. Sad

No, me pavoras de la nokto. - 'Nein, ich fürchte die Nacht.' oder 'Nein, ich fürchte mich vor der Nacht.'?
Wie übersetze ich hier das 'de'?
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 24 Mai 2009 23:07 Titel: Antworten mit Zitat
Dum kelka dii me ne vizitis Ido-Forum' e ne trovis ca questiono.
Kande vu urjas, voluntez questionar me pri vua dubo (dubito) che ...
http://tech.groups.yahoo.com/group/idolerneyo/
en Ido od auf Deutsch, quankam me preske sempre respondas en Ido.

B: Me evas non yari.
Me havis multa ludili: Kamiono, automobilo, soldati e sukraji.
Morge me havos mea partio. Ka tu venos? Mea matro ja demandis a tua matro.
A: Ka mea matro dicis 'yes'?
B: Komprenende!

Mea matro ja demandis a tua matro.
Mea matro ja demandis "la respondo ka yes o no" a tua matro.

07) Ka vu promenas en la nokto? -> Promenar? No, me pavoras de la nokto.
Pavorar esas ne'transitiva verbo qua signifikas .....
von Furcht ergriffen werden = sentar (kelke) granda timo "de"
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 25 Mai 2009 0:16 Titel: Antworten mit Zitat
Danke für die Antwort.
Das "pavorar de" ist für mich ausreichend beantwortet.

Aber der erste Teil der Frage noch nicht ganz.

Morgen werde ich meine Feier habe. Kommst du?. Meine Mutter ... Question deiner Mutter schon.
Sagte meine Mutter 'ja'?
(Ich stehe auf dem Schlauch. Sad )

Ido: demandar -> begehren, wünschen, erbitten, verlangen, fordern
Esp: demandi -> fragen (würde passen, aber ohne a)
Ido: questionar -> (be)fragen, abfragen

Mea matro ja questionas tua matro. - So ergäbe das für mich einen Sinn.

Mea matro ja demandis "la respondo ka yes o no" a tua matro.
Meine Mutter forderte schon "die Antwort ob ja oder nein" von (de) deiner Mutter.

Da sage noch einer, Ido wäre leicht.

Zuletzt bearbeitet von Bummi am 06 Jun 2009 10:41, insgesamt einmal bearbeitet
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 25 Mai 2009 18:26 Titel: Antworten mit Zitat
B: Me evas non yari.
Me havis multa ludili: Kamiono, automobilo, soldati e sukraji.
Morge me havos mea partio. Ka tu venos? Mea matro ja demandis a tua matro.
A: Ka mea matro dicis 'yes'?
B: Komprenende!

Mea matro ja demandis a tua matro.
Mea matro ja demandis "la respondo ka yes o no" a tua matro.

Vu esas justa. Ca frazon skribis Britaniano. En lua shui ....
Kompreneble me skribus quale anke vu' quale ....
Mea matro ja demandis la respondo de tua matro.

Tamen forsan "a" Britaniani semblas ke ....
Mea matro ja demandis a tua matro. =
Mea matro ja facis la apta konduto "a" tua matro, demandante la respondo.

Me sempre pensas ke "do" bemola o dieza anke/ankore esas "do", ka No?
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 25 Mai 2009 20:34 Titel: Antworten mit Zitat
Bebson hat folgendes geschrieben:
Vu esas justa. Ca frazon skribis Britaniano. En lua shui ....
Kompreneble me skribus quale anke vu' quale ....
Mea matro ja demandis la respondo de tua matro.

Tamen forsan "a" Britaniani semblas ke ....
Mea matro ja demandis a tua matro. =
Mea matro ja facis la apta konduto "a" tua matro, demandante la respondo.

Me sempre pensas ke "do" bemola o dieza anke/ankore esas "do", ka No?

Ok, jetzt hab ichs.
Dann lasse ich die Mutter, in meiner Rede, doch lieber nur ganz einfach fragen.

Mea matro ja questionis tua matro. Elu dicis (respondis) "yes".
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 02 Jun 2009 19:49 Titel: Antworten mit Zitat
Bebson hat folgendes geschrieben:
Kande vu urjas, voluntez questionar me pri vua dubo (dubito) che ...
http://tech.groups.yahoo.com/group/idolerneyo/
en Ido od auf Deutsch, quankam me preske sempre respondas en Ido.

Ich lese dort seit einigen Tagen. Sad
Alles Englisch. Und ich will nicht Englisch lernen müssen um Ido zu verstehen. In dem Fall könnte ich es ja beim Englisch bewenden lassen.

Es bedeutet ja auch nicht, dass du alle meine Fragen beantworten musst. Es gibt doch auch Deutsche Idisten, hab ich irgendwo gelesen.
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 04 Jun 2009 8:41 Titel: IdoLerneyo Antworten mit Zitat
Por IdoLeneyo me pruntas la situo de Yahoo! USA'ana.
Do la frontispico esas en la Angla. Das tut mir nichts.
Pro ke pos ke onu un'foye membreskas ad IdoLerneyo,
respondante kelka questioni en l'Angla, lu libere darfas
uzar irga linguo quan lu prizas, nur se me lun komprenas.
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Fablo (Fairytale)

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Fablo (Fairytale)
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
La prezidanto :: Mankas bona dicionario por Ido
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 23 Mai 2009 7:15 Titel: Fablo (Fairytale) Antworten mit Zitat
Lasta saturdio eventis la famoza "Eurovisiono". Ibe ganis la kanto ek Norvegia. Ma la texto di ica kanto esas en angla linguo. Me tradukis la texto en Ido kom mikra exerco:

ALEXANDER RYBAK - FABLO

Ante yari
Kande me esis plu yuna
Me irga-maniere amis
Yunino e me savas
Ke el esis mea
E ni esis amoranti
To esis lore
Ma lore to esis vera

Me amas
Fablo
Quankam ol doloras
Por ke me ne importas
Se me perdas mea raciono
Me ja esas maledikata

Omna jorno
Me kombateskis
Omna nokto
Me ameskis
Nulu altra
Tristigus me plu
Ma nulu altra
Levigus me alte

Me ne savas quon me facis
Kande subite
Ni disfalis
Nuntempe
Me ne povas trovar el
Ma kande me sucesos
Ni rikomencos

Me amas
fablo
Quankam ol doloras
Por ke me ne importas
Se me perdas mea raciono
Me ja esas maledikata

El esas fablo
Ya
Quankam ol doloras
Por ke me ne importas
Se me perdas mea raciono
Me ja esas maledikata

Alexander Rybak - Fairytale

Years ago
When I was younger
I kind of liked
A girl I knew
She was mine
And we were sweethearts
That was then
But then it's true

I'm in love
With a fairytale
Even though it hurts
Cause I don't care
If I loose my mind
I'm already cursed

Every day
We started fighting
Every night
We fell in love
Noone else
Could make me sader
But noone else
Could lift me high above

I don't know what I was doing
When suddenly
We fell apart
Nowadays
I can not find her
But when I do
We'll get a brand new start

I'm in love
With a fairytale
Even though it hurts
Cause I don't care
If I loose my mind
I'm already cursed

She's a fairytale
Yeah
Even though it hurts
Cause I don't care
If I loose my mind
I'm already cursed
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Wie sagt man ...

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Wie sagt man ...
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
Präpositionen "de" "di" und "da&quo :: Ido for all
Autor Nachricht
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 24 Mai 2009 4:59 Titel: Wie sagt man ... Antworten mit Zitat
Ich lese grade die Schlagzeilen des heutigen Tages. Dabei versuche ich, soweit wie mir das jetzt schon möglich ist, sie für mich in Ido zu übersetzen.

Also, wie sagt man: Er liegt am Boden. bzw. Das Gesundheitssystem liegt am Boden.
"Ilu jacas sur la sulo.", gibt das ja nicht wieder.
Question
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 27 Mai 2009 6:27 Titel: Antworten mit Zitat
Kara Bummi!

Wie du richtig erkannt hast, ist "am Boden liegen" eine deutsche Redewendung, die nicht unbedingt für Ausländer verständlich ist, wenn man sie wörtlich übersetzt. Ich weiß nicht, ob es eine eigene Redewendung dafür auf Ido gibt. Daher würde ich den Inhalt der Redewendung sinngemäß überstetzen.

"La sistemo havas granda problemi" oder "La funkcioneso dil sistemo esas en danjero" .

Aber vielleicht hat jemand noch andere Vorschläge?
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 27 Mai 2009 19:43 Titel: Antworten mit Zitat
Valodnieks hat folgendes geschrieben:
"La sistemo havas granda problemi" oder "La funkcioneso dil sistemo esas en danjero" .

Soweit es das Gesundheitssystem angeht, könnte man es so umschreiben. Er aber, hat sich vielleicht an der Börse verzockt, und ist jetzt am Boden zerstört.

Mir ist erst jetzt aufgefallen, dass das eine Redewendung sein könnte.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 02 Jun 2009 21:15 Titel: Antworten mit Zitat
Da würde ich sagen, wie du es geschrieben hast:

Il jacas sur la sulo.

("Il" ist gebräuchlicher als "ilu")
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: je oder ye

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

je oder ye
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
Vorsilbe ge- :: Präpositionen "de" "di" und "da&quo
Autor Nachricht
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 24 Mai 2009 20:59 Titel: je oder ye Antworten mit Zitat
Die Idoamiki Berlin schreiben auf ihrer Website:
Ni renkontras je omna venerdio de 14 til 17 kloki en la domo ...

Müsste es nicht heißen:
"Ni renkontras ni(n) omna venerdio de 14 til 17 kloki ..." - Wir treffen uns jeden Freitag von 14 bis 17 Uhr ...
oder
"Ni renkontras ni ye omna venerdio ..." - Wir treffen uns an jedem Freitag ... ?
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 25 Mai 2009 19:01 Titel: Antworten mit Zitat
Die Idoamiki Berlin sind Esperantisten gewesen, nicht wahr?
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 26 Mai 2009 14:54 Titel: RE: ye oder je Antworten mit Zitat
Ja, es gibt viele Konvertiten Wink

Danke für den Tip.

Seite ist korrigiert.

Kordiale,
Detlef
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Hören üben

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Hören üben
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Lernez Ido!
Wie und wo kann ich Ido lernen? :: Lernlinks für Ido
Autor Nachricht
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 02 Jun 2009 17:37 Titel: Hören üben Antworten mit Zitat
Ich habe mir die MP3-Dateien für "Ido for all" von Bebson und die Idala Podkasti von Jose auf meinen MP3-Player geladen und höre sie wann immer ich Zeit habe.
Leider sind die älteren Podcasts nicht leicht zu bekommen. Es ist sicherlich auch nicht gewollt, sie herunter zu laden, aber am Strand geht es nicht anders, da hab ich kein Netz.
Schade, dass es auf Ido noch keine tägliche Nachrichtensendung gibt, so ca. dreißig Minuten. So richtig als Podcast, das man auch abonnieren kann.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 02 Jun 2009 20:12 Titel: Antworten mit Zitat
Mein Traum ist immer noch ein moderner Kurs mit professionellen Audiodateien. Aber da ist noch ein weiter Weg hin.
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 02 Jun 2009 22:01 Titel: Antworten mit Zitat
Ein moderner Kurs wäre natürlich auch schön.
Aber erstmal hoffe ich, dass Bebson auch die weiteren Lektionen seines Kurses spricht. Das hat mir bis hier her mehr geholfen als jedes Buch.
Sicherlich kommt dazu, dass ich mich mit den Lektionen weit länger beschäftigen muss als wären sie auf Deutsch verfasst.
Aber nach dem durcharbeiten der Lektion, kann ich mir ein Bild machen von dem was der Ido-Text mir zeichnen will. Wenn ich nun den Text auch noch oft höre, werde ich ihn sicher auch bald sprechen und schreiben können.
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 04 Jun 2009 5:18 Titel: Antworten mit Zitat
Kara Bummi: Olim me skribis a Sro Hermann PHILIPPS quale ...
------------------------------------------------------------------------------------------------------------------
Kara Sro Hermann PHILIPPS

Quale me ja skribis, me lernis tre multa lingui, nur askoltante la frazi quale...
voco di mea konocata linguo - stranjera linguo lernenda. exemple ...
Ich wohne in einem hohen Haus. - Me lojas en alta domo.
Co esas la maxim rapida maniero di lernar mem des'facila Aziana lingui.

Se nur hazarde vu ri'formacus vua "Ido Por Omni" per la frazi quale...
frazo en la Germana - frazo en Ido, imprimita por tre facile lektesar,
(Ein schoener Garten ist vor dem Haus. - Bela gardeno esas avan la domo.)
me volunte facus MP3 por vua modernigita "Ido Por Omni" por ke tam multa
Germane-parolanti povez lernar Ido facile e rapide kam (lo esas) posibla.
Forsan altra Germane-parolanti, sive viri sive mulieri, povus helpar a me
en facar plu charmiva MP3 kam le mea sola, pos ke me faceskos mea exempli.

Exemplo di MP3: "Me lojas en alta domo" che
http://tech.groups.yahoo.com/group/idomerkato/files/
od provizore che
http://groups.yahoo.co.jp/group/goodrelation/files/

------------------------------------------------------------------------------------------------------------------
> Aber erstmal hoffe ich, dass Bebson auch die weiteren Lektionen seines Kurses spricht.
> Das hat mir bis hier her mehr geholfen als jedes Buch.

Kande me trovos suficanta spaco por MP3 por la restanta parti di Ido For All, me pensas
ke me povos ri'komencar la MP3. Ma fakte ante tal laboro me deziras facar altra MP3 por
la Germane-parolanti, se vu afordus* preparar la texti en la Germana e la sequanta Ido,
quale ....... "Ein schoener Garten ist vor dem Haus. - Bela gardeno esas avan la domo."
Pro ke en mea komputoro me ne povas taypar* umlauti, quankam me povas lektar la Germana
texti kun autentika umlauti. Me opinionas ke onu ne bezonas ordinar exerci por tradukar.
Quale vu pensas pri mea opiniono?

Sincere vua, Bebson HOCHFELD, Stradivari'isto sur la tekto ......
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Lernez Ido! Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Wie ist es richtiges Ido?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Wie ist es richtiges Ido?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
Ido for all :: Unterschied zwischen "sturmo" und "tempesto&q
Autor Nachricht
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 02 Jun 2009 18:13 Titel: Wie ist es richtiges Ido? Antworten mit Zitat
Bebson schreibt hier:
"Me dankas (a) vu pri vua informaji. Nun me povas des'kargor vua granda romani."

'Ich danke ihnen für ihre Informationen. ...'
Also im Deutschen wäre ja "a vu" richtig (Dativ: Wem dankt er?).
Was legt aber die Ido-Grammatik fest? (Die einzige Grammatik die ich habe ist auf Ido geschrieben, und ich lerne doch erst sie zu lesen Wink)

'... Nun werde ich ihre großen Romane abladen können.'
Hier übersetze ich sicherlich das zweite Verb falsch. Sad
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 02 Jun 2009 19:14 Titel: Antworten mit Zitat
Im Kontext, könnte es herunterladen heißen. Ist das korrekt?

Es ist schon etwas kompliziert, Begriffe die aus dem Englischen nicht richtig eingedeutscht sind, nun in der Fremdsprache richtig wieder zu geben.

'... Nun werde ich ihre großen Romane downloaden können."
--------------------------------------------------------------------

Infinitiv: (Im Deutschen gibt es nur einen: -ar)
-or:
Nun kann ich (demnächst) ihre großen Romane runterladen.
-ir:
(Bitte ein Beispiel dafür)
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 04 Jun 2009 9:55 Titel: Antworten mit Zitat
} Bebson schreibt hier:
} "Me dankas (a) vu pri vua informaji.
} Nun me povas des'kargor vua granda romani."
> 'Ich danke ihnen für ihre Informationen. ...'
> Also im Deutschen wäre ja "a vu" richtig (Dativ: Wem dankt er?).
> Was legt aber die Ido-Grammatik fest?

La Gemana di Gemania kelke diferas de la Germana di Austria.
La Angla di USA kelke diferas de la Angla di Britania.
En Ido onu generale dicas "me dankas vu" dum ke me preferas dicar
"me dankas a vu". Pro ke me ja dicis a vu quale ......
Me sempre pensas ke "do" bemola o dieza anke/ankore esas "do", ka No?

Man kann nicht alle Koepfe unter einen Hut bringen. Ka vu ma esforcas?
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 04 Jun 2009 10:01 Titel: povas -or Antworten mit Zitat
} Bebson schreibt hier:
} Nun me povas des'kargor vua granda romani.

> ... Nun werde ich ihre großen Romane abladen können.'
> Hier übersetze ich sicherlich das zweite Verb falsch.

Nun me povas = Nun me esas pronta
Nun me esas pronta des'kargar nun (Ca posibleso ne esas granda.)
Nun me esas pronta e do me des'kargos (morge edc.) =
Nun me povas des'kargor vua granda romani.
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 04 Jun 2009 10:13 Titel: Antworten mit Zitat
> Infinitiv: (Im Deutschen gibt es nur einen:-ar) -or:
> Nun kann ich (demnächst) ihre großen Romane runterladen. -ir:
> (Bitte ein Beispiel dafür)

Me pensas ke me vizitos vu morge. =
Me pensas vizitor vu morge.

Me memoras ke me vizitis vu hiere. =
Me memoras vizitir vu hiere.

Onu generale povas uzar -or ed -ir kande la subjekto en la chefa frazo
esas la sama kun la subjekto en la subordinita frazo quale ....
"Me" pensas ke "me" vizitos vu morge. Tamen quale en la Portugala
onu povas extensar la uzado di -or ed -ir quale ....
Me memoras ke elu vizitis me hiere. =
Me memoras vizitir da elu me hiere. =
Me memoras vizitir me da elu hiere. =
Me memoras elua vizitir me hiere. La lastan me preferas.

Me prizas vua questionir me pri kelka gramatikal punti en Ido. Capisci?
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Deutsche Ido-Gesellschaft

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Deutsche Ido-Gesellschaft
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Bericht von der Jahreshauptversammlung 2009 der DIG :: Gedenkschrift für 100 Jahre Nobelpreis für Wilhelm Ostwald
Autor Nachricht
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 02 Jun 2009 21:39 Titel: Deutsche Ido-Gesellschaft Antworten mit Zitat
Erklärt mir bitte mal jemand was das ist, was das soll?
Was bewirkt die, was treiben die Mitglieder?
Literatur kaufen? Dies ist die aktuelle Bücherliste der Gesellschaft.
Was haben die Leute in den letzten 100 Jahren gemacht?
Hat irgend ein Mitglied dieser Gesellschaft irgendwas in Ido oder über Ido veröffentlicht?
[ganz böse]
Kann von denen einer Ido?
[/ganz böse]
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 06 Jun 2009 12:51 Titel: Antworten mit Zitat
Die Deutsche Ido Gesellschaft ist nach deutschem Recht ein eingetragener Verein, der die Verbreitung von Ido fördern will.

In der Satzung hört sich das so an:
§ 2. Zweck
Die Gesellschaft verfolgt ausschließlich gemeinnützige Ziele. Sie handelt unabhängig von Parteien und
weltanschaulich neutral.
Der Zweck der Gesellschaft ist die Verbreitung der Welthilfssprache „Ido“ in der Form, welche von der Union
für die Internationale Sprache (Uniono por la Linguo Internaciona) weltweit gepflegt wird. Haupttätigkeitsfelder
in Deutschland sind:
- die Erarbeitung, Herausgabe und Verbreitung von Ido-Literatur, Informationsmaterialien und
Lehrmitteln;
- die Herausgabe eines periodisch erscheinenden Informationsblattes;
- die Durchführung von Informations- und Lehrveranstaltungen für unterschiedliche soziale Gruppen
innerhalb und außerhalb der Gesellschaft;
Im Rahmen der Europäischen Union unterstützt die Gesellschaft die Bemühungen zur Lösung des
Sprachenproblems und der Herausbildung einer Lösung, die es allen EU-Bürgern ermöglicht, auf gleicher
Augenhöhe miteinander zu kommunizieren.
Die Gesellschaft versteht sich als Teil der von der „Uniono por la Linguo Internaciona“ geführten weltweiten
Ido-Bewegung.

Die DIG gibt viermal im Jahr die Ido Zeitschrift Ido Saluto heraus, betreibt Öffentllichkeits- und Pressearbeit, veranstaltet jedes Jahr mindestens ein deutsches Ido-Treffen, gibt Bücher heraus (selbstverständlich auf Ido).

Zwei Beispiele: Die Ido Übersetzung der Karl-May Erzählung Merhameh wurde von der Deutschen-Ido Gesellschaft herausgegeben und jetzt ist die DIG dabei "Die Tagebücher der Anne Frank" auf Ido zu publizieren. Die Übersetzer dieser Werke sind ebenfalls Mitglieder der Deutschen Ido Gesellschaft.

In Berlin gibt es mit den Berliner Idofreunden eine aktive Idogruppe, die sich sogar einmal in der Woche trifft und einmal im einen Ido Stand bei der Sprachenmesse Expolingua in Berlin betreut.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 06 Jun 2009 12:53 Titel: Antworten mit Zitat
Die DIG hat natürlich deutlich weniger Mitglieder als der Deutsche Esperanto Bund. Doch die Tendenz ist steigend. Je mehr Mitglieder die DIG hat, desto aktiver die Deutsche Ido Gesellschaft. Insgesamt bringt sich die Mehrheit der Mitglieder auch aktiv ein. So nahmen am letzten Jahrestreffen mehr als die Hälfte der Mitglieder teil.

Ido ist außer Esperanto die einzige Plansprache, die in Deutschland eine nationale Sektion erhält.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Mankas bona dicionario por Ido

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Mankas bona dicionario por Ido
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Fablo (Fairytale) :: The Cure: Foresto (A forest)
Autor Nachricht
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 06 Jun 2009 11:57 Titel: Mankas bona dicionario por Ido Antworten mit Zitat
La dicionarii en la reto havas nur relativa poka vorti, multa grava vorti ne existas. Pro to me ne povas tradukar mikra jurnalartiklo. Me ne kredas, ke vortolibro di la yaro 1920 apude povos helpar me.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 06 Jun 2009 12:57 Titel: Antworten mit Zitat
Me konsentas. Ido certe bezonas nova plu granda e moderna vortari.

Bona substituto en la reto esas la Ido Wikivortaro kun 151 180 vorti. La vortaro esas multalinguala.

Videz hike:
http://io.wiktionary.org/wiki/Main_Page
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Europawahlergebnis 2009

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Europawahlergebnis 2009
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Wie denkt Ihr darüber? (1) :: Wie denkt Ihr darüber? (2)
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 08 Jun 2009 19:06 Titel: Europawahlergebnis 2009 Antworten mit Zitat
Die konservativen Parteien in Europa wurden bei schlechter Wahlbeteiligung gestärkt.

Aus unserer Sicht war das Abschneiden der Esperantoliste EDE besonders interessant.
In Deutschland hat Esperanto Demokratie Europa EDE 0.05 % bzw. 11 859 Stimmen bekommen. Damit war EDE von 31 Parteien auf dem 29. Platz und hat die trotzkistische "Partei Sozialer Gerechtigkeit" und die wirre Politsekte aus den USA "Bürgerrechtsbewegung Solidarität" hinter sich gelassen.

In Frankreich hat EDE 29.263 Stimmen erhalten.
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 09 Jun 2009 19:31 Titel: Antworten mit Zitat
bonjour

darf ich meine Meinung dazu sagen? ede macht die Bewegung der Plansprachenbefürworter mit dem Engagement für die totgeborene E° kaputt!

wenn ede nur das verlangen würde, was ursprünglich der Ziel war, nämlich nach einer Plansprache für die E.U. zu suchen...

salut
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 09 Jun 2009 20:18 Titel: Antworten mit Zitat
Ich denke, dass der Weg der EDE kein Weg für Ido ist. Es wäre schade, wenn man Esperanto damit diskreditieren würde, damit wäre niemandem geholfen.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 17 Jun 2009 23:12 Titel: Antworten mit Zitat
So wie ich die Aktivisten von EDE verstanden habe, fühlen sie sich ermutigt. Angeblich gibt es auch ein gestiegenes Interesse an Esperanto. Ich befürchte immer noch ein Abgleiten ins politsche Sektierertum, dies könnte Plansprachen in Deutschland insgesamt diskreditieren.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Wie denkt Ihr darüber? (2)

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Wie denkt Ihr darüber? (2)
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Europawahlergebnis 2009 :: Zweisprachige Artikel in Ido-Zeitschriften?
Autor Nachricht
Wie denkt Ihr darueber

Anmeldungsdatum: 08.05.2009
Beiträge: 2
Beitrag Verfasst am: 19 Jun 2009 21:23 Titel: Wie denkt Ihr darüber? (2) Antworten mit Zitat

Wie denkt Ihr darüber? (2)
( Pensar esas necese! )

Unter den Sprechern und Anhängern von Plansprachen gibt es, wie auch sonst überall im Leben, Menschen, welche sich mehr oder weniger für eine Sache einsetzten. Wem wollt man das verdenken?

Dazu möchte ich hier wieder zwei Aussagen (A) und (B) zur Diskussion stellen. Wie schon an anderer Stelle frage ich "Wie denkt Ihr darüber?"

(A) Ich habe Ido gelernt, bin Mitglied in einer Ido-Vereinigung und vertraue voll und ganz der Führungsmannschaft. Damit habe ich mehr für Ido getan, als viele andere, die nur im Internet 'herumschwafeln'.

(B) Es genügt keinesfalls sich als "Karteileiche" einer Ido-Vereinigung angeschlossen zu haben. Es genügt auch nicht [so wie z.B. ich, der Fragesteller] einige Forumsbeiträge zu liefern. Weiterbringen kann man die Sache nur, indem man sich nicht nur einmal sondern ständig für die Verbreitung von Ido einsetzt, öffentlich, möglichst täglich, vor allem in den Medien.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 22 Jun 2009 22:44 Titel: Antworten mit Zitat
Beide Aussagen habe ihre Berechtigung.

Die Ido Vereinigungen sind ja im Vergleich zu Esperanto relativ klein. Daher ist die Mitgliedschaft zur Stärkung dieser Verbände sehr wichtig. Die Zahl der Karteileichen ist aber ungleich geringer als bei großen Verbänden. So waren auf dem Jahrestreffen der Deutschen Ido Gesellschaft mehr als die Hälfte aller Mitglieder.

Ansonsten hängen Grad und Intensität des Engagements von einem selbst ab. Noch gibt es zu wenige Idisten als dass das Medieninteresse besonders groß wäre. Wenn jeder in seinem Bereich etwas tut, bringt das die Sache auch voran.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Neugestaltung der ULI Homepage

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Neugestaltung der ULI Homepage
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Ido Podcast 21 :: Ido Podcast 22
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 22 Jun 2009 22:39 Titel: Neugestaltung der ULI Homepage Antworten mit Zitat
Nun hat auch die Ido Weltorganisation ULI eine neue Webseite. Wieder einmal hat Detlev Groth von der Deutschen Ido Gesellschaft sein Können als Webdesigner unter Beweis gestelllt.

Das Ergebnis lässt sich sehen:

http://www.ido.li

Danko pro la bona laboro Detlev![/u][/i]
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Renaissance des Volapük?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Renaissance des Volapük?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Esperanto Aktuell 2/2009 :: EDE Esperanto Liste zur Europawahl
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 29 Jun 2009 21:15 Titel: Renaissance des Volapük? Antworten mit Zitat
Für die Esperantisten ist es seit jeher eine Dorn im Auge, dass die Volapük Wikipedia mehr Artikel als die Esperanto Wikipedia hat. Permanent wurde der Vorwurf erhoben, dies seien alles nur von einer Maschiene erstellte Pseudoartikel etc. Bei genauerem Hinsehen, lässt sich dieser Pauschalvorwurf so nicht halten, denn auch die Esperanto Wikipedia kennt jede Menge Artikel von dem Stil "XY ist ein Dorf in der Provinz XY im Land XY". Wer im Glashaus sitzt....

Doch nun gibt es eine Volapük Webseite mit Infos und IRC Chat. Im IRC Chat warten Instruktoren darauf Interessenten Volapük beizubringen. Bei You Tube singt der amtierende Ciftal Bishop mit einem der führenden Aktivisten von Volapük Ralph Midgeley die Volapükhymne und erklärt die Sprache. Midgeley gibt auch einen regelmäßigen Newsletter im Internet raus und auch die Yahoo Gruppe von Volapük ist wieder aktiver geworden. Bei Twitter gibt es nun auch eine eigene Volapük Gruppe. Interessant auch, dass einige Aktivisten von Volapük einfach sagen, dass Volapük Spass macht und das Ziel Weltzweitsprache zu werden gar nicht so ernst nehmen. Soviel Ehrlichkeit finde ich erfrischend. Und diese kleine Renaissance und Modernierierung des ersten in die Realität umgesetzten Plansprachenentwurfs kann man nur begrüßen. Denn es wäre doch schade wenn Volapük verschwinden würden. Also "flens Volapüka" weiter so!
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 29 Jun 2009 21:16 Titel: Antworten mit Zitat
Achja ganz vergessen. Der Link zur neuen Volapükseite:

http://www.volapuk.info/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Podcast 22

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Podcast 22
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Neugestaltung der ULI Homepage :: Der Ido Poet Andreas Juste bei You Tube
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 29 Jun 2009 21:23 Titel: Ido Podcast 22 Antworten mit Zitat
Unser Idofreund aus Mexiko Jose Cassio Ramirez hat inzwischen den Ido Podcast 22 fertiggestellt. Wie immer gibt es die Texte zum Mitlesen. Jose ist wieder eine interessante Mischung gelungen.

Neu ist, dass man bei Ipernity jetzt alle Ido Podcasts kostenlos downloaden kann und nicht nur anhören kann.

Die Themen von Idopodcast 22 sind:

-Piratago en Somalia (Piraterie in Somalia)

-Paraguayana klauno kondamnita laborar gratuite (Paraguayanischer Clown zur Arbeit ohne Lohn verurteilt)

-Magnetala resonado povas deskovrar kande la cerebro mentias
(Magentische Resonanz kann man entdecken wenn das Gehirn lügt).

-Habemus LIA, fiktivajo da Partaka. (Habemus LIA. Eine fiktive Geschichte des spanischen Idisten Partaka)

Zu hören gibt es den Idopodcast hier:
http://www.ipernity.com/blog/idosonora/archive/2009/06
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Gedenkschrift für 100 Jahre Nobelpreis für Wilhelm Ostwald

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Gedenkschrift für 100 Jahre Nobelpreis für Wilhelm Ostwald
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Deutsche Ido-Gesellschaft :: Ido-Saluto 3/2009
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 02 Jul 2009 22:37 Titel: Gedenkschrift für 100 Jahre Nobelpreis für Wilhelm Ostwald Antworten mit Zitat
Einer der bekanntesten deutschen Idisten ist zweifellos der Chemiker Wilhelm Ostwald. Vor genau 100 Jahren, also im Jahre 1909, wurde ihm der Nobelpreis für Chemie verliehen.

Wilhelm Ostwald ist deutsch-baltischer Herkunft und wurde am 2. September 1853 in Riga geboren. Er studierte Chemie an der Universität Tartu im heutigen Estland. Von 1882 bis 1887 war Ostwald Professor für Chemie am Rigaer Polytechnikum (heute: Technische Universität Riga). Dann folgte er einem Ruf nach Leipzig. Er war von 1887 bis 1906 Professor an der Universität Leipzig, hielt Vorlesungen zu den Themen Chemie und Philosophie. Er starb am 4. April 1932 in Leipzig.

Zu seinem Gedenken wurde der Ido-Weltkongress 2009 in Riga eröffnet. Die Berliner Ido Amiki haben auf dem Weltkongress 2009 in Riga und Tallinn aus diesem Anlaß eine Festschrift verteilt.

Ostwald lobte immer wieder die Logik und Struktur der Sprache Ido und propagierte auch die Verwendung von Ido in der Wissenschaft.
Nach oben
Eberhard

Anmeldungsdatum: 24.01.2009
Beiträge: 5
Wohnort: Berlin
Beitrag Verfasst am: 02 Jul 2009 23:06 Titel: Ostwald Antworten mit Zitat
Auch Heinrich Peus ist ein herausragender Idist der Anfangsjahre des Ido.
Als Sozialdemokrat, Reichstagspräsident, gab er eine reiche Ido-Literatur heraus. Sein Schicksal ist uns unbekannt
Nach oben
Hermann

Anmeldungsdatum: 08.04.2009
Beiträge: 14
Beitrag Verfasst am: 03 Jul 2009 8:42 Titel: Antworten mit Zitat
Hier der Wikipedia-Artikel über Heinrich Pëus, sogar Ido wird erwähnt:

Zitat:
Heinrich Pëus (* 24. Juli 1862 in Elberfeld; † 10. April 1937 in Dessau) war ein deutscher Politiker (SPD).

Leben und Wirken [Bearbeiten]

Nach Volksschule, Oberrealschule und Gymnasium studierte Heinrich Pëus von 1883 bis 1889 in Berlin Theologie, Nationalökonomie und Geschichte. Von 1890 an arbeitete er als Schriftsteller, von 1891 bis 1933 war er Redakteur des Volksblattes für Anhalt und andere sozialdemokratische Zeitungen in Anhalt. Von 1900 an war er für das Genossenschaftswesen tätig, seit 1916 nach eigenen Angaben „aktiver Bodenreformer und Agitator für das Eigenheim als Reichsheimstätte“.

Schon während des Kaiserreiches war Heinrich Pëus von 1896 bis 1898, von 1900 bis 1906 und von 1912 bis 1918 für den Wahlbezirk Brandenburg an der Havel Mitglied des Reichstages. Von 1902 bis 1908 gehörte er außerdem dem Landtag des Herzogtums Anhalt an, von 1918 bis 1933 dem Landtag des Freistaates Anhalt; viele Jahre war er dessen Präsident. In der Weimarer Republik gehörte er von 1928 bis 1930 erneut dem Reichstag an. Auch in der Kommunalpolitik, in der Stadt Dessau und auf Kreisebene, war er aktiv.

Heinrich Pëus bezeichnete sich als Monist. Ab 1907 setzte er sich für die Plansprache Ido ein; unter anderem erdachte er eine Ido-Kurzschrift. Auch in der Abstinenzbewegung war er aktiv.

Sein Nachlass befindet sich im Stadtarchiv von Dessau-Roßlau.

Zu finden unter http://de.wikipedia.org/wiki/Heinrich_P%C3%ABus
und hier noch mehr, indem man auf P klickt und in der erscheinenden Liste auf "Heinrich Peus" sucht.

Es könnte interessant sein, im Stadtarchiv von Dessau-Roßlau zu kramen. Wer wohnt dort in der Nähe?

Hermann
Nach oben
Eberhard

Anmeldungsdatum: 24.01.2009
Beiträge: 5
Wohnort: Berlin
Beitrag Verfasst am: 03 Jul 2009 12:33 Titel: Antworten mit Zitat
Kara Hermann, danko pro la Wikipedia-informo tre utila. Me telefonos ad arkivo en Dessau. Da la SPD en Dessau on anke povus saveskar plusa informi. Forsan anke la pastori o lia kompani sur la tombeyi povus trovar
la lasta loko di Heinrich Peus. Saluti, Eberhard
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 03 Jul 2009 22:53 Titel: Antworten mit Zitat
Es würde sich einmal lohnen auf Webseite der Deutschen Ido-Gesellschaft etwas über bekannte Persönlichkeiten aus Deutschland zu schreiben, die für die Ido Bewegung gearbeitet haben. Das Wissen der meisten Idisten darüber - und da will ich mich gar nicht ausnehmen - ist doch recht gering.

Daher vielen Dank Eberhard und Herrmann für die interessanten Informationen.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 04 Jul 2009 11:53 Titel: Antworten mit Zitat
Kleiner Nachtrag noch zu Ostwald: Ostwald war der Vorsitzende jener interantionalen Expertenkomission zur Annahme einer Welthilfssprache, die 1907 beschloss eine reformierte Variante des Esperanto als Welthilfssprache anzunehmen. Dieser Beschluss führte zur Entstehung des Ido. Ostwald blieb auch nach dem Schisma mit Esperanto, das sich der Revision verweigerte, Ido treu. Er schrieb sogar Artikel für Progreso in Ido.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Zweisprachige Artikel in Ido-Zeitschriften?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Zweisprachige Artikel in Ido-Zeitschriften?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Wie denkt Ihr darüber? (2) :: Drei Sprachen - drei Kongresse!
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 03 Jul 2009 22:57 Titel: Zweisprachige Artikel in Ido-Zeitschriften? Antworten mit Zitat
In der Esperanto Zeitschrift "Esperanto Magazin" wurde in der Ausganbe 3/2009 der Versuch gemacht mal einige Artikel zweisprachig Deutsch-Esperanto abzudrucken. Für Anfänger und Lernende ist das eine gute Sache.

Mich würde eure Meinung interessieren, ob dies auch für unsere Ido-Zeitschriften eine gute Idee wäre. Denn diese sind ja durchgäng auf einem sehr hohen Sprachniveau verfasst und für Anfänger nur schwer zugänglich.

Natürlich würde dies nur bei "nationalen" Ido-Zeitschriften gehen.

Was meint ihr dazu?
Nach oben
Bummi

Anmeldungsdatum: 27.04.2009
Beiträge: 34
Wohnort: Greifswald
Beitrag Verfasst am: 03 Jul 2009 23:39 Titel: Antworten mit Zitat
Ich denke, die Idee ist nicht so gut. Ich jedenfalls würde in dem Fall einen interessanten Artikel in meiner Muttersprache lesen. Damit entfällt dann aber die Motivation, mich mit dem fremdsprachigen Text zu befassen.
Besser wäre es, wirklich interessante Texte, wie z.B. http://www.teleskopo.com/index.htm in Esperanto, auch auf Ido zu finden.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 04 Jul 2009 11:50 Titel: Antworten mit Zitat
Ich könnte ja einen Artikel aus Ido Saluto rausgreifen, sofern man es mir erlaubt und hier mit Übersetzung reinstellen.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Esperantisten und Ido-Forum

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Esperantisten und Ido-Forum
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
EDE Esperanto Liste zur Europawahl :: Interlingua Muttersprachler?
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 03 Jul 2009 23:13 Titel: Esperantisten und Ido-Forum Antworten mit Zitat
Vor zwei Wochen war ich das erste Mal seit längerer Zeit wieder auf einem Treffen des örtlichen Esperantovereins. Ich war überrascht, dass einige aktive Mitglieder des Esperantovereins Münchens mir zu meiner Wahl als Vizepräsident der Deutschen Ido Gesellschaft gratulierten und sich als Leser dieses Ido-Forums zu erkennen haben.

An diesem Abend habe ich mit einigen Esperantisten auch über Ido diskutiert und ich war eigentlich positiv überrascht wie offen einige für Ido waren nach ich mein "Coming-Out" als Idist ja nun hatte.

Es sei noch einmal daran erinnert dass dieses Forum durchaus auch offen als Diskussionsforum für einen Dialog zwischen Esperantisten und Idisten ist. Also keine Hemmungen liebe Espis! Ihr dürft hier nicht nur lesen, sondern auch etwas schreiben!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Unterschied zwischen "sturmo" und "tempesto&q

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Unterschied zwischen "sturmo" und "tempesto&q
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
Wie ist es richtiges Ido? :: HIlfe bei Übersetzung
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 04 Jul 2009 11:58 Titel: Unterschied zwischen "sturmo" und "tempesto&q Antworten mit Zitat
Die Wörter "sturmo" und "tempesto" in Ido haben eine sehr ähnliche Bedeutung und sind gerade für Deutsche etwas verwirrend.

Denn "STURMO" bedeutet nicht wie im Deutschen Sturm im Sinne von großen Wind, sondern meint Unwetter Gewitter. Also Donner und Blitze mit starkem Regen.

Unser deutsches Sturm bedeutet im Ido dagegen "TEMPESTO", also vornehmlich starker Wind.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido-Saluto 3/2009

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido-Saluto 3/2009
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Gedenkschrift für 100 Jahre Nobelpreis für Wilhelm Ostwald :: Ido Treffen 2009
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 05 Jul 2009 21:10 Titel: Ido-Saluto 3/2009 Antworten mit Zitat
Mitte Juli 2009 ist der Ido-Saluto 3/2009 erschienen:

Die neue Ausgabe hat folgenden Inhalt:

- Editorial über Tallinn, Seite 2.
- Bericht von der Jahreshauptversamllung 2009 der Deutschen Ido-Gesellschaft in Nürnberg, Seite 3.
- Saja marvel-infnato (Weises Wunderkind): Ein Porträt von Felix Mendelssohn-Bartholdy, Seite 4-5.
- Ecelanta muliero (Eine herausragende Frau): Ein Porträt von Catharina Elisabeth Goethe, Seite 6-7.
- Ännchen ed Adolf (Ännchen und Adolf): Die Besetzung des Memellandes durch Hitlerdeutschland 1939, Seite 8-9.
- Mea hem-urbo (Meine Heimatstadt): Porträt der spanischen Stadt Albacete, Seite 9.
- Jacques Bol e me - bon amiki dum multa yari (Jacques Bol und ich - gute Freunde während vieler Jahre): Ein Nekrolog über den belgischen Idisten Jacques Bol von Günther Anton, Seite 10.
- En la kazino vartas "Hungranta Tigri" (Im Kasino warten hungrige Tiger): Ein Artikel über Macao, Seite 11-14.
- Virusi esas sen vivo (Viren sind ohne Leben): Kurzbeitrag über die Natur von Viren, Seite 14.
- La sen-voca linguo di la Indiani (Die stimmenlose Sprache der Indianer), Seite 15-18.
- Por nia komencanto /Für unsere Anfänger: Dialoge und Grammatik, S.18-19.
- Enigmato / Kreuzworträtsel, S. 20.
- als Beilage: Rechenschaftsbericht des Vorstandes der Deutschen Ido-Gesellschaft für die Jahreshauptversammlung in Nürnberg .

Die Zeitschrift ist kostenlos für die Mitglieder der Deutschen-Ido Gesellschsaft oder kann im Jahresabonnement für 5 Euro bezogen werden.

Weitere Infos und ein kostenloses Probeexemplar können über das Onlinekontaktformular angefordert werden.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Drei Sprachen - drei Kongresse!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Drei Sprachen - drei Kongresse!
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Zweisprachige Artikel in Ido-Zeitschriften? :: Silenco von Tiberio Madonna - Das kürzeste Gedicht der Welt?
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 14 Jul 2009 21:49 Titel: Drei Sprachen - drei Kongresse! Antworten mit Zitat
Der Juli ist der Monat der internationalen Treffen bzw. Kongresse der Plansprachen. Das internationale Ido-Treffen 2009 begann am 16. Juli 2009 in Riga und wurde ab dem 18. Juli bis zum 22. Juli in Tallinn fortgeführt. Wegen des 100 jährigen Jubiläums der Verleihung des Nobelpreises von den aus Riga stammenden Chemikers und bedeutenden Idisten Wilhelm Ostwald begann das Treffen in Riga. Leider war es kein offizieller Kongress sondern nur ein "Treffen". Dies ist eine Folge der Inaktivität des Ido Weltverbandes ULI. Letztlich war es ein örtlicher Ido-Aktivist aus Tallinn und die Unterstützung der deutschen Idisten, die das Treffen überhaupt ermöglicht haben.

Ganz andere Dimensionen wird wohl der Esperanto Weltkongress in Bialystok, den Geburtsort des Esperanto Schöpfers Zamenhof haben. In Polen werden sich die Esperantisten vom 25. Juli bis 1. August 2009 treffen.

Eher vergleichbar mit Ido wird der Weltkongress für Interlingua in Kirchheimbolanden stattfinden. Dies wird der erste Interlinguakongress in Deutschland sein. Der Kongress findet parallel zum Esperanto Weltkongress vom 25. Juli bis 1. August 2009 statt. Es ist der erste Weltkongress für Interlingua seit vier Jahren. Große Erwartungen im Vorfeld auf eine Rekordteilnehmerzahl werden sich wohl nicht erfüllen. In der Interlingua Zeitschrift Panorama wird dafür schon mal die Weltwirtschaftskrise verantwortlich gemacht. Faktum ist aber auch, dass Interlingua keine Organisation in Deutschland hat und vier Jahre ohne offiziellen Kongress haben der Interlingua Gemeinde auch nicht gut getan.

Der Juli 2009 ist also der Monat der Plansprachenkongresse. Ich werde leider an keinem der drei Veranstaltungen teilnehmen, würde mich aber über Berichte der Teilnehmer hier freuen. Ich wünsche allen drei Kongressen viel Erfolg, besonders natürlich dem Ido-Treffen in Riga und Tallinn.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 25 Jul 2009 21:45 Titel: Antworten mit Zitat
Heute haben in Kirchheimbolanden der Interlinguakongress und in Bialystok der Esperanto Kongress begonnen.

Im Vorfeld zeigte sich, dass beide Kongresse - was die Zahl der Teilnehmerzahlen betrifft - nicht die Erwartungen der Veranstalter erfüllt werden konnten.

Der deutsche Organisator des Interlingua-Kongresses, der gleichzeitig Sekretär des Interlingua Weltverbandes ist, hatte auf 200 Anmeldungen gehofft, nun hatten sich bis kurz vor Beginn nur 30 Leute angemeldet. Ich wünschen dem Kongress trotzdem viel Erfolg.

Auch Esperanto hatte im Zamenhof Jahr auf großes Publikum gehofft. Es wurde auf 3000 Teilnehmer gehofft. Was die Anmeldungen betrifft wurden die 2000 deutlich verfehlt.

Beide Verbände machen die Weltwirtschaftskrise verantwortlich. Ein wie ich finde sehr gelungener Kommentar in der Esperanto Zeitschrift La Ondo sieht dagegen interne Gründe und fordert eine Ende der Träumereien und eine realistische Betrachtungsweise. Tenor: Wir sind nicht mehr. verlieren eher Leute und müssen die Fakten akzeptieren.

Beim Idokongress in Tallinn waren zwar auch weniger Leute als ein Jahr zuvor in Wuppertal, aber eher unwesentlich weniger.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Ido Treffen 2009

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Treffen 2009
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Ido-Saluto 3/2009 :: Zeitschrift Progreso erscheint wieder!
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 18 Jul 2009 14:54 Titel: Ido Treffen 2009 Antworten mit Zitat
Am Freitag, dem 17. Juli 2009 begann der erste Teil des internationalen Idotreffens 2009 in Riga. Dort wurde die lettische Hauptstadt und alte Hansestadt besichtigt. Ugis Stakle, der Sohn eines bekannten Idisten führte die Teilnehmer herum. Es wurde auch das Denkmal des Nobelpreisträgers für Chemie, Wilhelm Ostwald, besichtigt, der zu den Begründern und prominentesten Mitgliedern der Ido- Bewegung zählt. Ostwald wurde genau vor 100 Jahren der Nobelpreis verliehen. Das Monument steht bei der Universität von Riga.

Hier die ersten Bilder aus Riga, die der Präsident der Deutschen Ido-Gesellschaft, Frank Kasper, geschickt hat!

Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 19 Jul 2009 18:14 Titel: Kongress in Tallinn Antworten mit Zitat
Am Samstag, den 18.07.2009 fuhren die Teilnehmer des internationalen Ido-Treffens 2009 weiter in die estnische Hauptstadt Tallinn, wo der Hauptteil des Treffens mit den zwei Arbeitssitzungen im Hotell Tallink Spa stattfanden.

Die Teilnehmer, welche in den beiden PKW's von Anvarzhon Zhurajev und Hans Stuifbergen von Riga nach Tallinn fuhren konnten unterwegs wenige Kilometer hinter der lettisch-estnischen Staatsgrenze auf einer Wanderung die fast unberührte Natur eines Wald- und Moorgebietes links und rechts eines Lehrpfades erleben.

Das Ido-Treffen 2009 wurde zu Beginn der ersten Arbeitssitzung am Sonntag, den 20.07.2009 von Gastgeber Anvarzhon Zhurajev aus Tallinn eröffnet. Anschließend wurde in einer kurzen Gedenkminute des verstorbenen belgischen Idisten Jacques Bol gedacht. Frank Kasper und Eberhard Scholz verlasen anschließend die eingegangen Grußworte.

Der finnische Idist Arto Moisio stellte die Ido Wikipedia vor und demonstrierte, auf welche Weise sprachliche Fehler dort verbessert werden können.

Anvarzhon Zhurajev stellte an anschließend sein multinationales Internet- Wörterbuch für Ido vor. Am Nachmittag wurde die Altstadt von Tallinn besichtigt.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 25 Jul 2009 21:37 Titel: Antworten mit Zitat
Am Dienstag, dem 21. Juli 2009 war bereits der letzte Tag des internationalen Ido-Treffens 2009.
Die Teilnehmer, die nicht bereits abgereist waren erkundeten an diesem Tag individuell die Stadt.
Am Abend traf man sich dann wie bereits am Vorabend in einem Rrestaurant mit tschechischer Küche.
Am Folgetag war dann der Abreisetag.
Erlebnisreiche und unvergessliche Tage liegen hinter den Teilnahmern am internationalen Ido-Treffen 2009 in Riga und Tallinn.

Ausführliche Berichte und Informationen (in Ido) sowie Fotos vom Treffen sindt auf speziell dem Treffen gewidmeten Internetseiten im Rahmen des Internetauftrittes der ULI zu finden.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Interlingua Muttersprachler?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Interlingua Muttersprachler?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Esperantisten und Ido-Forum :: Aus für Esperanto an der Universität Budapest
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 18 Jul 2009 14:59 Titel: Interlingua Muttersprachler? Antworten mit Zitat
In den Interlingua Pod Casts "Radio Interlingua" wurde ein Interview mit dem ersten Interlingua Muttersprachler angekündigt. Leo Frank, der zweijährige Sohn des UMI Sekretärs Sven Frank wurde als Muttersprachler bezeichnet.

Netter Marketinggag! Das Interview lief so ab, dass Vater Sven Frank den Namen eines Tieres auf Interlingua sagte und Leo dann das typische Geräusch dieses Tieres zum Besten gab.

Mal sehen wann ich meinen 4 Monate alten Sohn Jesper soweit habe, dass er gleiches auf Ido vollbringt. Dann hat Ido auch wieder einen Muttersprachler wenn wir die Definition von Radio Interlingua übernehmen Wink
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: HIlfe bei Übersetzung

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

HIlfe bei Übersetzung
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
Unterschied zwischen "sturmo" und "tempesto&q :: 885 Wörter :?
Autor Nachricht
Jock

Anmeldungsdatum: 09.07.2009
Beiträge: 2
Beitrag Verfasst am: 21 Jul 2009 10:41 Titel: HIlfe bei Übersetzung Antworten mit Zitat
Hallo,
bin neu im Forum, spreche selber kein Ido und bräuchte deshalb mal eure Hilfe bei der Übersezung folgender Worte von Deutsch in Ido:
- Brieftaube
- Sternschnuppe
- Luftpost
- Flugpost
- Flugblatt
- Telegraph
- Wolkenbrief
- Horstbote
- Falkenpost
- Flaschenpost
- Wortsalat
- Tohuwabohu
- Dreikäsehoch
- Hallodri

Danke im Vorraus,
Jock
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 22 Jul 2009 8:38 Titel: RE: HIlfe bei Übersetzung Antworten mit Zitat
Saluto Jock,

wenn Du kein Ido sprichst, wofür brauchst Du dann eine Deutsch-Ido Übersetzung? Noch dazu von diesen Worten?

Meine ersten Ido-Worte waren saluto, bona nokto, me, tu, ... usw.
Brieftaube: mesajo-kolumbo
Sternschnuppe: fluganta stelo, asteroido
Luftpost: aerposto
Flugblatt: prospekto
Telegraf: telegrafilo
Wolkenbrief, Horstbote,Falkenpost: Was ist das ?
Tohuwabohu: Tohuwabohuo*
Wortsalat, Hallodri: Deutsche Idiome, wahrscheinlich unverständlich in anderen Sprachen, das würde man umschreiben.

Kordiale,
Detlef
Nach oben
Jock

Anmeldungsdatum: 09.07.2009
Beiträge: 2
Beitrag Verfasst am: 23 Jul 2009 0:30 Titel: Antworten mit Zitat
Danke schonmal für die Übersetzungen. Für die anderen Wörter würde es mir reichen wenn sie sinngemäß übersetzt wären.
Ich bin Pfadfinder im Stamm "Pilgrim Falkoni". Bei uns hat jede Gruppe einen Namen auf Ido und jetzt suchen wir einen Namen für unsere Stammeszeitung. Wie sind auf Ido gekommen weil wir glauben, dass die Idee dahinter gut zu unserer Arbeit passt und weil es um 1930 schoneinmal Pfadfinder bei uns in der Nähe gab die das ähnlich gemacht haben. So weit ich weiß waren das damals Idosprecher, die über die Jugendarbeit im Rahmen der Pfadfinderrei der Jugend Ido näherbringen wollten.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 23 Jul 2009 6:55 Titel: RE: HIlfe bei Übersetzung Antworten mit Zitat
Saluto Jock,

vielen Dank für Deine Erklärungen - die mich natürlich freuen. Obwohl es mich andererseits auch bedenklich stimmt wenn Hallodris durch die Lande ziehen ...

Hallodri ist im süddeutschen Raum gebräuchlich, eine Ido-Variante wäre Tunichtgut: nulvaloranto

Die Pluralbildung erfolgt übrigens mit einem i am Ende. Aber das weist Du ja als Pilgrim Falkoni schon.

nulvaloranti, asteroidi

Aber Hallodri ist sehr knackig und ich kenne es auch als nicht Süddeutscher. Eine Ido-Variante zu erstellen wäre z.B.: hallodrio*, bzw. für den männlichen (die sind ja häufiger) hallodriulo*. Der weibliche wäre dann eine hallodriino*. Um Sprachvorschläge zu kennzeichnen benutzt man im Ido den *. Dann wird das Wort vielleicht irgendwann offiziell akzeptiert. Bei Hallodri macht das einen gewissen Sinn da dessen Ursprung im griechischen Allotria liegt.

Wortsalat wäre vielleicht mit vortmixajo zu übersetzen.
Flaschenpost mit botelposto
Dreikäsehoch: trifromajinfano* (Dreikäsekind)
Unter
- Wolkenbrief (nubposto)
- Horstbote (nestkuriero)
- Falkenpost (falkonposto) - schnellere Variante der Brieftaube ?

kann ich mit wie gesagt nichts vorstellen. Aber für Eure Zwecke sollten die Wörter trotzdem "legal" sein Wink

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 25 Jul 2009 21:35 Titel: Antworten mit Zitat
Jock hat folgendes geschrieben:
Danke schonmal für die Übersetzungen. Für die anderen Wörter würde es mir reichen wenn sie sinngemäß übersetzt wären.
Ich bin Pfadfinder im Stamm "Pilgrim Falkoni". Bei uns hat jede Gruppe einen Namen auf Ido und jetzt suchen wir einen Namen für unsere Stammeszeitung. Wie sind auf Ido gekommen weil wir glauben, dass die Idee dahinter gut zu unserer Arbeit passt und weil es um 1930 schoneinmal Pfadfinder bei uns in der Nähe gab die das ähnlich gemacht haben. So weit ich weiß waren das damals Idosprecher, die über die Jugendarbeit im Rahmen der Pfadfinderrei der Jugend Ido näherbringen wollten.

Auch von meiner Seite herzlich willkommen. Ich finde eure Idee ziemlich witzig! Viele von den genannten Wörtern findest du halt nicht in Ido Wörterbüchern. Du kannst sie dann sowie Detlev es vorgemacht hat, aus den einzelnen Wortbestandteilen selbst bilden.

Schön dass ihr euch für Ido interessiert. Ihr dürft weitere Fragen gerne hier stellen!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Aus für Esperanto an der Universität Budapest

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Aus für Esperanto an der Universität Budapest
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Interlingua Muttersprachler? :: Esperanto überholt Volapük bei Wikipedia
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 28 Jul 2009 20:02 Titel: Aus für Esperanto an der Universität Budapest Antworten mit Zitat
Seit 1966 konnte man Esperanto als Nebenfach an der Universität Budapest ELTE studieren. Esperanto war an den Lehrstuhl für Allgemeine und Angewandte Linguistik angegliedert. Doch mit dem soeben beendeten Sommersemester 2009 ist dies leider Geschichte.

Bereits seit einigen Jahren durften sich keine neuen Studenten mehr für Esperanto einschreiben. Nun haben die letzten verbliebenen Studenten ihren Abschluß und das Fach wird geschlossen. Offiziell begründet wird dies mit den Finanzen, doch laut der Esperanto Zeitschrift "La Ondo" war es vor allem die Gegnerschaft des Dekans zu Esperanto. Er wollte das Exotenfach loswerden. Dies um so unverständlicher als 2007 die US-amerikanische Stiftung Esperanto Stiftung "Esperantic Studies Foundation" (ESF) angeboten hatt, die Finanzierung für den Studiengang zu übernehmen. Der Dekan hatte daran jedoch kein Interesse.

Damit ist die 43 jährige Geschichte Esperantos an der Budapester Universität beendet. Ungarn folgt damit auch einen Trend in Deutschland der letzten 10 Jahre. Stellenabbau und Studienabbau zu Lasten der Geisteswissenschaften und Vernichtung kleinen Fächer. Schade, dass Ungarn diese einseitige Ökonömisierung des Hochschulwesens mitmacht. Unverständlich jedoch, dass man die Chance auf internationale Drittmittel in Budapest wegwirft, nur um ein Orchideenfach wegzukriegen. Schade!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido-Taschenkalender für 2010 erschienen

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido-Taschenkalender für 2010 erschienen
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Silenco von Tiberio Madonna - Das kürzeste Gedicht der Welt? :: Vorteko - Tcl/Tk Schreibprogramm mit Ido-Rechtschreibprüfung
Autor Nachricht
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 31 Jul 2009 9:52 Titel: Ido-Taschenkalender für 2010 erschienen Antworten mit Zitat
Kara samideani,

Die Ido-Amiki Berlin haben jetzt den ersten Ido-Taschenkalender seit 1935 herausgegeben. Er ist im handlichen A6-Format und umfasst 96 Seiten. Neben dem üblichen Kalendario auf 53 Seiten ist eine ausführliche Ido-Sprachlehre, allgemeine Ido-Informationen sowie ein Grund-Wörterbuch Deutsch-Ido und Ido-Deutsch mit etwa 1200 Wörtern enthalten. Ein vorzügliches kleines Geschenk mit Mehrwert auch für Nicht-Idisten Wink Der einzelne Kalender kostet nur drei Euro (zuzüglich Versand) und kann über das Kontaktformular der Geschäftstelle der Ido-Amiki Berlin bestellt werden:

http://www.idoamiki.berlin.idolinguo.de/index.php/IAB/Kontakto

Wer sich den Kalender lieber erst einmal ansehen möchte, hier ist das dazugehörige PDF:

http://www.idoamiki.berlin.idolinguo.de/pdf/kalendario-2010-kompleta.pdf

Da ich den Kalender selbst erstellt habe, weiss ich, dass die drei Euro (Selbstkostenpreis!) eine lohnende Investion sind Smile
Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 01 Aug 2009 22:28 Titel: Antworten mit Zitat
Sehr schön!

Ich werde mir auf jeden Fall einige Exemplare sichern, um ein wenig Werbung für Ido zu machen. Ist ja auch ein nützliches Geschenk für Freunde, Familienangehörige und Bekannte!

Eine E-Mail Bestellung reicht oder? Wie kann man zahlen Detlev?
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 04 Aug 2009 23:13 Titel: Antworten mit Zitat
Der Versand läuft über die Idoamiki, ein Email über das Kontaktformular http://www.idoamiki.berlin.idolinguo.de/index.php/IAB/Kontakto reicht, Eberhard Scholz regelt dann das Weitere.

Ich habe mir 10 Exemplare meines Kalendarios gesichert und schon ein paar davon verschenkt. Ich denke eine nützlichere Werbung haben wir im Moment nicht. Welches Idomaterial wird schon 365 tage am Mann/an der Frau getragen. Bin natürlich offen für Vorschläge zur Ausgabe 2011. Auf jeden Fall sollen auf die 3. Seite noch die wichtigsten Konversationssätze (Guten Tag, Auf Wiedersehen etc). Eventuell die Sprachlehre durch einen Mini-Sprachkurs ersetzt werden. Wichtig wäre auch wie sich die Bindung im täglichen Einsatz bewährt.

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 05 Aug 2009 21:19 Titel: Antworten mit Zitat
Soll ich für die Bestellung auch das Kontaktformular nutzen und habt ihr schon für mich fest einige Exemplare eingeplant?
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Deutsche Interlingua Union gegründet!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Deutsche Interlingua Union gegründet!
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Zweiseitiger A4-Kalender in Ido zum Selberdrucken :: offizielle Fora zum Thema Europa
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 01 Aug 2009 23:04 Titel: Deutsche Interlingua Union gegründet! Antworten mit Zitat
Nach Esperanto und Ido ist nun eine weitere Plansprache mit einer nationalen Sektion vertreten. Auf dem Interlingua Weltkongress in Kirchheimbolanden wurde eine Deutsche Interlingua Union gegründet. Vorsitzender ist der Sekretär des Interlingua Weltverbandes Sven Frank. Unter den Gründungsmitgliedern befindet sich übrigens auch ein Mitglied der Deutschen Ido Gesellschaft.

Ich freue mich für die deutschen Interlinguisten, dass sie es geschafft haben, einen Verband zu gründen. Ich wünsche viel Erfolg!

Einzelheiten zur Gründung finden sich hier - allerdings auf Interlingua:

http://www.interlingua.com/novas/2009-07-28-ugi
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 21 Dez 2009 14:22 Titel: Antworten mit Zitat
Mittlerweile wurde die Deutsche Interlingua Union (Union German pro Interlingua/UGI) offiziell als deutsche Repräsentantin in den Interlingua Weltverband UMI aufgenommen. In diesem Sinne herzlichen Glückwunsch. Nun ist nach Esperanto und Ido nun eine weitere Plansprache mit einem deutschen Verband vertreten.

Eine Webseite scheint die Deutsche Interlingua Union aber noch nicht zu haben, zumindest ist sie mir nicht bekannt.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Silenco von Tiberio Madonna - Das kürzeste Gedicht der Welt?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Silenco von Tiberio Madonna - Das kürzeste Gedicht der Welt?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Drei Sprachen - drei Kongresse! :: Ido-Taschenkalender für 2010 erschienen
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 04 Aug 2009 21:29 Titel: Silenco von Tiberio Madonna - Das kürzeste Gedicht der Welt? Antworten mit Zitat
Vor einigen Wochen hat der bekannte italienische Idopoet Tiberio Madonna, der auch auf dem Idotreffen 2009 in Tallinn anwesend war, das womöglich kürzeste Gedicht der Welt veröffentlicht. Auf jeden Fall ist es das kürzeste Ido Gedicht der Welt und ich gebe es hier gerne wieder.

SILENCO von Tiberio Madonna

"Silenco
Askoltez!"

(Stille. Höre zu!)

Alle Ido-Gedichte von Tiberio Madonna können in seinem Blog nachgelesen werden: http://ido-poezio.blogspot.com/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: 885 Wörter :?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

885 Wörter :?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
HIlfe bei Übersetzung :: muzikisto oder muzikiisto?
Autor Nachricht
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 08 Aug 2009 15:11 Titel: 885 Wörter :? Antworten mit Zitat
hum

bonjour

kann man mit 885 Wörtern überhaupt etwas anfangen, das ist doch, hum, ...

wenn es zumindest das Vokabular von Bristish American Scientifical International Commercial English wäre...

hier sind fast 4000:

http://ie.wikibooks.org/wiki/Vocabulárium

und hier die entsprechenden (sogar etwas mehr) auf Deutsch

http://de.wikibooks.org/wiki/Vokabular

ido gibts es (noch) nicht.

kann man aber leicht hinzufügen, da bei dem System jeweils nur eine einzige Sprache zu bearbeiten ist Idea, ist nicht sehr viel Arbeit, wenn man die Sprache wirklich kennt.

salut
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 08 Aug 2009 15:18 Titel: Antworten mit Zitat
das 1. Link ist gebrochen

Schuld sind die (in Occidental im Grunde genommen völlig) unnötigen Akzente Embarassed ...

wegen dem Vorführeffekt habe ich nicht korrigiert Idea

die Seite auf Deutsch öffnen, und dann unten "Interlingue" anklicken. man kommt zur gleichen Seite...

Hinweis: das Vokabular ist mehrere Jahre alt. Manche Sprachen wurden auf widriger Art und Weise total verändert ( spanisch usw.)
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 08 Aug 2009 19:00 Titel: Antworten mit Zitat
Zum Verständnis: Du beziehst dich auf einen Post in der Occidental Yahoo Liste.

http://groups.yahoo.com/group/occidental/files/ie_gws.xls

Die Wörter dort sind als kleine Lernhilfe für Anfänger gedacht. 4000 Wörter sind zum Einstieg etwas viel. Zumal man bei Occidental viele Wörter von selbst versteht.

Deine Themenwortschätze bei Wikibooks habe ich gesehen und finde sie sehr hilfreich.

Bei Ido gibt es im Ido Kalender 2010 von Detlev Groth auch eine Liste mit 1000 Wörtern.

Zuletzt bearbeitet von Valodnieks am 09 Aug 2009 10:02, insgesamt einmal bearbeitet
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 08 Aug 2009 21:38 Titel: Antworten mit Zitat
Wink
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Was lese ich gerade auf Ido?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Was lese ich gerade auf Ido?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Ido Gedichtband erschienen! :: Ido Kalender 2011 zum Downloaden!
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 12 Aug 2009 20:05 Titel: Was lese ich gerade auf Ido? Antworten mit Zitat
In diesem Thread kann man posten, was oder welches Buch man gerade auf Ido liest und welche Anmerkungen man dazu hat.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 12 Aug 2009 20:14 Titel: Antworten mit Zitat
Ich lese gerade Nonni und Manni von dem isländischen Schriftsteller Jon Svensson auf Ido. Die Erzähung hat 37 Seiten und es geht um den Bootsausflug zweier Jungen auf Island. Es liest ganz gut und ist auch nicht zu schwer. Manchmal sind natürlich etwas viele spezielle Wörter aus der Schifffahrt und dem martitimen Bereich, die ich dann nachschlagen muss. Aber sehr empfehlenswert als Lektüre.

Die Erzählung kann man kostenlos lesen und downloaden:

http://www.literaturo.ido.li/nonni.pdf
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 04 Nov 2009 0:07 Titel: Antworten mit Zitat
Zuletzt habe ich den Ido Saluto 04//2009 und die neueste Ausgabe der Zeitschrift Progreso gelesen.

Gut gefallen hat mir am neuen Progreso, dass dort einige kurze belletristische Beiträge waren. Besonders interressant finde ich dabei Originallitertur auf Ido. Im neuen Progreso waren einige sehr schöne Artikel drin.

Bei meinem letzten Aufenthalt in Berlin habe ich mir einige ältere Exemplare des Ido-Saluto mitgenommen. Die werde ich nun als Nächstes lesen.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 15 Nov 2009 22:25 Titel: Antworten mit Zitat
Lese gerade einen alten Ido Saluto. Dort war eine sehr interessante Zustandbeschreibung der Welt Idobewegung vom ULI Ehrenpräsidenten Günter Anton zu lesen. Die Probleme, die er darin anspricht, sind heute nach wie vor aktuell und ich muss Günter in vielen Punkten zustimmen. Das Heft erschien nach dem Idowelttreffen in Berlin.

Sehr gut gefallen haben mir zudem die Übersetzungen der beiden Märchen von Hans Christian Andersen auf Ido "Die Prinzessin auf der Erbse" und "Das Mädchen mit den Schwefelhölzchen". Ich sollte mal wieder selbst Märchen auf Ido übersetzen!
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 19 Jan 2010 23:21 Titel: Antworten mit Zitat
Zur Zeit lese ich neben dem neuen Ido-Saluto eine Sherlock-Holmes Erzählung von Arthur Conan Doyle auf Ido mit dem Namen. "La misterio di la valo Boscombe".
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 16 Apr 2010 21:41 Titel: Antworten mit Zitat
Valodnieks hat folgendes geschrieben:
Zur Zeit lese ich neben dem neuen Ido-Saluto eine Sherlock-Holmes Erzählung von Arthur Conan Doyle auf Ido mit dem Namen. "La misterio di la valo Boscombe".

Unterbrochen von zahlreichen Zeitschriftenlektüren habe ich das Buch endlich ausgelesen. Ich habe Sherlock Holmes nie im Original gelesen und es war ein echter Gewinn das ganze Mal auf Ido zu lesen.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 23 Apr 2010 21:32 Titel: Antworten mit Zitat
Ich habe jetzt einen Band mit Ido-Gedichten von Sweetlove aus den zwanziger Jahren begonnen. Ein schönes Beispiel, dass sich Ido auch als Literatursprache eignet.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 11 Sep 2010 22:42 Titel: Antworten mit Zitat
Zuletzt habe ich mehrere Ausgaben der Ido-Zeitschrift "Kuriero Internaciona" gelesen. Diese hervorragende Kulturzeitschrift wird von dem französischen Idisten Jean Martignon herausgegeben. Sie ist ausschließlich auf Ido verfasst. Sie erscheint bis zu viermal im Jahr und kostet 10 Euro pro Jahr. Sie ist im DIN-A-5 Format gedruckt und 40 Seiten stark.

Sehr zu empfehlen! Vom Niveau braucht Kuriero Internaciona den Vergleich zu Esperantozeitschriften und Interlinguazeitschriften keinesfalls scheuen!

Im Internet kann man kostenlos die zurückliegenden Ausgaben im PDF Format lesen und wenn gewünscht ausdrucken.

Hier der Link:http://sites.google.com/site/editeriokrayono/kurierointernaciona
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Novajeti de Germania en Ido

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Novajeti de Germania en Ido
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
The Cure: Foresto (A forest) :: Lerno-karti Idala
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 17 Aug 2009 22:18 Titel: Novajeti de Germania en Ido Antworten mit Zitat
Hike me volas reguloze publikigar novajeti en Ido pri eventi en Germania ek politiko, sporto, ekonomio e kulturo.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 17 Aug 2009 22:23 Titel: Novajeti 02/08/2009 - 09/08/2009 Antworten mit Zitat
Novajeti [02/08/2009] - [09/08/2009]

STEINMEIER PROMISAS LABORO
La kandidato di la Germana Sociala Demokrata Partiso por la ofico di Federala Kanclero Frank-Walter Steinmaier promisis kreor quar milioni nova laboral-plasi en Germania. La altra partisi kritigis la projeto kom nerealigebla.

LA KARGO-NAVO "HANSA STAVANGER" ESAS LIBERA
La kargo-navo "Hansa Stavanger" esas itere libera, pos ke ol raptesis da somaliana pirati. La armatorio de Hamburg Leonhardt & Blumberg pagis 2,1 miloni dolari a la pirati.

LA FUTBALA SEZONO KOMENCIS
La 47-esma sezono di la "Bundesliga" (Federala Ligo) - la maxim alta ligo di futbalo en Germania - komencis ye la venerdio. En la unesma ludo la nuna championo VfL Wolfsburg ganis 2:0 kontre VfB Stuttgart ed esas unesma en la tabelo.

NOVA METROPOLITENO EN BERLIN
La urbestro de Berlin Klaus Wowereit inauguris nova metropoliteno. Ol nomesas "Kanclero-metropoliteno" pro ke ol juntas la Pordego di Brandenburg (Brandenburger Tor) kun la Federala Parlamento. La konstrukturo duris 14 yari e kustis 250 milioni euro. La longeso di la nova lineo esas nur 1,8 kilometri.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 17 Aug 2009 22:26 Titel: Novajeti [10/08/09] - [16/08/09] Antworten mit Zitat
Novajeti [10/08/09] - [16/08/09]

LA MOND-CHAMPIONESO DI LA ATLETISMO LEJERA KOMENCIS
En Berlin komencis ye la seman-fino la mond-championeso di la atletismo lejera. La germana sportisti ja ganis tri arjenta medalii: La bulo-jeterulo Ralf Bartels, la bulo-jeterulino Nadine Kleinert e Jennifer Oeser en la
sep-disciplini-konkurenco por mulieri. La kulminpunto esis la nova mondala rekorda da la cent metri kuranto Usain Bolt de Jamaika. Bolt kuris la 100 metri en nekredebla 9,58 sekundi. Per to la 22-yara Bolt plubonigis la olda mondala rekordo (9,69 sekundi) da usano Tyson Gay, qua divenis duesma en la cent metri kurado.

LA FINO DI HERTIE
La konocata germana varo-palaco Hertie definite klozabas. Ye la seman-fino la lasta 20 filiali di Hertie esis apertita por la lasta foyo. 2600 employati perdis lia labor-plasi. La historio di Hertie komencabis ye 1882 kande Oscar Tietz apertis butiko en Gera por filo, butoni e lano. Depos 1935 la entrapezo nomesis Hertie. Ye 1993 la entraprezo Karstadt kompris Hertie. Nun Hertie esas historio.

GERMANIA VINKIS AZERBAIJAN KUN 2:0
Ye la 12-esma di agosto la germana futbala nacionala esquado vinkabas kun 2:0 kontre la esquado di Azerbaijan. La ludo eventis en la chefurbo di Azerbaijan Baku. To esis ludo di qualifiko por la mondala championeso di futbalo en Sudafrika 2010. Schweinsteiger en la 13-esma minuto e Klose en la 54-esma minuto esis sucesoza por Germania. Germania restas nun ye la unesma rango en la tabelo di la grupo 4 avan Rusia e Finlando.

LA FUTURO DI OPEL
La usana automobil-entraprezo General Motors e la entraprezo Magna konkordis pri omna kontroversebla punti di vendeso di Opel de General Motors a Magna. La altra interesento por la komprado di Opel esas la financiala-investoro RHJI de Belgia. Nun General Motors konsilios pri amba ofri ed enuncos rekomendo. La finala decido facos la Opel Treuhand, qua konsistas ek reprezentanti di germana stato e
la federala landi di Germania.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 25 Aug 2009 22:44 Titel: NOVAJETI [17/08/09] - [24/08/09] Antworten mit Zitat
Kelka Novajeti [17/08/2009] - [25/08/2009]

VACINIZO POR OMNA CIVITANI
La federala guverno di Germania decidabas ye la 19-esma di agosto dekreto por la protekto kontre la porko-gripo. Segun to omna germani havas la yuro vacinizesar kontra ica maledeso. La stato, la federala landi e la sokurso-kasi dum maledeso pagos kune la spensi.

FAMILIA DRAMO EN BASA-RHENLANDO
Pro disputo pri auciono di domo 71-yara viro pafocidis tri homi ye la 18–esma di agosto en Schwalmtal (Basa-Rhenlando). Un plura persono lezesis grave. La viro fortifikasabis su tri hori en la domo.

FINO DI LA MOND CHAMPIONESO DI L'ATLEKTIKO LEJERA
En Berlin finabis ye la sundio la mond championeso di l'atletiko lejera. La germana sportisti esis tre sucesoza e ganis du ora medalii, tri arjenta medalii e quar bronza medalii. La Usa esis la maxim sucesoza lando avan Jamaika e Kenia. En tote 47 diversa konkursi aranjesis. Dum la konkursi la humoro esis tre bona en la berlina olimpiala stadiono.

LA EUROPAN CHAMPIONESO DI LA MULIERA FUTBALO KOMENCABAS
En Finlando komencabas la europan championeso di futbalo por muliera esquadi. La germana muliera esquado komencis tre sucezoze. En Tampere ye la mardio la germana dami ganis kun 4:0 kontre la esquado di Norvegia. Fatmire Bajramaj esis dufoye sucezoza por Germania, Linda Bresonik ed Anja Mittag unfoye. Germania esas la granda favorito. Nia dami ja ganis sisfoye la europan championeso e dufoye la mond championeso.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Überarbeitung deutscher Wikipedia Artikel über Ido

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Überarbeitung deutscher Wikipedia Artikel über Ido
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Vorteko - Tcl/Tk Schreibprogramm mit Ido-Rechtschreibprüfung :: Mauerfall und Idobewegung
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 25 Aug 2009 22:41 Titel: Überarbeitung deutscher Wikipedia Artikel über Ido Antworten mit Zitat
Der Artikel der deutschen Wikipedia über Ido wird derzeit überarbeitet. Bisher enthielt er viele ziemlich einseitige Statements, die vor allem die Sichtweise der Esperantisten über Ido wiedergab. Auch entsprechende Quellenhinweise wurden hinzugefügt.

Vielen Dank den Autoren, ich war dieses Mal unschuldig Smile

So sieht das nun aktuell aus:

http://de.wikipedia.org/w/index.php?title=Ido&stable=0&redirect=no

Zuletzt bearbeitet von Valodnieks am 28 Aug 2009 8:20, insgesamt einmal bearbeitet
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 27 Aug 2009 7:00 Titel: Antworten mit Zitat
Saluto,

ich kann die deutschsprachigen Idisten nur dringend bitten sich bei der deutschen Wikipedia zu engagieren. Es sieht dumm aus wenn eine Person alleine auf neutrale und unabhängige Wertungen im Text achtet.

Hier ein Beispiel:

Original:

1908 behauptete de Beaufront öffentlich, er selbst sei „Ido“. Tatsächlich scheint das Projekt allerdings ein gemeinsames Projekt von de Beaufront, dem Esperantisten Alfred Michaux und vor allem Louis Couturat zu sein – Couturat war Mitgründer der Delegation und hatte kein eigenes Projekt vorschlagen dürfen.[BLANKE]

Mein Vorschlag:

1908 erklärte de Beaufront, er selbst sei „Ido“. Das Projekt selbst scheint allerdings eine gemeinsame Arbeit von de Beaufront, dem Esperantisten Alfred Michaux und vor allem Louis Couturat zu sein – Couturat war Mitgründer der Delegation und hatte kein eigenes Projekt vorschlagen dürfen.[BLANKE]

Ich nehme mal an, das das kein wortwörliches Zitat von BLANKE war.

Das de Beaufront das Projekt Ido, als Verteter von Zamenhof, selbst vorgelegt hat, ist logisch - es beinhaltet ja vor allem Zamenhofs-reform-Rorschläge von 1894 und dem ist von Seiten des Komitees offenbar auch nie wiedersprochen. Deswegen klingt "1908 behauptete de Beaufront öffentlich". usw. usf.

Wir sollten uns darüber klar sein, dass die Seite:

http://de.wikipedia.org/Ido

die Ido-Seite mit den meissten Besuchen deutschsprachiger Personen ist, also sehr wichtig für die Ido-Bewegung und dass dort herorragende Persönlichkeiten der Ido-Bewegung (de Beaufront) herabsetzend und andere gar nicht genannt (Ostwald, Jespersen) werden darf uns nicht gleichgültig lassen.

Hier nochmal der Link auf die Entwurfs-Version:
http://de.wikipedia.org/w/index.php?title=Ido&stable=0&redirect=no

diese muss noch einmal von einem Sichter freigegeben werden. Mal sehen wann da wieder, einer vorbeikommt. Sichter wird man übrigens nach 200 eigenen Editieraktionen und erst nach mindestens 2 Monaten nach der Erst-Anmeldung.

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 28 Aug 2009 1:19 Titel: Antworten mit Zitat
Ích stimme Dir voll zu, dass dieser Artikel eine große Bedeutung hat. Er war auch vor circa 1,5 Jahren mein erster Kontakt mit Ido. Der Artikel ist der Tat schwammig und tendenziös. Daher unterstütze ich deine Initiative.

Allerdings kenne ich wenig neutrale Quellen zur Geschichte Idos, die ich in dem Artikel als Referenz nutzen könnte.

Ich bin schon lange bei Wikipedia aktiv und sollte die 200 Edits eigentlich beinander haben...
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 28 Aug 2009 5:57 Titel: Antworten mit Zitat
Wie siehts mit Deinem Englisch aus?

Hier eine hervorragende Quelle.

http://www.archive.org/stream/internationallan00pfaurich#page/n5/mode/2up

Englisch: International language and science : considerations on the introduction of an internat. language into science / L. Couturat ; O. Jespersen ; R. Lorenz ; W. Ostwald ; L. Pfaundler. Transl. by F. G. Donnan. - London : Constable, 1909

Eberhard Scholz hat dieses Buch auch auf Deutsch (Jena 1913). Werde es mir mal ausleihen.

PS: Die verbesserte Ido-Version in der Wikipedia wurde leider immer noch nicht gesichtetd.h. gegen Vandalismus geprüft.

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 28 Aug 2009 8:16 Titel: Antworten mit Zitat
Danko ein interessanter Hinweis!

Ob ein Text Englisch oder Deutsch ist für mich vom Verständnis nicht wirklich ein Unterschied!

Schön wäre es auch wenn wir mal einen Artikel in der Wikipedia über die DIG schreiben. Bisher existiert nicht mal ein Artikel in der Ido Wikipedia. Ich bräuchte halt nur ein paar Grunddaten. Die müsste einer der langjährigen Mitglieder liefern. Ob die DIG für die deutsche Wikipedia die Relevanzkriterien erfüllt ist aber fraglich, für die Ido Wikipedia reicht es aber.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Vorteko - Tcl/Tk Schreibprogramm mit Ido-Rechtschreibprüfung

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Vorteko - Tcl/Tk Schreibprogramm mit Ido-Rechtschreibprüfung
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Ido-Taschenkalender für 2010 erschienen :: Überarbeitung deutscher Wikipedia Artikel über Ido
Autor Nachricht
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 26 Aug 2009 22:45 Titel: Vorteko - Tcl/Tk Schreibprogramm mit Ido-Rechtschreibprüfung Antworten mit Zitat
Saluto!

Lenadi MOUCINA hat die Version 1.0 seines Programmes Vorteko herausgebracht. In seinem Schreibprogramm hat er eine Ido-Rechtschreibprüfung eingebaut. So erkennt man Fehler gleich beim Tippen.

Link: http://danielmacouin.chez-alice.fr/vorteko/vorteko.htm

Ich denke es wird Zeit für die Web-Browser Opera und Firefox sowie für OpenOffice eine Ido-Rechtschreibprüfung anzubieten. Diese benutzen jetzt alle die Hunspell-Rechtschreibprüfung. D.h. mit einer Datei kann man viele Fliegen treffen. Steht auf meiner ToDo-Liste, Hilfe ist aber willkommen.

Kordiale,
Detlef
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Der Ido Poet Andreas Juste bei You Tube

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Der Ido Poet Andreas Juste bei You Tube
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Ido Podcast 22 :: Deutsch-Ido Wörterbuch im Internet erhältlich
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 28 Aug 2009 1:30 Titel: Der Ido Poet Andreas Juste bei You Tube Antworten mit Zitat
Der belgische Idist Andreas Juste gehört zweifellos zu den großen Persönlichkeiten der Ido Bewegung. Er schrieb viele Originalgedichte auf Ido, deren Qualität selbst von sehr idokrischen Esperantisten anerkannt wird. Er gilt als Schöpfer einer eigenen Ido-Literatur. Wer sich für Ido Literatur interessiert, kommt an Andreas Juste nicht vorbei. Leider ist Andras Juste im Alter von 80 Jahren 1998 verstorben.

Doch vor kurzem wurde ein Video in dem Juste Ido spricht bei You Tube eingestellt. Wer Andreas Juste auf diese Weise kennenlernen oder sich einfach auch nur mal perfekt gesprochenes Ido anhören will dem sei das folgende Video empfohlen:

http://linguoido.ning.com/video/andreas-juste-parolanta-per
Nach oben
Idofrank

Anmeldungsdatum: 25.01.2009
Beiträge: 5
Wohnort: Nürnberg
Beitrag Verfasst am: 29 Aug 2009 19:07 Titel: Antworten mit Zitat
Der zweiteilige Film mit dem Interwiew mit Andreas Juste ist bereits seit einigen Jahren unter folgenden Internetadressen zu finden:

Teil 1:
http://www.ido-vivo.info/interviuvo1.avi

Teil 2:
http://www.ido-vivo.info/interviuvo2.avi .

Von dort kann er auch problemlos zur Archivierung auf der eigenen Festplatte heruntergeladen werden.

Kordiale salutante
Frank Kasper

Zuletzt bearbeitet von Idofrank am 29 Aug 2009 19:08, insgesamt einmal bearbeitet
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Lerno-karti Idala

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Lerno-karti Idala
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Novajeti de Germania en Ido :: Federala Elekti en Germania
Autor Nachricht
Kiran

Anmeldungsdatum: 08.02.2009
Beiträge: 2
Wohnort: Washington DC
Beitrag Verfasst am: 13 Sep 2009 12:25 Titel: Lerno-karti Idala Antworten mit Zitat
Bona jorno Amiki,
Hiere me kreis la unesma e simpla Idala lerno-karti uzinte la metodo di (A: flashcards) che www.flashcarddb.com . La metodo di lerno-karti es forsan konocata da omni, e multa personi uzas li por lernar lingui, ed altra temi. Se vi volas vidar la kurso, vizitez flashcarddb.com, skribez 'Ido - Angla' en la sercho-buxo, e selektez 'Search'. Lore, selektez 'Study' o 'Quiz'. Me kreis ta kurso por angle-parolanti, me vi povas krear ol en via idiomi.

Me pensas ke vi trovos ol tante interesiva ke vi kreos multa utila lerno-karti pri nia kara linguo.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Federala Elekti en Germania

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Federala Elekti en Germania
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Lerno-karti Idala :: Pri l'aspekto en Ido
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 26 Sep 2009 11:57 Titel: Federala Elekti en Germania Antworten mit Zitat
Morge eventos en Germania la elekto por la federala parlamento. 29 partisi havas kandidati. Me pensas ke la rezultati esos tre interesanta. Ankore ne esas klara qua partiso o koaliso ganos. Me esperas por nia lando ke esos klara situateso e la posibleso rapide formor guverno. Esos tre negativa en ica desfacila ekonomiala situateso se ne esos klara majoritato.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Podcast 25

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Podcast 25
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Deutsch-Ido Wörterbuch im Internet erhältlich :: Pesch radikaro als PDF-Dokument im Internet erhältlich
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 27 Sep 2009 10:27 Titel: Ido Podcast 25 Antworten mit Zitat
Der mexikanische Jose Cassio Ramirez hat vor kurzem seinen 25. Ido Podcast ins Internet bei Ipernity.com gestellt. Dort kann man den Podcast umsonst hören und downloaden. Man kann auch die Texte mitlesen.

Das sind die Themen:

- Mexko hat den Guinness Rekord aufgestellt bei der Zahl der Personen, die zu Michael Jacksons "Thriller" tanzen.

- Astronomen entdecken einen Felsplaneten außerhalb unseres Sonnensystems.

- Der Automobilhersteller wird Zündkerzen durch Laser-Radio ersetzen.

-"Habemus LIA", eine fiktive Geschichte des spanischen Idisten Partaka.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Zeitschrift Progreso erscheint wieder!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Zeitschrift Progreso erscheint wieder!
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Ido Treffen 2009 :: Expolingua 2009 Berlin
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 07 Okt 2009 23:58 Titel: Zeitschrift Progreso erscheint wieder! Antworten mit Zitat
Wie der Vorsitzende der Deutschen Ido Gesellschaft Frank Kasper heute informierte, ist eine neue Ausgabe der Weltidozeitschrift PROGRESO erschienen. Nach einer Pause von fast einem Jahr ist nun die Nummer 344 an die Abonnenten versandt worden.

Nach dem Rücktritt des Chefredakteurs Robert Pontnau 2008 war es zu einer langen Verzögerung gekommen. Die Redaktion wurde inzwischen vom Vorsitzeden des Ido Weltverbandes ULI Hans Stuifberger und dem Sekretär der ULI Loic Landois übernommen.

Ich selbst habe die Ausgabe noch nicht gesehen, da ich bis Ende nächster Woche noch unterwegs bin in einer Familienangelegenheit. Sobald ich wieder zu Hause bin, werde ich hier auch das Inhaltsverzeichnis der aktuellen Ausgabe nachliefern.

Ich freue mich sehr, dass Progreso weiter besteht und wieder erscheint.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 10 Okt 2009 22:21 Titel: Antworten mit Zitat
Hier mal schon das Inhaltsverzeichnis der Ausgabe 344:

gemäß http://www.ido.li/index.php/ULI/Progreso

Vorto dal redaktero
Konfero Wuppertal agosto 2008
La fiziko di la nukleo-fendado
Poemo da Axel Rylander
La "Haibun"
Citaji
La Kloko Alternanta
La fino di Templani
Voltaire la Plutarke franca
Rakonto di museto Pérez
Raporto pri l'internaciona Ido-renkontro 2009
La Vivo Evanta Quaradek Yari
Poemi da Tiberio Madonna

Der Abopreis für die drei Hefte im Jahr hat sich übrigens auf 10 Euro vermindert, 3 Euro für die PDF-Ausgabe.

Kordiale,
Detlef
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Expolingua 2009 Berlin

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Expolingua 2009 Berlin
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Zeitschrift Progreso erscheint wieder! :: Artikel über die Berliner Id im Neuen Deutschland am 23.10.
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 08 Okt 2009 0:18 Titel: Expolingua 2009 Berlin Antworten mit Zitat
Bei der Sprachenmesse Expolingua in Berlin vom 20.-22.11.2009 wird Ido dank der Berliner Ido Amiki wieder vertreten sein. Es wird wieder einen Ido Stand geben und Ido wird auch im Vortragsprogramm der Sprachenmesse vertreten sein. Was die Außenwirkung von Ido betrifft eine sehr wichtige Veranstaltung und eine gute Gelegenheit Ido und Ido Freunde vor Ort persönlich kennenzulernen.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 10 Okt 2009 22:17 Titel: Antworten mit Zitat
Mehr Informationen zu den Vorträgen und zum Gesamtprogramm finden sich übrigens auf der Seite der Ido-Amiki.

http://www.idoamiki.berlin.idolinguo.de/index.php/IAB/IAB

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 12 Okt 2009 1:02 Titel: Antworten mit Zitat
Der Vollständigkeit halber auch hier noch einmal die genauen Termine und Themen der Vorträge:

Sonntag 22. November 2009
13.30-14.15 Uhr Günter Schlemminger: Die internationale Plansprache Ido - ein hervorragendes Mittel zur Rationalisierung sprachlicher Kommunikation
Raum C (2. Etage)

16.30-17.15 Uhr Dr. Detlev Groth: International auxiliary languages - a comparison
Raum C (2. Etage)

Esperanto ist übrigens auch mit einem Vortrag vertreten und zwar am 21. November 2009.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: muzikisto oder muzikiisto?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

muzikisto oder muzikiisto?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
885 Wörter :? :: sioro oder siorulo
Autor Nachricht
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 10 Okt 2009 20:48 Titel: muzikisto oder muzikiisto? Antworten mit Zitat
Saluto!

Mit Hilfe des im Kalendario beigefügten Wörterverzeichnis habe ich mal, stümperhaft, begonnen ein paar Artikel für die Ido-Wikipedia zu übersetzen - somit sowohl mein Ido zu erweitern/ verbessern als auch diese Ausgabe der Wikipedia zu erweitern. Ich habe mir vorgenommen, möglichst nicht nur ein zwei Sätze zu schreiben. Ich habe einen Artikel über den Vater von Johann Sebastian Bach begonnen und habe nun nach dem Wort für Musiker gesucht. Wenn ich richtig bilde müsste ich aus muzikar > muziko > muzikisto bilden. Im Artikel zu Johann Sebastian Bach habe ich aber das Wort muzikiisto/ bzw. muzikiisti gefunden. Was ist nun richtig? Bei weiterer Suche habe ich mehr Artikel mit dem Wort muzikisto gefunden als zu muzikiisto.

Entschuldigt meine dumme Nachfrage, aber ich will nichts verschlimmern aber dennoch schon was beitragen.

Me dankas por via helpo.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 10 Okt 2009 22:14 Titel: Antworten mit Zitat
Gemäß meinem Feder von 1920 heißt es muzikisto. Der Stamm nach Pesch (1964 http://idomondo.org/radikaro.pdf ) ist muzikar. Die Ido-Wikipedia enthält leider etliche solcher Fehler.

Schön, daß Dich der Kalender zu einer Arbeit an der Wikipedia animiert.

Bin übrigens Ende des Monates in Leipzig zu einem Vortrag. Forsan ni povas drinkar biro kune ...

Kordiale,
Detlef
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 11 Okt 2009 15:13 Titel: Antworten mit Zitat
Saluto Detlef.

Me dankas por tua helpo. Kordiale Holger.

Ich denke, im Format des Kalendarios sollte es ein Taschenwörterbuch geben. Das Format ist super und auf rund hundert Seiten sollte man schon viele Wörter unterbringen, die man brauchen könnte.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 11 Okt 2009 16:13 Titel: Antworten mit Zitat
Genau mein Plan - für 2010, vorne mit 2 Seiten Ideologie Wink dann 5-10 Seiten Grammatik, danach Minilehrbuch 6 Lektionen oder so plus Wörterverzeichnis in beide Richtungen, neben dem kalender 2011 Schwerpunkt fürs nächste Jahr.

Bin im Moment mit der Grammatik und dem Wörterverzeichnis beschäftigt.

Kordiale,
Detlef
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Pesch radikaro als PDF-Dokument im Internet erhältlich

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Pesch radikaro als PDF-Dokument im Internet erhältlich
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Ido Podcast 25 :: Kostenloser Ido-Saluto 2/2006 im Netz!
Autor Nachricht
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 10 Okt 2009 22:28 Titel: Pesch radikaro als PDF-Dokument im Internet erhältlich Antworten mit Zitat
Jerry Muelver von der Amerikanischen Ido-Gesellschaft und unser Hermann Philipps haben sich die Mühe gemacht das Radikaro von Pesch aus dem Jahre 1964 als PDF-Version für das Internet aufzubereiten. Es kann unter dieser Adresse heruntergeladen werden: http://idomondo.org/radikaro.pdf

Der eine oder andere Scan-Fehler wurde allerdings sicher noch übersehen. Die beiden bitten um Mithilfe beim Entdecken.

Bis Ferdinand Möller sein neues Radikaro fertigstellt, ist der Pesch in jedem Fall eine gute Hilfe.

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 12 Okt 2009 1:08 Titel: Antworten mit Zitat
Tolle Sache! Vor allem für mich, da ich gerade unterwegs bin und meine ganzen Wörterbücher zu Hause gelasse habe! Smile

Nur eine Anmerkung, um keine falschen Erwartungen zu wecken. Das Wurzelwörterbuch ist einsprachig. Also Idowörter werden auf Ido erklärt.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Neues Ido Sprachkomittee soll gebildet werden

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Neues Ido Sprachkomittee soll gebildet werden
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Neues Informationsblatt der Deutschen Ido Gesellschaft! :: Ido Saluto 1/2010 erschienen
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 17 Okt 2009 23:36 Titel: Neues Ido Sprachkomittee soll gebildet werden Antworten mit Zitat
Auf dem Idotreffen 2009 wurde beschlossen, dem Leitenden Komittee des Idoweltverbandes ULI die erneute Bildung eines Sprachkomittees vorzuschlagen, dass sprachpflegerische Aufgaben wahrnimmt.

Die Leitung der ULI, das sogenannte Direktanta Komitato (DK), hat diesen Vorschlag angenommen und nun um Bewerbungen für das Linguala Komitato (Sprachkomittee) gebeten. Nach den Richtlinien der ULI muss mindestens je ein Vertreter der sechs sogenannten "Quellsprachen" in Linguala Komitato vertreten sein.

Zur Erklärung: Der Idowortschatz wird primär aus den sechs europäischen Großsprachen Englisch, Französisch, Deutsch, Spanisch, Italienisch und Russisch gewonnen. Es wird im Regelfall die am meisten unter diesen Sprachen ausgewählt, es sei denn diese ist aus phonetischen Gründen o.ä. ungeeignet.

Die ersten Bewerbungen sind bereits eingegangen. Es bleibt zu hoffen, dass das Linguala Komitato schon bald funktionsfähig ist und die notwendige Modernisierung des Idowortschatzes vornimmt. Denn für viele moderne Begriffe wurden noch keine Wörter offiziell angenommen.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 19 Jan 2010 23:14 Titel: Sprachkomittee arbeitet schon! Antworten mit Zitat
Beim letzten Idochat erklärte mir ein amerikanischer Idofreund, dass das Komittee bereits seine Arbeit aufgenommen hat. Es hat bereits sechs Mitglieder, davon drei aus Deutschland und zwei aus den USA.

Bei den deutschen Mitgliedern handelt es sich um verdiente und bekannte Ido-Aktivisten wie den Ehrenvorsitzenden der ULI Günter Anton, der Verwalter des Idoliteraturarchivs und Ido-Übersetzer Alfred Neussner und der Berliner Ido Aktivist Friedrich Möller, der zuletzt eine Neuausgabe des Ido-Deutsch Wurzelwörterbuchs veröffentlichte.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Pri l'aspekto en Ido

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Pri l'aspekto en Ido
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Federala Elekti en Germania :: Elu, ilu, lu ed olu .... E pro quo lu?
Autor Nachricht
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 20 Okt 2009 2:42 Titel: Pri l'aspekto en Ido Antworten mit Zitat
Pro ke olim Sro James CHANDLER ek'pulsis Sro Jean MARTIGNON e me ek la
forumi, idolisto e linguolisto, me ne povas sendar mesajo ad'ibe. E me
vicee sendas mea mesajo de IdoLerneyo anke ad'hike por ke multa Idisti
ecepte la Rusi ed altra Slavi povez libere manipular l'aspekto en Ido.

======================================================================
Yo Idistaro: Onu esforcez plear e sonigar Ido tam bele/a kam posibla.
======================================================================
Ca'die nur hazarde me lektis linguolisto e ridis multe por mea saneso.
E trovesis nula Ruso ibe pro ke omni konfundis l'aspekto kun la tempo.

Ab- nule esas tempala dezinenco ma aspektal quale -ad-, quankam olu ya
havas vokalo -a- en olu. Do onu jame* darfas havar -id- ed od- quale..
me studi-id-as, studi-od-as ma nur studi-ad-as Ido, ka No? Ha, ha, ha.

"a" (ne'dependanta!) en -ab- tote ne koncernas -as en -is, -as ed -os.
Kad oni* ja renkontris en Ido' nacionila, nacionola apud nacionala? Razz
----------------------------------------------------------------------
Geraldo BOZ Junior dicas .....
Do -ab- esas dezinenco ne tempala, ma aspektala...
Ad qua aspekto -ab- relatas? Koloro? Maniero?
----------------------------------------------------------------------
Sro Hermann PHILIPPS tre "ecelante" explikas quale .... Kara Geraldo,
"Tempala" relatas al pasinta, prezento e futuro, "aspektala" relatas
al maniero di evento: kompletita o duranta (p.e. Slava lingui qui hav-
as prefixi o mem kelke variita verbi por ta aspekti).
Altra lingui havas plusa aspekti, p.e. Turka: Evento esas faktala o
nur raportita; evento esas kustumala od instantala. Ti nur esas kelka
exempli por "aspekto" vice "tempo". Lingui konstruktita ne devas igar
la kozi tro komplexa. Onu tre simple povas expresar "aspekti" per apta
adverbi quale "jus", "sempre", "kustumale", "dure", "olim" e c.
Quale Bebson deskribis, Ido havas du aspekti quin onu povas expresar
per sufixi:
1. -ab- por expresar ke un evento ja esis (-as, -os) kompleta kande
altra evento realeskis (-as, -os).
2. -ad- por expresar ke irgu facis (-as, -os) irgo dure.
Kordiale, Hermann
----------------------------------------------------------------------
Tamen l'expliko da Sro Hermann PHILIPPS ankore restas kelke des'facila
por la Latinida populi. Me humile ad'juntas plusa explikajo por ke oni
povez libere manipular ca -ab-, dezinenco tempatra ma fakte aspektala.

Kande oni vehigas Indo-Europana lingual automobilo, li fakte koaktesas
kontrolar olua forta verbal motoro. Ma quale? Per atencoze regardar la
takimetro e la gazolino-indikilo. La tempal sistemo dil verbi esas ula
takimetro qua koncernas la rapideso, nome, la tempo e la disto. Tamen,
la Latinidi esas tante emocoza populi ke li tro ofte oblivias regardar
la gazolino-indikilo, pro ke li ne povas ne regardar nur la takimetro.
Tamen la gazolino-indikilo indikas ka la kombusteblajo ankore restas o
tote perd'esas. Kande la tanko divenas vakua, la motoro mustas haltar.

Exemple:
Kande l'(aspekto-)indikilo montras -ad-, la verbal motoro fakte movas.
Se l'(aspekto-)indikilo montras -ab-, la verbal motoro ne pluse movas.

Kande Geraldo lern-ad-is Ido, la verbo "lernar" ne haltis ma movis.
Ma kande gazolino restas, oni ne necese bezonas indikar lo per -ad-.
Kande Geraldo lernis Ido. la verbo movis o haltis segun la situeso.
Ma kande onu emfazas ke olu movis, lu ad'juntas -ad- quale lern-ad-is.

Tamen, kande Geraldo lern-ab-as Ido, la verbo "lernar" ne pluse movas,
pro ke la tanko por lernar nun esas vakua. Do kande oni mustas montrar
l'energio-indijeso di irga verbo, li bezonas uzar -ab-. Yen l'aspekto.

Do l'aspekto esencale ne koncernas la tempo ma l'existo o ne'existo di
ula energio-indijeso por la verbi. Kad oni nun povas libere uzar -ab-?

----------------------------------------------------------------------
To quon Sro Gael RICHARD explikis esas tro des'facila da me komprenar.
----------------------------------------------------------------------
Sincere vua, Bebson HOCHFELD, Stradivari'isto sur la tekto .....
Ido-Kurso.: http://www.geocities.jp/hochfeld/
IdoLerneyo: http://groups.yahoo.com/group/idolerneyo/
**********************************************************************
People sleep peaceably in their beds at night only because rough men
stand ready to do violence on their behalf. (George Orwell 1903-1950)
Populo dormas pacoze en sua lito dum la nokto nur pro ke feroca viri
stacas pronta violentar en la nomo di defenso por la pacozi. (ORWELL)
Pacifisti renuncas violento pro ke lin gardante, uli altra olun uzas.
**********************************************************************
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 21 Okt 2009 19:13 Titel: Antworten mit Zitat
Me pluse ad'juntas kelka mesaji.
======================================================================
Yo Idistaro: Markizo de Beaufront mixas mortinto e tempo pasinta.(^_~;
======================================================================
Recente ed unesme Sro Geraldo BOZ Junior skribis en Idolisto quale ...
> Me propozas la sufixi -ib*-, -ab*- ed -ob*-
> Kara idisti: On lektas en "Nova Radikaro Idala": -ab-: Sufixo qua
> indikas, che verbo, la anteso kompare a tempopunto di epoko pasinta
> o futura. Pro quo ica sufixo ne esas quale la altra sufixi olqui
> koncernas pri tempo, en Ido?
> - "a" relatas a prezento (-ar, -as, -ant-, -at-)
> - "i" relatas a pasinto (-ir, -is, -int-, -it-)
> - "o" relatas a futuro (-or, -os, -ont-, -ot-)
> Do, Ido povus havar anke:
> -ib-: Sufixo qua indikas, che verbo, la anteso kompare a tempopunto
> di epoko prezenta, pasinta o futura
> -ab-: Sufixo qua indikas, che verbo, la kontinueso di ago en epoko
> prezenta, pasinta o futura
> -ob-: Sufixo qua indikas, che verbo, la futureso kompare a tempopun-
> to di epoko prezenta, pasinta o futura
> laboribis* = esis laborinta
> laborabis* = esis laboranta
> laborobis* = esis laboronta
>
> laboribas* = esas laborinta
> laborabas* = esas laboranta
> laborobas* = esas laboronta
>
> laboribos* = esos laborinta
> laborabos* = esos laboranta
> laborobos* = esos laboronta
>
> laboribus* = esus laborinta
> laborabus* = esus laboranta
> laborobus* = esus laboronta
>
> Kelka exempli:---------------------------------------------------
> Kande tu telefonis me jus arivibis* heme.
> Kande tu venis me ankore laborabis*.
> Kande tu plendis, anke me ja plendobis*.
> La komputoro laboribas pri la kalkuli dum du dii (ma nun la laboro
> finigesas).
> Me pensabas* pri ta ideo.
> Me voyajobas* ad Europa nexta Novembro.
>
> Morge, ye 8 kloki me ja finigibos* la laboro.
> Ye 7 kloki, me ankore laborabos* por finigar la laboro.
> Ye 7 kloki, me ankore finigobos* la laboro.
> -------------------------------------------------------
> Me pensas ke to esas evidenta ideo (segun la logikeso idala) e me ne
> savas quale ido ne uzas lo. Ka ica ideo esis ja prizentita e refuzi-
> ta pro ula problemo? Geraldo Boz Junior (Brazilia)
======================================================================
E multa savoza Idisti detaloze diskutadis ca temo en linguolisto.
Do me respondis quale ... ma en Idolerneyo por mea lernanti din Ido.

Ca'die nur hazarde me lektis linguolisto e ridis multe por mea saneso.
E trovesis nula Ruso ibe pro ke omni konfundis l'aspekto kun la tempo.

Ab- nule esas tempala dezinenco ma aspektal quale -ad-, quankam olu ya
havas vokalo -a- en olu. Do onu jame* darfas havar -id- ed od- quale..
me studi-id-as, studi-od-as ma nur studi-ad-as Ido, ka No? Ha, ha, ha.

"a" (ne'dependanta!) en -ab- tote ne koncernas -as en -is, -as ed -os.
Kad oni* ja renkontris en Ido' nacionila, nacionola apud nacionala? Razz
======================================================================
Ma kelk'esme Sro Geraldo BOZ Junior respondis quale .....
> Me lektis la expliko di S.ro Takata. Il facis komparo segun qua (se
> me bone komprenis): Se "Ido" esus quale vehilo, "tempo" esus la tak-
> imetro dil vehilo e "aspekto" esus olua gazolino-indikilo. Do il di-
> cas ke on ne povas uzar gazolino-indikilo (-ab, -ad) quale takimetro
> (-is, -as, edc.). Me ne esas linguisto ma me pensas ke ica esas nur
> una formo vidar la kozi. Altra formi esas posibla e ne necese erora.
> La infixi propozita da me (-ib-, -ob- e nova -ab-) forsan esas sen-
> senca segun ta vidmaniero, e forsan li esas konfuzigiva e do dispen-
> senda (segun altra kritiki, olci konstruktiva), ma la ideo esas fac-
> ile komprenebla, logikoza e plu klara kam vehilala paraboli. Pro to,
> me ne komprenis quon Sro Takata trovis tante ridinda en ca propozur-
> o. Geraldo

Mea Indo-Europana lingual automobilo tote ne esas parabolo. Co montras
fakte la esenco dil aspekto en diversa lingui en la mondo. Ay-yay-yay!
Do me itere devas dicar mea favorata frazo quale ....
Wem nicht zu raten ist, dem ist auch nicht zu helfen. (Germanajo)

----------------------------------------------------------------------
Sincere vua, Bebson HOCHFELD, Stradivari'isto sur la tekto .....
Ido-Kurso.: http://www.geocities.jp/hochfeld/
IdoLerneyo: http://groups.yahoo.com/group/idolerneyo/
**********************************************************************
People sleep peaceably in their beds at night only because rough men
stand ready to do violence on their behalf. (George Orwell 1903-1950)
Populo dormas pacoze en sua lito dum la nokto nur pro ke feroca viri
stacas pronta violentar en la nomo di defenso por la pacozi. (ORWELL)
Pacifisti renuncas violento pro ke lin gardante, uli altra olun uzas.
**********************************************************************
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Artikel über die Berliner Id im Neuen Deutschland am 23.10.

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Artikel über die Berliner Id im Neuen Deutschland am 23.10.
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Expolingua 2009 Berlin :: Neues Informationsblatt der Deutschen Ido Gesellschaft!
Autor Nachricht
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 22 Okt 2009 19:59 Titel: Artikel über die Berliner Id im Neuen Deutschland am 23.10. Antworten mit Zitat
Saluto,

am morgigen 23.10. erscheint im Neuen Deutschland ein halbseitiger Artikel über
die Berliner Ido-Amiki in der Vereinsbeilage der Tageszeitung Neues Deutschland.
Die Auflage des ND erfolgt bundesweit und beträgt laut Wikipedia derzeit etwa
41.000 Exemplare.

Kordiale,
Detlef
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido-Babileyo/Chat jetzt Donnerstags 21:00-22:00 Uhr

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido-Babileyo/Chat jetzt Donnerstags 21:00-22:00 Uhr

Gehe zu Seite Zurück 1, 2
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Mein Ido Blog bei Ipernity :: Ido Chat wieder Donnerstag 21.00 an neuer Stelle!
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 23 Dez 2009 11:17 Titel: Nächster Ido Chat erst am 7. Januar 2010! Antworten mit Zitat
Liebe Ido Freunde!

Wegen der Feiertag findet der nächste Ido Chat erst in zwei Wochen am 7. Januar 2010 Donnerstag zur üblichen Zeit statt.

Am 24.12. und 31.12. entfällt der Ido Chat!

In diesem Sinne wünsche ich frohe Weihnachten und einen guten Rutsch ins neue Jahr!
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 02 Apr 2010 14:51 Titel: Antworten mit Zitat
Gestern fand der Ido Chat zum erstenmal an neuer Stelle statt. Es hat sich gelohnt. Auf der Seite des Chats von "Parolez Ido" fanden sich gut 10 Leute gestern ein. Darunter viele neue Idisten aus Ländern, wo Ido noch nicht sehr verbreitet ist.

Man braucht allerdings einen Account bei Parolez Ido um dort mitchattten zu können. Dazu muss nur ein Pseudonym und eine E-Mail Adresse angeben.

Es lohnt sich!

Hier die neue Adresse des Chats:
http://linguoido.ning.com/chat
Nach oben
Stefan

Anmeldungsdatum: 09.09.2010
Beiträge: 7
Wohnort: Wildeshausen
Beitrag Verfasst am: 09 Sep 2010 21:10 Titel: Antworten mit Zitat
Moin auch,

wird der Chat nicht mehr betrieben? Der Link auf den Chat in "Parolez Ido" zeigt ins leere.

Stefan
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 10 Sep 2010 17:11 Titel: Antworten mit Zitat
Ning verlangt seit einiger Zeit Geld. Daher hat der Eigentümer von Parolez Ido gewechselt. Der bezahlt aber nur die "Sparversion" aus eigener Tasche. Daher gibt es da keinen Chat mehr.

Wir versuchen derzeit über groupli bei Yahoo wieder einen Chat zu nutzen. Es gab letzte Woche dort glaube ich einen Chat, aber ich war an dem Abend nicht zu Hause.

Hast du übrigens Skype? Auch dort kann man gut miteinander chatten!
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 10 Sep 2010 17:19 Titel: Antworten mit Zitat
So jetzt habe ich mal den Link zum Idochat bei Groupli gefunden:

http://idolinguo.grouply.com/login/chat

Und ich habe auch mal getestet. Link und Chat funktionieren!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück 1, 2
Seite 2 von 2

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido-Babileyo/Chat jetzt Donnerstags 21:00-22:00 Uhr

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido-Babileyo/Chat jetzt Donnerstags 21:00-22:00 Uhr

Gehe zu Seite 1, 2 Weiter
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Mein Ido Blog bei Ipernity :: Ido Chat wieder Donnerstag 21.00 an neuer Stelle!
Autor Nachricht
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 22 Okt 2009 20:01 Titel: Ido-Babileyo/Chat jetzt Donnerstags 21:00-22:00 Uhr Antworten mit Zitat
Saluto,

ab sofort ist der Ido-Chat jeden Donnerstag von 21:00-22:00 Uhr besetzt.
Wer gerne Ido direkt anwenden möchte, ist dort herzlich willkommen.

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 24 Okt 2009 10:11 Titel: Antworten mit Zitat
Bei der Premiere - die ja sehr kurzfristig war - waren wir immerhin 4-5 Leute. Davon auch zwei Idisten aus dem Ausland. Wer noch nicht Ido schreiben kann, der kann natürlich auch auf Deutsch oder Englisch schreiben. Also keine Hemmungen! Einfach reinschauen und mitmachen!
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 28 Okt 2009 23:37 Titel: Morgen wieder Ido Chat! Antworten mit Zitat
Saluto liebe Idofreunde!

Morgen ist wieder unser Ido-Chat ab 21.00 Uhr wie jeden Donnertag
besetzt. Dort kann jeder Ido anwenden oder aber auch auf Deutsch Fragen über Ido
oder die Ido-Bewegung stellen.

Nicht nur Idisten, sondern auch Neugierige sind herzlich im Chat willkommen!

Bis morgen im Ido-Chat!

Til morge,
Thomas
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 30 Okt 2009 0:14 Titel: Antworten mit Zitat
Heute waren wir wieder zu viert. Drei deutsche Idisten und ein Gast aus Frankreich. Es war eine richtig gute Übung mal Ido schnell zu schreiben und zu lesen. Es hat mir viel Spaß gemacht. Danke an alle die mitgemacht haben.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 04 Nov 2009 23:25 Titel: Antworten mit Zitat
Morgen Donnerstag 05.11.2009 ist es wieder soweit. Ab 21.00 Uhr ist der Ido-Chat .

Ich kann morgen leider aus beruflichen Gründen nicht teilnehmen, dennoch werden sicher wieder Idisten aus dem In- und Ausland dabei sein.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 11 Nov 2009 23:03 Titel: Antworten mit Zitat
Letzte Woche waren wir wieder 4 Leute aus England, Spanien, Luxemburg und Deutschland. Hat viel Spaß gemacht. Ich konnte endlich Ido aus dem Bauch heraus probieren. Das Feder-Wörterbuch war allerdings nicht weit von mir ...

Bin schon gespannt auf morgen. Also gegen 21:00 mal hier reinschauen.

Man kann auch einfach nur mitlesen.

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 12 Nov 2009 19:54 Titel: Antworten mit Zitat
Ich habe den Link zum Ido-Chat noch mal bei den wichtigen Links aufgenommen.

Sollte heute Abend klappen, falls die Infanti schlafen... Very Happy
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 15 Nov 2009 22:18 Titel: Antworten mit Zitat
Der Idochat war wieder ganz gut besucht. Drei deutsche Idisten waren zugegen sowie ein Idist aus Großbritannien und ein Idist aus Luxemburg. Bevor ich kam war laut Detlev auch noch ein Idist aus Italien dabei.

Es wurde auch über die Idobewegung diskutiert. Ein nichtdeutscher Teilnehmer stellte zudem die Frage, ob die Idobewegung überhaupt eine Organisation wie die ULI braucht. Dazu gab es eine recht interessante Diskussion. Es wurde auch die Situation anderer Plansprachen im Vergleich zum Ido erörtert.

Freue mich schon auf den nächsten Chat am Donnerstag.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 19 Nov 2009 19:10 Titel: Antworten mit Zitat
Heute (Donnerstag 19.11.09) findet wieder der Ido-Chat ab 21 Uhr statt.

Es hat sich sogar der Vorsitzende der ULI (der Idoweltorganisation) Hans Stuifbergen aus den Niederlanden angekündigt.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 21 Nov 2009 0:15 Titel: Antworten mit Zitat
Leider kam unser ULI-Vorsitzender dann doch nicht. Tre regretinde!

Obwohl die meisten deutschen Idisten in der Vorbereitung für die Expolingua waren, versammelten sich wieder vier Idisten und chatteten locker auf Ido. Dabei waren Detlev und ich aus Deutschland sowie James aus Großbritannien und Antonio aus Spanien.

Das vorranginge Thema war natürlich die Expolingua und die Vorbereitungen auf die Sprachenmesse. James warf die Frage nach den Bezeichnungen der Planeten und Tierkreiszeichen auf. Er schickte dies über die Idolisto als Frage. Detlev erzählte ein wenig über seinen Vortrag, den er am Sonntag auf der Expolingua hält. Er hat sich dazu auch intensiv mit anderen Plansprachen beschäftigt und auch in deren Mailinglisten gepostet.

Ich denke beim nächsten Chat können unsere Chefurbani mal ein wenig darüber erzählen wie es auf der Expolingua war. Ich bin schon gespannt! Schade dass München soweit von Berlin weg ist...
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 22 Nov 2009 22:00 Titel: Antworten mit Zitat
Hallo,

ja ich werde am Donnerstag ein wenig erzählen, Mein Eindruck war sehr positiv, wir hatte eine gute Resonanz an unserem Stand und in den Vorträgen. Mehr dazu dann am Donnerstag im Chat und im neuen Ido-Saluto - jetzt bleibt noch Arbeit für die Woche an der Uni zu erledigen.

Bis dann,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 26 Nov 2009 19:02 Titel: Antworten mit Zitat
Schon ist wieder Donnerstag und heute Abend wird wieder auf Ido gechattet .

Da ich nicht bei der Expolingua war bin ich sehr gespannt, was Detlev und die anderen Berliner erzählen.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 27 Nov 2009 22:36 Titel: Antworten mit Zitat
Gestern waren wir schon zu fünft Very Happy

Detlev und Eberhard haben ein wenig von Expolingua berichtet. Es konnten viele neuen Interessenten geworben werden. Es wird überlegt für diese einen Idokurs in Berlin abzuhalten. Ich schlug vor weltweit mal ein virtuelles Klassenzimmer für alle zu schaffen, die Ido lernen wollen. Internet und Skype ermöglichen dies. Die Esperanto Lernseite "lernu net" macht ja erfolgreich vor wie sowas geht.

Mit dabei war zudem ein Idist aus Luxemburg. Dieser hat angeboten, dass er 2011 das Ido Welttreffen in Luxemburg organisiert. Das wäre natürlich sehr schön, wenn das klappt.

Für das Treffen 2010 wird es mit Tübingen immer konkreter. Problematisch sind noch ein wenig, billige Unterkünfte zu finden.

Mit dabei war auch ein Ido Freund aus Spanien, der im letzten Progreso eine sehr schöne Geschichte auf die spanische Zahnmaus, die unserer Zahnfee entspricht, geschrieben hat.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 09 Dez 2009 23:46 Titel: Morgen 10.12.2009 wieder Ido Chat um 21 Uhr! Antworten mit Zitat
Morgen am Donnerstag, dem 10. Dezember 2009 ist es wieder soweit.Der Ido Chat freut sich auf Idisten und Neugierige.

Hier gehts zum Chat:
http://uniono-por-la-linguo-internaciona-ido.de/tinc?key=bpYOSfWO&channel=54052

Die Vorbereitungen für das Ido Welttreffen 2010 in Tübingen beginnen langsam. Anregungen, Fragen und Diskussion zu dem Thema sind natürlich gerne im Chat gesehen. Oder einfach nur reinschauen und seine Ido-Kenntnisse aussprobieren. Wer sich noch nicht traut Ido zu schreiben, kann auch gerne auf Deutsch schreiben.

Ich freue mich darauf, morgen wieder alte Bekannte und neue Interessenten im Ido Chat zu treffen

Til morge
Thomas
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 11 Dez 2009 19:32 Titel: Antworten mit Zitat
Gestern beim Ido Chat waren wir sogar 6 Idisten. Schön dass Holger und Herrman aus dem Forum zum ersten Mal mit dabei waren. Mit dabei auch wieder ein Idofreund aus Spanien. Eine einfache Möglichkeit Ido anzuwenden und zu praktizieren gibt es wohl nicht, darin waren sich alle einig.

Wir haben über dies und das diskutiert. Diesmal auch über einige sprachliche Fragen behandelt und es wurden Informationen zu den neuesten Idoaktititäten übermittelt.

So wird es bald ein Mitteilungsblatt der Deutschen Ido Gesellschaft im Internet geben. Dies wird größtenteils auf Deutsch geschrieben sein, um auch Anfänger und Interessenten stärker einzubinden. Natürlich wird das Blatt kostenlos per E-Mail verschickt und ausgedruckt können wir es als Material für Expolingua und Infostände nutzen.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2 Weiter
Seite 1 von 2

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Elu, ilu, lu ed olu .... E pro quo lu?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Elu, ilu, lu ed olu .... E pro quo lu?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Pri l'aspekto en Ido :: Olim me renkontris savoza Kungfuisto....
Autor Nachricht
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 23 Okt 2009 13:00 Titel: Elu, ilu, lu ed olu .... E pro quo lu? Antworten mit Zitat
=====================================================================
Prfo Orinoko PARTAKA: S'atrapa abans a un mentider que a un coix(BH?).
======================================================================
De: Ila Mesajero <ila_mesajero@...>
Ye: Vie, 23 de Oct, 2009 12:53 am
Pri: Kad "el(u) ed "il(u) nur por personi?
Che: http://es.groups.yahoo.com/group/IdoCatalaOccitan/

> (Mesajo da Hermann Philipps, che Linguolisto)
> Partaka skribis:
> Se l' pronomo "ol(u)" darfus advere uzesar por homo ...

} Sub "Personal pronomi", la KGD dicas klare:
} En Ido, la distingo dil genri esas naturala: on uzas la maskulal
} genro por la maskuli, la feminal genro por la femini, la neutra por
} la kozi, ed anke por la enti di qui la sexuo esas nedeterminita:
} infanti, pueri, homi, yuni, oldi, personi, individui, kavali, bovi,
} kati, e c. Do, "ol" anke uzesas por homi (se la sexuo esas ne-deter-
} minita). Anke me hezitas uzar "ol" por homi, e tu esas justa, expli-
} kante ke, segun la KGD, "lu" ed "ol" signifikas lo sama en multa ka-
} zi. Ni esez saja, uzante la formi "il, el, ol, e c." nur kande on
} absolute volas indikar la sexuo, ed uzante "ol" favore nur por kozi.
} Komence, me ne savabas (!) ke hike vere existas problemo. Danke!
} Hermann

Me uzas elu, ilu, lu ed olu preske same quale vu, pro ke me ne esas ul
taliban'ano. Ma me libere pensas kontre ke kande la Korano dicas tale,
Islamisti kredas tale. Kad anke "KGD dicas tale, Idisti kredas tale"??
Kompreneble, Markizo de Beaufront esas genio ma ne deo ma nur persono.

Pro quo onu/oni bezonas pronomo "lu" dum ke ja existas "elu" ed "ilu"?
Mea respondo esas pro quo oni bezonas Ms. apud Mrs. e Miss. en l'Angla
ed anke pluse pro quo trovesas chairperson apud chairman e chairwoman.
Kelka'tempe oni bezonas esar ne preciza' ed uzas silencigilo chel beko
dil pistolo. En Ido oni ek'prenas "e-/i-" de "elu/ilu" por moligar la
pinto di la sabro pronomala. Tamen, pro quo oni bezonas moligar "olu"?

Elu por homo o kelka'tempe anke animalo feminal.
Ilu por homo o kelka'tempe anke animalo maskulal.
'Lu por homo o kelka'tempe anke animalo ne'determinata.

Olu por ne'vivanta kozi. (Tamen me uzas lu, ilu od elu por roboti. Razz)
Oni ne devas moligar "olu" ad'en "lu" por sociala ceremonio, pro ke la
indikajo ne vivas. Do "olu" esas anke O.K. por kadavro, ka No? (^_~ Wink v

Olim me skribis quale ...
----------------------------------------------------------------------
Me pensas ke ...
Vinkinto = ta qua vinkis.
Gnlo Erwin ROMMEL la dezertal foxo esas vinkinto ante El Ala Mein.
Vinkanto = ta qua vinkas.
Me ofte esas vinkanto en mea Kungfu. (general kondiciono)
Vinkonto = ta qua vinkos.
Sro Jean MARTIGNON esas vinkonto en Idia kontre James CHANDLER.

Lore ....
Pasinto = ta qua pasis.
Pasanto = ta qua pasas.
Pasonto = ta qua pasos.

Me do itere dicas anke a vu quale ....
Omni en Idia dicas ke Sro Tiberio MADONNA esas justa, pro ke KGD dicas
tale' ma sen "definitiva" explikado a me kontre to quon me skribis....

la pasinto = la tempo pasinta = (le passe')
la pasanto = la tempo pasanta = la prezento
la pasonto = la tempo pasonta = la futuro

le passe', le pre'sent et l'avenir = (lore segun Sro Tiberio MADONNA)
(Kad la frazo divenus ke) la pasinto, la pasanto e la venonto ?????

Kad vu forsan povas "bone pruvar" a me ke la skemo partale esas justa?
Me kredas ke "la pasinto" esas nur Francismo di KGD. Anke me eroradis,
uzante ca vorto "la pasinto" pro ke kelka dicionarii e KGD trompis me.
Ma me esas simpla libera-pensero kontre ke kande la Korano dicas tale,
Islamisti kredas tale. Kad anke "KGD dicas tale, Idisti kredas tale"??

Ka KGD esas nia Korano ed Idisti blinde devas kredar tal Korano? Tamen
me nule povas esar irg'sorta Islamisto pro ke me esas Yudo kun khucpo.

----------------------------------------------------------------------
Sincere vua, Bebson HOCHFELD, Stradivari'isto sur la tekto .....
Ido-Kurso.: http://www.geocities.jp/hochfeld/
IdoLerneyo: http://groups.yahoo.com/group/idolerneyo/
**********************************************************************
People sleep peaceably in their beds at night only because rough men
stand ready to do violence on their behalf. (George Orwell 1903-1950)
Populo dormas pacoze en sua lito dum la nokto nur pro ke feroca viri
stacas pronta violentar en la nomo di defenso por la pacozi. (ORWELL)
Pacifisti renuncas violento pro ke lin gardante, uli altra olun uzas.
**********************************************************************
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Olim me renkontris savoza Kungfuisto....

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Olim me renkontris savoza Kungfuisto....
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Elu, ilu, lu ed olu .... E pro quo lu? :: Quale ne perdar vivo en tsunami (cunamo*)?
Autor Nachricht
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 24 Okt 2009 12:21 Titel: Olim me renkontris savoza Kungfuisto.... Antworten mit Zitat
======================================================================
Yo Idistaro: Me renkontrabas kelka teoriisti ecelanta en Idia, ka No?
======================================================================
Olim en ula loko di Azia me renkontris Kungfuisto, qua multege studiis
la historio e diversa tekniki di Kungfu. E lu eloquente explikis quale
uzar cal e tal tekniki di Kungfu en certena situesi. Me do trovis bona
persono pro ke me irge-quale ne sucesis solvar granda questiono pri un
simpla tekniko di Kungfu pro ke mea mastro di Kungfu ne povis explikar
per apta vorti a sua dicipuli la pro-quo di Kungfu-al tekniki, quankam
lua preske omna tekniki esis tante ecelant e bela ke lu jame vinkesis.

Por recevar la respondo pri mea questiono longe ne'solvita me esforcis
pedo-frapar la savoza Kungfuisto. Tamen lu ne povis eludar mea atako e
do esvanis ibe. Lu ya esis granda Kungfuisto per libro ma ne per agro.

Quon vi opinionas pri ca evento? For'jetez via libro ed anke la "KGD".

----------------------------------------------------------------------
Sincere vua, Bebson HOCHFELD, Stradivari'isto sur la tekto .....
Ido-Kurso.: http://www.geocities.jp/hochfeld/
IdoLerneyo: http://groups.yahoo.com/group/idolerneyo/
**********************************************************************
People sleep peaceably in their beds at night only because rough men
stand ready to do violence on their behalf. (George Orwell 1903-1950)
Populo dormas pacoze en sua lito dum la nokto nur pro ke feroca viri
stacas pronta violentar en la nomo di defenso por la pacozi. (ORWELL)
Pacifisti renuncas violento pro ke lin gardante, uli altra olun uzas.
**********************************************************************
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Quale ne perdar vivo en tsunami (cunamo*)?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Quale ne perdar vivo en tsunami (cunamo*)?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Olim me renkontris savoza Kungfuisto.... :: Internaciona Ido-renkontro 2010 en Tübingen
Autor Nachricht
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 26 Okt 2009 6:40 Titel: Quale ne perdar vivo en tsunami (cunamo*)? Antworten mit Zitat
======================================================================
Yo Idistaro: Wem nicht zu raten ist, dem ist auch nicht zu helfen.( Razz
======================================================================
La cunamo* pro la 2004 Indian-Oceanal sismo' ocidis 230,000 homi en 11
landi, pro ke la populi tote ne savis ke la cunamo* venos. Nur se esus
irga pre'averto, la homi povus eskapar de proxima danjero e ne mortus.

Hodie abundas proxima danjero tra la tota mondo. Tamen limitizita homi
darfas ganar la informaji precipue nur en l'Angla. E preske omn'ube en
la mondo' tre multa inteligenta Japona aferisti laboradas omna'die tra
sua aferi por acesar diversa informaji dopa e sekreta. Kelka'tempe oni
povas savar importanta informaji plu bone en la Japona kam en l'Angla.
Kompreneble' anke tre multa Yudi habitas en diversa loki tra la mondo.
Tamen maxim regretinde lia informaji tre ofte esas partisema(biassed).

Dum ke Islandia bankrotis ed anke altra landi Europana sufras multe de
la domajo di "subprime loan crisis", la domajo a Japonia esas la maxim
mikra en la mondo. Me supozas ke la populi en la mondo ne'armizita per
l'Angla o la Japona esas bona e frajila vildi por la futurala cunami*.

Me wishas ke en la futuro la omna plebeyal populi en la mondo facile e
chipe povez posedar korekta informaji en Ido kontre danjeroza cunami*.
Pro ke tal epoko per Ido ankore ne venos balde, me humile prizentas la
pre'averto nur por ti qui bone komprenas la informaji en l'Angla. Yen:
http://cf.groups.yahoo.com/group/francidol/message/6608

----------------------------------------------------------------------
Sincere vua, Bebson HOCHFELD, Stradivari'isto sur la tekto .....
Ido-Kurso.: http://www.geocities.jp/hochfeld/
IdoLerneyo: http://groups.yahoo.com/group/idolerneyo/
**********************************************************************
People sleep peaceably in their beds at night only because rough men
stand ready to do violence on their behalf. (George Orwell 1903-1950)
Populo dormas pacoze en sua lito dum la nokto nur pro ke feroca viri
stacas pronta violentar en la nomo di defenso por la pacozi. (ORWELL)
Pacifisti renuncas violento pro ke lin gardante, uli altra olun uzas.
**********************************************************************
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Treffen 2010

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Treffen 2010
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Sprachkomittee nimmt Arbeit auf! :: Übersetzung der Tagebücher der Anne Frank in Ido geplant
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 04 Nov 2009 0:10 Titel: Ido Treffen 2010 Antworten mit Zitat
Derzeit werden in der Ido-Bewegung die Orte für die Treffen 2010 diskutiert. Für das deutsche Idotreffen werden zur Zeit die Ido Hochburg Berlin und auch die Universitätsstadt Tübingen diskutiert.

Möglich ist, dass das deutsche Ido-Treffen 2010 mit dem Ido Welttreffen 2010 stattfindet. Endgültig wird dies in den nächsten Wochen zu entscheiden sein.
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 04 Nov 2009 21:28 Titel: Antworten mit Zitat
Lieber Berlin. Eine Fahrkarte dahin ist noch erschwinglich, eine Fahrkarte nach Tübingen eine Unmöglichkeit...
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 04 Nov 2009 23:21 Titel: Antworten mit Zitat
holger hat folgendes geschrieben:
Lieber Berlin. Eine Fahrkarte dahin ist noch erschwinglich, eine Fahrkarte nach Tübingen eine Unmöglichkeit...

Vielleicht kann dich ja auch jemand mitnehmen. Es wird sicher Leute geben, die mit dem Auto fahren von Berlin.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 15 Nov 2009 22:19 Titel: Antworten mit Zitat
In der Diskussion für die internationalen Ido Treffen 2011 und 2012 sind Luxemburg für 2011 und Mexiko (Hermosillia) für 2012. Aber da steht noch nichts fest.
Nach oben
Idofrank

Anmeldungsdatum: 25.01.2009
Beiträge: 5
Wohnort: Nürnberg
Beitrag Verfasst am: 29 Nov 2009 10:10 Titel: internationales Ido-Treffen und DIG-JHV 2010 Antworten mit Zitat
Razz Mit großer Freude kann ich Euch heute mitteilen, dass dank der Initiative unserer Idofreundin Ingrid Suprayan aus Tübingen der Ort und der Termin für das internationale Ido-Treffen 2010 und die in diesem Rahmen stattfindende Jahreshauptversammlung 2010 der Deutschen Ido-Gesellschaft feststehen.

Der Vorstand der Deutschen Ido-Gesellschaft lädt alle Idisten und Interessenten herzlich zur Teilnahme am internationalen Ido-Treffen 2010 ein.
Das internationale Ido-Treffen 2010 findet in der Zeit von Donnerstag, den 19. August 2010 (Anreise) bis Dienstag, den 24. August 2010 (Abreise) in der baden-württembergischen Universitätsstadt Tübingen in der Nähe von Stuttgart statt.
Dieses Treffen soll im Gegensatz zu den bisherigen Ido-Treffen auch eine gewisse Außenwirkung erzielen.
So ist neben den üblichen Arbeitssitzungen und Ausflügen u.a. die Präsentation von Ido und der ULI mittels eines Informationsstandes in der Stadt und der Durchführung eines Ido-Kurses für Interessierte vorgeschlagen worden.
Eine der Voraussetzungen für die erfolgreiche Umsetzung dieser Vorschläge ist natürlich die Teilnahme und Mithilfe möglichst vieler erfahrener Idisten.

Da das internationale Ido-Treffen 2010 in Deutschland stattfindet ist es nahe liegend, auch die Jahreshauptversammlung der DIG im Rahmen dieses Treffens durchzuführen.

Daher sind alle Mitglieder der Deutschen Ido-Gesellschaft und Interessenten herzlich zur Jahreshauptversammlung der DIG 2010 am Samstag, den 21. August 2010 um 14.00 Uhr in Tübingen eingeladen.

Der Vorstand der Deutschen Ido-Gesellschaft e.V. bitte alle Mitglieder der DIG und alle anderen Interessenten, sich den Termin vorzumerken und sich rechtzeitig, wenn möglich bis spätestens 15. April 2010, anzumelden.

Weitere Informationen und ein elektronisches Anmeldeformular werden so bald wie möglich im Internet zu finden sein.

Exclamation Ich freue mich schon heute auf eine zahlreiche Teilnahme am internationalen Ido-Treffen 2010 und an der DIG-Jahreshauptversammlung 2010 in Tübingen Exclamation

Me nun deziras a vi omna agreabla semanofino.

Herzliche Grüsse an die Besucher des Idoforums
Frank

Zuletzt bearbeitet von Idofrank am 02 Mai 2010 16:08, insgesamt einmal bearbeitet
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 23 Apr 2010 21:10 Titel: Antworten mit Zitat
Derzeit wird eifrig am Programm gebastelt. Die Zahl der Anmeldungen für Tübingen ist bereits jetzt, vier Monate vor dem Treffen, höher als beim Treffen 2009 in Tallinn.

Es soll einen öffentlichen Vortrag über die Faszination von Plansprachen geben und auch ein Ido-Kurs für Anfänger wird angeboten. Zudem wird ein Infostand über Ido in der Innenstadt von Tübingen ausgerichtet. Es wird auch diverse Ausflüge und eine Stadtführung geben.

Nach wie vor sind Anmeldungen möglich! Eine Mitgliedschaft bei einem Ido-Verband ist nicht Voraussetzung für die Teilnahme!

Sobald das Programm endgültig steht, wird es auch hier im Forum veröffentlicht.
Nach oben
Idofrank

Anmeldungsdatum: 25.01.2009
Beiträge: 5
Wohnort: Nürnberg
Beitrag Verfasst am: 02 Mai 2010 16:06 Titel: Programm für das Ido-Treffen 2010 im Internet veröffentlicht Antworten mit Zitat
Am Sonntag, dem 02. Mai 2010, habe ich das Programm für das Ido-Treffen 2010 in Tübingen auf den Internetpräsenzen von ULI und DIG in Ido bzw. in deutsch veröffentlicht.

Noch sind Anmeldungen zum Treffen per Anmeldeformular möglich.

Ich freue mich schon heute darauf, viele bekannte und neue Idoanhänger in Tübingen wiederzusehen bzw. erstmalig kennenzulernen.

Auf Wiedersehen in Tübingen - Til rivido en Tübingen!!

Frank Kasper
Präsident der Deutschen Ido-Gesellschaft e.V.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Mauerfall und Idobewegung

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Mauerfall und Idobewegung
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Überarbeitung deutscher Wikipedia Artikel über Ido :: Expolingua 2009 mit Ido hat begonnen!
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 15 Nov 2009 22:31 Titel: Mauerfall und Idobewegung Antworten mit Zitat
Letzte Woche jährte sich der Fall der Berliner Mauer das zwanzigste Mal. Einige ausländische Idisten fragten, wie die deutschen Idisten diese Zeit erlebt haben. Es gab einige sehr interessante Kommentare.

Für die Weltidobewegung war der Zusammenbruch des Ostblocks sicher positiv. In der DDR durfte sich keine Plansprachenanhänger außer die Esperantisten offiziell organisieren. Dennoch gab es in der ehemaligen DDR sehr aktive Idisten, die dann auch dem gesamtdeutschen Idoverband entscheidene Impulse gaben und weiterhin geben. Seit dem Fall der Mauer gab es eine Reihe von Idowelttreffen im ehemaligen Ostblock. So zuletzt in Tallinn und zuvor auch schon in Kiew und in Polen. Der Fall der Grenzen hat die Ido Bewegung also deutlich gestärkt und seit der Verbreitung des Internets ist die Kommunikation weltweit leichter geworden für alle plansprachlichen Projekte.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Expolingua 2009 mit Ido hat begonnen!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Expolingua 2009 mit Ido hat begonnen!
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Mauerfall und Idobewegung :: Zweiseitiger A4-Kalender in Ido zum Selberdrucken
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 21 Nov 2009 0:09 Titel: Expolingua 2009 mit Ido hat begonnen! Antworten mit Zitat
Nicht vergessen! In Berlin läuft noch bis Sonntag die Expolingua. Dort gibt es Ido zum Anfassen! Am Idostand kann man jede Menge Infomaterial bekommen und Idisten persönlich kennen.

Veranstaltungsort:
Russisches Haus der Wissenschaft und Kultur
Friedrichstraße 176 – 179
10117 Berlin-Mitte

Besondere Leckerbissen sind am Sonntag die beiden Vorträge:

Sonntag 22.11.09
13.30 Uhr: Günter Schlemminger über "Die internationale Sprache Ido – ein hervorragendes Mittel zur Rationalisierung weltweiter Kommunikation".

16:30 Uhr Dr. Detlef Groth über "International auxiliary languages – a comparison" (auf englisch).

Der Stand der Berliner Ido-Amiki ist im Raum C (2. Etage) vertreten sein.

Gesamtprogramm Expolingua:
http://www.expolingua.com/expolingua_berlin/pdf/EXPOLINGUA_Berlin_09_Vortragsprogramm.pdf

Alles wer gerade am Wochenende in Berlin weilt oder die Chance hat hinzufahren, der sollte sich dies wahrnehmen!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Internaciona Ido-renkontro 2010 en Tübingen

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Internaciona Ido-renkontro 2010 en Tübingen
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Quale ne perdar vivo en tsunami (cunamo*)? :: Google Wave Ondifas
Autor Nachricht
Idofrank

Anmeldungsdatum: 25.01.2009
Beiträge: 5
Wohnort: Nürnberg
Beitrag Verfasst am: 29 Nov 2009 11:13 Titel: Internaciona Ido-renkontro 2010 en Tübingen Antworten mit Zitat
Razz Kun grandega plezuro me danke a l'inicio da nia Idoamikino Ingrid Surprayan de Tübingen povas informar vi pri la termino e loko por l'internaciona Ido-renkontro 2010.

La direktantaro dil Germana Ido-Societo r.s. kordiale invitas omna Idisti ed interesemi asistar l'internaciona Ido-renkontro 2010.

L'internaciona Ido-renkontro 2010 eventos dum la tempo inter jovdio, la 19ma di agosto 2010 (arivo) e mardio, la 24ma di agosto 2010 en la Badenia-Wurtemberga unviversitato-urbo Tübingen proxime a la chefurbo de Badenia-Wurtemberg Stuttgart.

Kadre di ica renkontro esas propozita aranjar apud la kustumala laborkunsidi ed exkursi informestaleyo pri Ido e pri ULI en l'urbo Tübingen ed Ido-kurseto por interesemi.
Necesa kondiciono por sucesoza realigo di ica propozo kompreneble esus l'asisto e kunhelpo di multa experiencema Idisti.

Pro ke l'internaciona Ido-renkontro 2010 eventos en Germania kadre di ca evento anke aranjesos l'yarchefkunveno 2010 dil Germana Ido-Societo r.s..
Ol eventos en saturdio la 21ma di agosto 2010 ye 02.00 kloko posdimeze en Tübingen.
Ad ica yarchefkunveno esas invitata omna membri di GIS ed omna altra interesemi.

La direktantaro dil Germana Ido-Societo r.s. pregas omna membri di ULI e di GIS ed omna interesemi notar la termino di linternaciona Ido-renkontro 2010 ed anuncar la partopreno til maxim tarde la 15ma di aprilo 2010.

Plusa informi ed elektronikala anuncformulario tam balde kam posible trovesos ye l'interreto.

Exclamation Me ja nun prejoyas pri multnombra partoprenanti en l'internaciona Ido-renkontro 2010 e dil yarchefkunveno di GIS 2010 en Tübingen. Exclamation

Amikala saluti ad omna vizitanti dil Idoforumo
Frank Razz
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Google Wave Ondifas

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Google Wave Ondifas
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Internaciona Ido-renkontro 2010 en Tübingen :: Questiono pri nombri
Autor Nachricht
Kiran

Anmeldungsdatum: 08.02.2009
Beiträge: 2
Wohnort: Washington DC
Beitrag Verfasst am: 04 Dez 2009 18:00 Titel: Google Wave Ondifas Antworten mit Zitat
Google Wave es kunlaborajo per elektronika mesaji simila ad "email" o "chatting". Per Google Wave on povas komunikar instantale kun multa partopreneri samatempe, adjuntar komputor-arkivi, imaji, ed inter-retala ligili. En Google Wave la komunikaji nomesas "wave", Angla lingua vorto qua signifikas ondo. Me komencis explorar la ondi di Google kelka dii ante nun depos samideano antosullivan invitis me membreskar ol. La Google Ondo semblas esar utila ed interesiva komunikilo qua certe kreskos e havos multa aplikaji. Adavane, Google Ondi!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Zweiseitiger A4-Kalender in Ido zum Selberdrucken

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Zweiseitiger A4-Kalender in Ido zum Selberdrucken
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Expolingua 2009 mit Ido hat begonnen! :: Deutsche Interlingua Union gegründet!
Autor Nachricht
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 06 Dez 2009 8:38 Titel: Zweiseitiger A4-Kalender in Ido zum Selberdrucken Antworten mit Zitat
Kara samideani,

unter der Webadresse:

http://www.ido.li/kalendarios/cal2010.php

kann man sich einen zweiseitigen A4-Kalender in Ido herunterladen und ausdrucken. Ein nettes kleines Werbemittel für die Freunde und Kollegen Wink

Amikale,
Detlef
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Neues Buch über Plansprachen auf Englisch

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Neues Buch über Plansprachen auf Englisch
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
offizielle Fora zum Thema Europa :: Ido Gedichtband erschienen!
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 06 Dez 2009 22:31 Titel: Neues Buch über Plansprachen auf Englisch Antworten mit Zitat
Liebe Plansprachenfreaks!

Beim Stöbern nach Büchern über Plangsprachen im Internet bin auf eine sehr interessante Neuerscheinung gestoßen, die sich sehr spannender und aktueller anhört, als die Uraltschinken von Haubenthal und Co.

Das Buch ist auf Englisch und stammt von einer Linguistikprofessorin. Es hat 352 Seiten. Es geht über die alten philoshischen Projekte bis zu Esperanto/Ido hin zu Projekten wie Klingolisch, Laadan und Lojban. Bei Amazon kann man es für knapp 20 Euro kriegen.

Arika Okrent: In the Land of Invented Languages: Esperanto Rock Stars, Klingon Poets, Loglan Lovers, and the Mad Dreamers Who Tried to Build A Perfect Language (Gebundene Ausgabe)
Gebundene Ausgabe: 352 Seiten
Verlag: Spiegel & Grau; Auflage: 1 (19. Mai 2009)
ISBN-10: 0385527888
ISBN-13: 978-0385527880

Aufschlußreich die folgende Rezension auf Deutsch:
Wer Esperanto gelernt hat und benutzt, möchte vielleicht auch wissen, wie die fast 1000 Konkurrenzprodukte aussehen, die es seit dem frühen Mittelalter gegeben hat oder noch gibt. Arika Okrent ist eine junge Professorin für Linguistik an der Universität Chicago und hat sich auf "erfundene Sprachen" spezialisiert. Ihre Besonderheit, die sie von ähnlichen Autoren unterscheidet: sie hat die Sprachen, über die referiert, wirklich gelernt. So hat sie nach 6 Wochen Intensivstudium ihren ersten Esperanto-Kongress besucht und war überrascht, dass sie alle Vorträge verstehen konnte - und dort auch einen Teilnehmer kennen lernte, der Esperanto als Muttersprache erworben hat. Für Klingonisch besitzt sie sogar das Zertifikat über ihre Sprachkenntnis - Stufe I. In dem Buch beschreibt sie nicht jede Sprache, sondern stellt Gruppen von Sprachprojekten nach Kriterien zusammen und stellt ausführlich einen herausragenden Vertreter jeder dieser Gruppen dar. Dabei fällt auf, dass die meisten erfundenen Sprachen nicht - wie Esperanto - zu dem Zweck erfunden wurden, die Verständigung zwischen Sprechern verschiedener Sprachen zu erleichtern, sondern dass sie eher mit einen philosophischen Hintergrund haben. Die Sprachen sollten die Welt der Begriffe klassifizieren und damit das Denken erleichtern und dazu verhelfen, logische Widersprüche zu vermeiden. Ein typisches Beispiel ist die Philosophische Sprache von J. Wilkins (1668), aber auch in den letzten 25 Jahren sind noch Projekte mit dieser Zielrichtung veröffentlicht worden, z.B. die Sprache Lojban bzw. ihr Vorläufer Loglan (logical language). Die Autorin schreibt in leichtverständlichem, flüssigem Englisch, und das Buch liest sich - durch die vielen Episoden, in denen sie ihre Forschungserlebnisse beschreibt - stellenweise wie ein Roman.

Ein gutes Weihnachtsgeschenk für sich selbst oder andere Ido-Freunde!

Ich habs mir bestellt und lasse es mir zu Weihnachten schenken und kann dann mal eine Rezension hier oder für unseren Ido-Saluto schreiben.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 23 Apr 2010 21:30 Titel: Antworten mit Zitat
Ich habe das Buch zu Weihnachten bekommen und auch schon gelesen. Ich kann es jedem nur zur Lektüre empfehlen. Interessant ist vor allem auch die Perspektive von Arika Okrand. Okrand ist Linguistin aber keineswegs aktiv in irgendeiner Plansprachenbewegung.

Das Buch hat einen langen historischen Teil indem die Autorin einige Plansprachen herausgreift. Ido wird im Teil über Esperanto mit abgehandelt. Besonders spannend fand ihre Beschreibungen von Esperantotreffen, Treffen von Lojban Aktivisten und Klingonisch Fans.

Das Buch ist in leichtem Englisch geschrieben und daher gut verständlich.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Un(u) Mondo - aber zwei Esperantoparteien!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Un(u) Mondo - aber zwei Esperantoparteien!
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Aleksander Korjenkow ist Esperantist des Jahres 2009 :: Linguna
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 06 Dez 2009 22:46 Titel: Un(u) Mondo - aber zwei Esperantoparteien! Antworten mit Zitat
Wie jeder Idist leicht ableiten kann, stammt das Wort "Partei" von "parto" (Teil) bzw. Latein pars, partis.

Partei als Teil. Von Teil ist es zu Teilung bzw. Parteispaltung nicht weit. Und tatsächlich die "Esperantopartei" E-D-E (Europa-Demokratie-Esperanto) mit ihren 28 Mitglieder hat es geschafft, sich zu spalten.

Ulrich Matthias einer der Hauptaktivisten von EDE und ein führender Esperantist in Deutschland hat unter dem Namen "Unu Mondo" (Eine Welt) am 1. November 2009 in Wiesbaden eine neue Partei gegründet.

Als Gründe für diese Abspaltung gibt er in der Esperantozeitschrift "La Ondo" an, dass er und seine Partei im Gegensatz zu EDE gegen Volksabstimmungen in der EU sind und die Demokratisierung der EU nicht so wichtig sei. Er verweist dann darauf, dass EDE ja selbst nicht demokratisch ist und Entscheidungen ohne die Basis getroffen werden. Von dem Namen hoffen sich er und seine Mitstreiter Unterstützungen der viele Eine-Welt-Initiativen in Deutschland. Was ich ihm hoch anrechne ist, dass Matthias als erster (Ex?-)EDE-Aktivist eingesteht, dass das Ergebnis in Deutschland mit 0,04 % der Stimmen eine Katastrophe war.

Etwas unklar bleibt der Bezug zu Esperanto. Unu Mondo will bei den nächsten Europawahlen antreten und eventuell auch zu regionalen oder Kommunalwahlen. Die Partei will weltweit tätig sein.

Dass sich das ohnehin weitgehend gescheiterte parteipolitische Projekt einer Esperantopartei nun mehr auch noch gespalten hat, ist der endgültige Todesstoß für diese Idee. Sollten beide Gruppierungen tatsächlich versuchen gegeneinander bei den Europawahlen anzutreten, so bezweifle ich, dass auch nur eine der Gruppierungen die notwendigen Unterschriften sammeln kann. Die Spaltung der Mini-Partei macht das ganze Unternehmen einer Esperanto-Partei nun wirklich nur noch lächerlich.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 09 Feb 2010 22:10 Titel: Antworten mit Zitat
Das Chaos setzt sich fort: EDE Deutschland hat nicht mal mehr Leute für einen Vorstand nachdem der bisherige Vorsitzende Manuel Cebulla nicht mehr kandidieren will. Das Projekt ist damit am Ende zumindest bis zu den nächsten Europawahlen. Die neue Eine Welt Partei hat schon die Eingliederung von EDE mehr oder minder vorgeschlagen.

Die Eine Welt Partei will sogar an Landtagswahlen teilnehmen, wo aber die Hürden zur Teilnahme viel höher sind als bei der Europawahl. Ich kann mir kaum vorstellen, dass diese Partei das schafft.

Ich denke die Spaltung und Parteienkonkurrenz der beiden Esperantoparteien wird diese ohnhein wenig erfolgreiche und tragfähige Idee recht schnell an die Wand fahren.
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 18 Feb 2010 18:05 Titel: Antworten mit Zitat
Dennoch auf jeden Fall interessant. Ido sollte sich jedoch andere Wege suchen. So sehr mich Ido interessiert, ich würde keine Ido-Partei wählen.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 22 Feb 2010 0:01 Titel: Antworten mit Zitat
holger hat folgendes geschrieben:
Dennoch auf jeden Fall interessant. Ido sollte sich jedoch andere Wege suchen. So sehr mich Ido interessiert, ich würde keine Ido-Partei wählen.

Ich sehe das genauso. Eine Plansprache zu propagieren ist kein politisches Programm. Und eine Plansprache und/oder Plansprachenbewegung zu politisieren ist ein verhängnisvoller Fehler. Das zeigen Eine Welt Partei und EDE gerade eindrucksvoll. Die Folge sind Spaltungen und Irritationen und Plansprachenbewegungen werden um so mehr als wirre Sekten von der Mehrheit der Öffentlichkeit angesehen.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Esperanto überholt Volapük bei Wikipedia

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Esperanto überholt Volapük bei Wikipedia
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Aus für Esperanto an der Universität Budapest :: Na'vi - die neue Artlang
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 13 Dez 2009 23:02 Titel: Esperanto überholt Volapük bei Wikipedia Antworten mit Zitat
Große Erleichterung und Freude bei den Anhängern von Esperanto. Endlich hat es Esperanto geschafft im September 2009 Volapük in der Wikipedia bei der Anzahl der Artikel zu überholen. Es war den Esperantisten lange ein Dorn im Auge, dass eine Plansprache sie übertrifft.

Die Zahl der Artikel sagt natürlich nichts über die Qualität einer Wikipedia aus. Einige Esperantisten zeigten immer wieder mit dem Finger auf die Volapük Wikipedia, dass da ja nur ein böser BOT sein Unwesen treibt und Kurzartikel schreibt. Es ging sogar soweit, dass eine Kampagne gestartet wurde, die Volapük Wikipedia von den Servern der Wikipedia Foundation zu verbannen. Das gelang nicht, aber die Volapük Wikipedia muss jetzt eine Notiz tragen, dass die meisten Artikel von einem Bot geschrieben wurde. Das stimmt zwar, aber derjenige der diesen Bot programmiert, spricht und schreibt gut Volapük und ist in der Volapük Bewegung aktiv. Doch auch die Esperanto Wikipedia hat viele nichtssagende Kurzartikel. Daher wer im Glashaus sitzt ....

Die Zahl der Wikipediaartikel nun nichts mit der "Stärke" einer Plansprache zu tun. Hier sollte eher Qualität vor Quantität gehen. Auch die Ido Wikipedia hat viele Kurzartikel, die ausgebaut werden müss(t)en.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Na'vi - die neue Artlang

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Na'vi - die neue Artlang
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Esperanto überholt Volapük bei Wikipedia :: Aleksander Korjenkow ist Esperantist des Jahres 2009
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 21 Dez 2009 19:47 Titel: Na'vi - die neue Artlang Antworten mit Zitat
Derzeit läuft im Kino der Science Fiction Film "Avatar" von James Cameron. Cameron hat für den Film extra eine eigene Sprache entwickeln lassen für die Alienrasse auf dem Planeten Pandora. Volk und Sprache heißen Na'vi.

Mehr oder minder erklärtes Ziel dieses Projektes ist es dem Klingonisch der Star Trek Serie Konkurrenz zu machen. Im Film Avatar werden Passagen in der Sprache "Na'vi" nicht übersetzt. Der Linguistik Professor Frommer hat die Sprache erarbeitet. Sie umfasst neben einer Grammatik bereits 1000 Wörter und wächst schnell.

Derzeit schießen Fanseiten und Fangruppen zu Na'vi wie Pilze aus dem Boden. Die englische Wikipedia hat bereits einen Eintrag zu Na'vi. Und es gibt bereits eine (englischsprachige) Seite zum Na'vi Lernen.

Neue Konkurrenz für alte Plansprachen? Wohl kaum. Eher eine Spielerei zur Promotion eines Films. Zudem ist Na'vi absichtlich exotisch und daher eher schwierig zu lernen.

Ein Kostprobe: Hallo! Wie geht es? heißt
"Kaltxì. Nga-ru lu fpom srak?"

Trotzdem wer es versuchen will, kann alles auf der Seite "Learnna'vi" finden!

http://www.learnnavi.org/
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 10 Jan 2010 0:04 Titel: Antworten mit Zitat
Kleines Update:

Der Film ist ein Kassenschlager. In einigen Wikipedias gibt es bereits Artikel über Na'vi.

In der deutschen Wikipedia wurde auch gleich ein Löschantrag gegen den Artikel gestellt. In der deutschen Wikipedia gibt es leider eine ganze Gruppe von Leuten, die alles was mit Plansprachen zu tun hat am liebsten gleich löschen würde ohne davon auch nur die geringste Ahnung zu haben. Auf die Weise wurden schon sehr gute Artikel gelöscht!

http://de.wikipedia.org/wiki/Na%E2%80%99vi-Sprache

Der Na'Vi Hype schwappt aber auf Deutschland zu. Das Na'Vi Forum hat ein deutschsprachiges Unterforum bekommen. Dort ist mehr Aktivität als im Ido Forum und dem Esperantoland.de Forum zusammen.
[url]
http://forum.learnnavi.org/index.php?board=25.0[/url]

Nun stelle man sich mal vor, wenn Cameron Ido als Sprache genommen hätte! Dann hätte Ido wohl Esperanto an Zahl der Anhänger wohl doch noch eingeholt!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Neues Informationsblatt der Deutschen Ido Gesellschaft!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Neues Informationsblatt der Deutschen Ido Gesellschaft!
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Artikel über die Berliner Id im Neuen Deutschland am 23.10. :: Neues Ido Sprachkomittee soll gebildet werden
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 25 Dez 2009 22:35 Titel: Neues Informationsblatt der Deutschen Ido Gesellschaft! Antworten mit Zitat
Unter dem Namen "Mikra Buletino" gibt die Deutsche-Ido Gesellschaft ein eigenes kleines Informationsblatt im Internet heraus.

Das Blatt richtet sich vor allem an Interessenten und Anfänger, die (noch) kein Ido lesen können. Es enthält Artikel auf Deutsch und auf Ido. Bei den Idotexten sind die wichtigsten Wörter übersetzt, so dass keine Ido Sprachkenntnisse erforderlich sind. Zudem wird über die Aktivitäten der Ido Bewegung informiert, kleine Hilfen zur Idogrammatik gegeben und einige Konversationssätze angegeben.

Die Ausgabe für Dezember 2009 gibt es hier kostenlos zum Anschauen, Downloaden und Ausdrucken:
http://www.idolinguo.de/index.php/Intern/MikraBuletino200904

Das erste Mikra Buletino umfasst vier Seiten. Die Themen: Nachlese zur Expolingua 2009, Leichter Ido Artikel über Tübingen (dem Ort des Idotreffens 2010), Ido-Grammatik und Konversation.

Das "MB" ist kein Ersatz, sondern eine Ergänzung des Ido-Saluto (offizielles Organ der Deutschen Ido-Gesellschaft). Geplant ist eine Erscheinungsweise alle drei Monate.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 07 Jan 2010 6:37 Titel: Antworten mit Zitat
Saluto,

der Link stimmt leider nicht ganz, für das Ansehen der Seite braucht man ein Passwort. Der Link ist nur für das Erstellen und Editieren des Newsletters gedacht.

Die offizielle Seite ist hier:

http://www.idolinguo.de/index.php/DIG/Newsletter

im unteren Teil der Seite gibt es einen Link auf die letzte Ausgabe im PDF-Format.

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 09 Jan 2010 23:58 Titel: Antworten mit Zitat
Bei der deutschen Idoyahoogruppe ist es aber als Dokument unter Dateien eingestellt.

Also wer es noch nicht ist, sollte einfach Germanlinguaidist Gruppe beitreten!

http://de.groups.yahoo.com/group/germanlinguaidist/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Mein Ido Blog bei Ipernity

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Mein Ido Blog bei Ipernity
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Ido Wikipedia :: Ido-Babileyo/Chat jetzt Donnerstags 21:00-22:00 Uhr
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 31 Dez 2009 11:33 Titel: Mein Ido Blog bei Ipernity Antworten mit Zitat
Ich habe endlich mal mein Ido Blog bei Ipernity mit Leben gefüllt.

Ich werde von nun an dort ein paar kleine oder auch große Texte reinstellen.

Kommentare, Anregungen und Verbesserungsvorschläge sind natürlich erwünscht.

Zunächst mal habe ich den alten etwas bösartigen Curesong "Subway" auf Ido übersetzt und dann eine Geschichte aus einen Vorlesebuch für Kinder. Die Geschichte heißt "Clara".

Also ich würde mich über Besucher freuen dort!

http://www.ipernity.com/home/93650

Hier der direkte Link zur Geschichte "Clara" von Cordula Tollmien in meiner Idoversion.

http://www.ipernity.com/blog/93650/216725

Hier gehts direkt zum Subway Song:

http://www.ipernity.com/blog/93650/216056
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 03 Jan 2010 17:28 Titel: Detlev da Ixi Antworten mit Zitat
So als nächstes habe ich mal alten NDW Song "Detlev" von meinem Jugendschwarm Ixi aus dem Jahre 1982 auf Ido übersetzt.

Ich denke Plansprachen müssen ja nicht nur wissenschaftliche und ernsthafte Texte behandeln. Ido kann auch "cool" sein!

http://www.ipernity.com/blog/93650/217560

In diesem Sinne der berühmte Refrain des Ixisongs auf Ido, der in der deutschen Version damals zum Verbot des Liedes in TV und Radio führte.

"Detlev me pregas tu,
Laborez por me,
kom prostitucatulo."

Bei der Gelegenheit habe mal gleich den Ixi Artikel für die Ido Wikipedia erstellt, da ja noch dringend gebraucht wurde! Wink

http://io.wikipedia.org/wiki/Ixi
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 10 Jan 2010 12:41 Titel: Antworten mit Zitat
Ich habe heute einen neuen Beitrag eingestellt. Den Kultsong "The Hardest Thing" des mazedonischen Rocksängers Tose Proeski. Proeski stammt zwar aus Mazedonien, war aber balkanweit ein Superstar

Aber er starb 2007 bei einem Autounfall in Kroatien.

Hier geht es zur Übersetzung von The Hardest Thing auf Ido:
http://www.ipernity.com/blog/93650/219428
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 19 Jan 2010 23:19 Titel: Erzählung von Enid Blyton! Antworten mit Zitat
Ich habe in meinem Idoblog soeben eine Übersetzung einer Erzählung der weltbekannten englischen Jugendbuchautorin Enid Blyton auf Ido übersetzt.

Enid Blyton (1897 - 1968) ist vielen sicherlich als Autorin der Reihe "Fünf Freunde" bekannt, die auch später verfilmt wurde.

Ich denke, dass die Erzählung auch ein guter Text für Anfänger ist oder auch für Leute, die einfach nur mal sehen wollen, wie denn Ido aussieht. Ich denke sie werden überrascht sein, wie gut sie diese Geschichte bereits verstehen.

http://www.ipernity.com/blog/93650/221973
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 16 März 2010 23:19 Titel: Germania dek-e-du punti! Antworten mit Zitat
Ich habe in meinem Blog mal dem neuen Star am deutschen Pophimmel Lena Meyer-Landrut mal ein Ido Denkmal. Die 18 jährige Schülerin wird ja Deutschland beim Eurovisions Grand Prix 2010 in Oslo vertreten. Ihre natürliche, frische Art und wie sie ihre Lieder interpretiert, ist in der Tat beeindruclend.

Ich habe den Text ihres Siegerlieder "Satellite" bei der Gelegenheit mal gleich auf Ido übersetzt. Auch in der Ido Wikipedia gibt es natürlich von mir auch einen Artikel über Lina.

Ich denke mit der Unterstützung der Idistaro weltweit wird Lena in Oslo schon iunter die ersten zehn kommen oder? Wink

Hier gehts zu meinem Blog mit Lena Meyer-Landrut auf Ido
http://www.ipernity.com/blog/93650/236637

Ansonsten gilt natürlich für Oslo:
GERMANIA DEK-E-DU PUNTI!

Naja ich würde Lena auch heiraten wenn ich nicht schon verheiratet wäre und Lena hat neulich auf die Frage der Bildzeitung, ob sie einen Freund hat, schlagfertig geantwortet, dass sei nicht der Fall, da sie gerade zum achten Mal zwangsverheiratet wurde.... Cool
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 02 Apr 2010 14:47 Titel: La desparita stolo Antworten mit Zitat
In meinem Ido Blog habe ich mal wieder eine kleine Erzählung für Kinder übersetzt. Sie heißt "La desaparita stolo" (Die verschwundene Stola) und spielt im antiken Rom. Ich denke, dass die Sprache der Geschichte relativ leicht zu lesen ist und es daher auch gut verständlich ist.

Hier mal der Anfang:

“Pronte!”, jemis Flavia e vishas su la sudoro de la fronto. El jus netigis la varm-aera chambro e dum la laboro el tre sudorifeskabas. On ja kalorizas la kalorizeso-kaldroni desde la frua matino. Flavia sentas su quale en forno.

Balde la unesma gasti venos por balnar en la termo. Flavia e l’altra sklavi mustas laborar multe til l' arivo di la gasti.

Kande el ekkuras ek la varm-aera chambro el kolizionas preske kun Publius. Ek elua sitelo plaudas kelk aquo a la neta tuniko di Publius. Publius esas la mastrulo di omna sklavi, qui laboras en la termo.

Il regardas Flavia iracoze. “Atencez! Ka tu ne havas okuli en la kapo? En la masajo-chambro ankore mankas man-tuki. Prokurez fresha man-tuki ed adportez li ad-ibe!” Flavia inklinas la kapo devote e kureskas rapide [...]

Hier gehts weiter:
http://www.ipernity.com/blog/93650/240332

Ich freue mich über Kommentare hier oder in meinem Blog!
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 25 Apr 2010 21:52 Titel: La du sorcistinegi Antworten mit Zitat
Ich habe in meinem Blog mal wieder eine Geschichte für Kinder in Ido übersetzt. Die Geschichte heißt "La du sorcistinegi" ("Die zwei Superhexen") Zwei junge Hexenschwestern zaubern um die Wette im Garten. Doch es klappt nicht immer wie es gedacht ist.

Hier lesen:
http://www.ipernity.com/blog/93650/245672
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 18 Jun 2010 22:00 Titel: Antworten mit Zitat
So endlich wieder Bewegung in meinem Blog. Ich habe mal noch einen meiner Favoriten aus den 80er Jahren ins Ido übersetzt. Und zwar: "The Killing Moon" von Echo and the Bunnymen, woraus im Ido dann "La mortiganta luno" wird.

Der Song ist einigen vielleicht auch aus dem visionären Film "Donnie Darko" aus dem Jahre 2001 bekannt. "La mortiganta kanto" war damals der Titelsong bei Donnie Darko.

Hier gehts zum Ido Blog, wo es auch einen Link zum You Tube Video von "La mortiganta luno" gibt.

http://www.ipernity.com/blog/93650/257571
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 27 Jun 2010 22:22 Titel: Antworten mit Zitat
In meinem Blog bei Ipernity habe ich einmal ein kurzes Gedicht aus dem Kroatischen des bosno-kroatischen Dichters Anđelko Vuletić übersetzt. Das Gedicht heißt im Original "Snomorija" (Alptraum). Die Idoversion heißt entsprechend "Koshmaro".

Hier gehts zum Beitrag:
http://www.ipernity.com/blog/93650/259432
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 15 Aug 2010 0:07 Titel: Antworten mit Zitat
Ich habe mal ein kurzes sorbisches Märchen in meinem Blog auf Ido übersetzt. Ich habe den Text aus dem Serbo-Kroatischen übersetzt. Es war in einem kleinen Büchlein über Märchen slawischer Völker. Das Buch stammt noch aus ex-jugoslawischer Zeit, daher erlauben ich mir dem Begriff Serbokroatisch zu verwenden.

Das sorbische Märchen: Arbori inter su (Bäume unter sich) findet sich hier:
http://www.ipernity.com/blog/93650/268381
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 04 Sep 2010 0:46 Titel: Antworten mit Zitat
So auch mal wieder was Neues aus meinem Blog. Ich habe ein kurzes Gedicht eines Mädchens an seine beste Freundin auf Ido übersetzt. In der Zeitschrift stiess ich auf die mir zunächst unbekannte Abkürzung "ABF" was nichts Anderes als AllerBesteFreundin (Maxim bona amikino) bedeutet.

Und genau so heisst auch das Gedicht...
http://www.ipernity.com/blog/93650/272729
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 10 Sep 2010 17:12 Titel: Antworten mit Zitat
So jetzt habe ich auch mal eine "düstere Legende", d.h. kurze moderne Geistergeschichte, auf Ido übersetzt.

Findet sich wieder in meinem Blog:
http://www.ipernity.com/blog/93650/274267
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Aleksander Korjenkow ist Esperantist des Jahres 2009

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Aleksander Korjenkow ist Esperantist des Jahres 2009
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Na'vi - die neue Artlang :: Un(u) Mondo - aber zwei Esperantoparteien!
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 10 Jan 2010 0:13 Titel: Aleksander Korjenkow ist Esperantist des Jahres 2009 Antworten mit Zitat
Jedes Jahr wählt die Esperanto Monatszeitschrift "La Ondo de Esperanto" den Esperantist des Jahres. Für das Jahr 2009 wurde es dann auch der Redakteur von Ondo Aleksander Korjenkov. Er erhielt die Auszeichnung aber nicht wegen der Zeitschrift, sondern seiner neuesten Werke der Zamenhofforschung. Sein Werk "Homarano. La vivo, verkoj kaj ideoj de d-ro L.L- Zamenhof" erschien anläßlich des Weltesperantokongresses in Bialystok 2009.

Er siegte mit 5 Stimmen der Jury vor dem UEA Vorsitzenden Probal Dasgupta, der 3 Stimmen erhielt. Alle anderen bekamen 2 oder 1 Stimme. 16 Kandidaten waren vorgeschlagen.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Questiono pri nombri

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Questiono pri nombri
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Google Wave Ondifas :: In der Vergangenheit/ En la pasinteso
Autor Nachricht
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 14 Jan 2010 9:10 Titel: Questiono pri nombri Antworten mit Zitat
======================================================================
Sro Thomas SCHMIDT: Me savas la pro-quo quon mem DeBeaufront ne savis.
======================================================================
De: "valodnieks" <valodnieks@...>
Ye: Thu Jan 14, 2010 2:00 am
Pri: Questiono pri nombri
Che: http://tech.groups.yahoo.com/group/idolerneyo/

> Kara Idisti!
> Me trovis en la Ido literaturo du diversa formi por la nombri.
> Qua formo esas korekta od esas amba formi korekta?
> 31 triadek-ed-un / triadek-e-un
> 78 sepadek-ed-ok / sepadek-e-ok
> Kad esas necesa chanjar "e" en "ed" avan vokali en la nombri? Til
> nun me pensis ke on ne chanjas oli, ma nun me vidis texto kun tala
> chanji! Kordiala saluti, Thomas Schmidt

La nombri "un" ed "oku" hazarde esas specala vorti en Ido. Ma pro quo?
Tamen me savas la pro-quo quon Markzo Louis de BEAUFRONT ne savis.( Razz

Kande vu e me dicas "Was ist das?", ni pronuncas quale [vas-'ist-das],
dum ke tre multa ne-Germani pronuncas quale [va-sist-das], ka No? ^_^;
Pro ke en la Germana existas "der stimmlose glottale Plosiv [']" quale
en la Araba existas hamza-sono [']. Anke en la Franca patuazo trovesas
kelke simila sono "le h aspire'". Dum ke onu povas skribar l'habitude,
onu ne darfas skribar "l'hanetton" ma koaktesas skribar "le hanetton".

Yes, la nombri "un" ed "oku" fakte havas "hamza-sono" o "le h aspire'"
o ['] kande onu kontas. Do triadek-e-[']un e sepadek-e-[']ok. Capisci?

----------------------------------------------------------------------
Sincere vua, Bebson HOCHFELD, Stradivari'isto sur la tekto .....
Ido-Kurso.: http://www.geocities.jp/hochfeld/
IdoLerneyo: http://groups.yahoo.com/group/idolerneyo/
**********************************************************************
People sleep peaceably in their beds at night only because rough men
stand ready to do violence on their behalf. (George Orwell 1903-1950)
Populo dormas pacoze en sua lito dum la nokto nur pro ke feroca viri
stacas pronta violentar en la nomo di defenso por la pacozi. (ORWELL)
Pacifisti renuncas violento pro ke lin gardante, uli altra olun uzas.
**********************************************************************
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 19 Jan 2010 23:11 Titel: Antworten mit Zitat
Kara sinioro Bebson. Me dankas pro la respondo.

Ka vu konsentas kun la linguala nociono "regresiva asimilado" por ica "fenomeno"?
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 20 Jan 2010 7:02 Titel: Vu savas plu bone pril gramatiko kam me. Antworten mit Zitat
Sie haben recht gesagt.
Kande en bruisoza cirkonstanco, onu devas pronuncar singla nombri
per kelka exajero: un du tri quar kin sis sep ok non dek
Askoltez vua propra pronunco pri ca nombri. Ka vu remarkas ke
vu exajeras la kapal konsonanti plu kam la ordinara konsonanti?
Exemple ... kkin kontre kiso, ssep kontre senso edc.
Ma pri un ed ok? Kompreneble 'un e 'ok, ' indikas la emfazo.
Do ... 'un du tri quar kin sis sep 'ok non dek
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Saluto 1/2010 erschienen

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Saluto 1/2010 erschienen
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Neues Ido Sprachkomittee soll gebildet werden :: Gemeinsam Ido Literatur schreiben?!
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 19 Jan 2010 23:38 Titel: Ido Saluto 1/2010 erschienen Antworten mit Zitat
Die erste Ausgabe des Ido-Saluto, der Vereinszeitschrift der Deutschen Ido Gesellschaft wurde in den letzten Tagen verschickt.

Inhalt
- Editorial der Redaktion Seite 2
- Zamenhof Park in Berlin Seite 2
- Einladung zum Ido Treffen 2010 in Tübingen Seite 3
- Expolingua 2009 Seite 4
- De exotika zeko-sperci rezultas nova riski (Gefahren durch neue gefährliche Zeckenarten) S.5
- La hidrogen-futuro di Islando (Die Wasserstoff Zukunft Islands) S. 6
- Miraklo (Rätsel) S. 7
- L'enigmato di la heredigo (Das Rätsel der Vererbung - Artikel zum 175. Geburtstag des deutschen Zoologen August Weismann) S.10
- Plu multe kam nur la turmo (Mehr als nur der Turm - Artikel über den Pariser Eifelturm) S.12
- Medvedev montras exemplera moneto-peco di nova mondala pekunio che G8 (Medvedev zeigt Exemplar eines Geldstücks der neuen Weltwährung) S.12
- La pafi en Sarajevo (Die Schüsse in Sarajewo - Wie der Erste Weltkrieg begann) S.13
- La diktaturo de Versailles (Das Diktat von Versailles - Artikel über den Versailler Vertrag) S.15
- L'evo (Das Alter - kurze Anekdote) S.17
- Jubilei ed eventi 2010 (Jubiläen und Veranstaltungen 2010) S.18
- Die Akkussativendung -n (Beitrag auf Deutsch zu einem grammatischen Thema) S.19
- Enigmato (Kreuzworträtsel) S.20

Bis auf den Grammatikartikel sind alle Artikel des Ido-Saluto auf Ido. Ein Dank an die Redaktion für die interessante Mischung!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ich bin Nietz

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ich bin Nietz
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Prizento
Qua esas Bebson? :: Wer ist arporetum?
Autor Nachricht
Nietz

Anmeldungsdatum: 14.01.2010
Beiträge: 4
Beitrag Verfasst am: 23 Jan 2010 14:46 Titel: Ich bin Nietz Antworten mit Zitat
Auch ich möchte mich kurz vorstellen, allerdings auf deutsch, weil ich weder Ido noch Esperanto kann.

Ich bin 40 Jahre alt, verheiratet und habe zwei Kinder. Vor einigen Wochen habe ich die Plansprachen als Hobby für mich entdeckt. Ich finde die Idee der Kommunikation in einer neutralen Plansprache, die schnell zu erlernen ist und keinem den "Heimvorteil" der Muttersprache bietet, einfach bestechend.

Seit etwa anderthalb Wochen lerne ich Esperanto. Diese Plansprache hat einfach die besseren Lehrmittel und vielfälitgere Kontaktmöglichkeiten später. Trotzdem halte ich Ido für eine interessante Alternative, über die ich informiert bleiben möchte. Wenn meine geistige Kapazität es zulässt, lerne ich diese Sprache später. Leider gibt es auf deutsch nur ein relativ altes Lehbuch, aber so ist es eben mit Projekten, die sich erst noch durchsetzen müssen.

Bis dahin herzliche Grüße

Nietz
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 24 Jan 2010 23:21 Titel: Antworten mit Zitat
Willkommen,

ja gute Lehrmaterialien fehlen den Idisten. Wir sind deswegen gerade mit der Erstellung neuer Lehrmaterialien beschäftigt und werden Dich da auf dem Laufenden halten. Einen ersten Eindruck mit der Ido-Schule gibt dir vielleicht das neue / alte Mikra Buletino

http://www.idolinguo.de/index.php/DIG/Newsletter

unten ist der Link auf das aktuelle PDF-Dokument.

Kordiale,
Detlef
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 25 Jan 2010 15:55 Titel: Antworten mit Zitat
> http://www.idolinguo.de/index.php/DIG/Newsletter

Me regardis la pagino di Ido-Saluto e trovis la sequanta frazi:
Was ist IDO? What is IDO? Qu'est-ce que IDO? ¿Qué es IDO?
Qua esas IDO? (Welche ist IDO?) ---> Quo esas IDO?
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 26 Jan 2010 2:22 Titel: Antworten mit Zitat
Qua (Wer) -> Quo (Was)

Oops,

me korektigis e tre dankas!

kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 30 Jan 2010 13:49 Titel: Antworten mit Zitat
Hallo!

Schön dass du Interesse an Ido hast. Vom Alter und von der Zahl der Kinder sind wir ja sehr eng beieinander!

Ich habe auch mal mit Esperanto angefangen. Bin dann aber schnell auf Ido gestossen und das sprachliche System ist einfach besser. Zudem bin ich auch nicht mehr in dem Alter wo ich Zeit habe 5 mal im Jahr auf internationale Esperantoseminare zu fahren und um die Welt mit dem Pasporta Servo zu bereisen.

Bei Ido wird jeder gebraucht und es gibt viele Möglichkeiten aktiv zu sein. Alles auch etwas persönlicher als bei der Esperantobewegung. Die Ido Mailinglisten sind übrigens viel aktiver als die Esperantomaillisten. Ich fühle mich bei Ido wohler!

Vielleicht hast du Lust mal in Tübingen beim Idotreffen 2010 vorbeizuschauen. Außerdem gibt es ja jeden Donnerstag um 21 Uhr den Ido Chat. Schau mal rein! Wir würden uns freuen!
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 20 März 2010 9:22 Titel: Mikra Buletino Antworten mit Zitat
Saluto Nietz,

die angekündigte zweite Ausgabe des Mikra Buletino ist jetzt erschienen. Da ist auch wieder die Ido-Skolo drinne.

Bestellung bzw. Download des Newsletters über:

http://www.idolinguo.de/index.php/DIG/Newsletter

ich denke dass mit der Juni-Ausgabe die Grammatik komplett sein wird, dann ist die textliche Ausgestaltung der Ido-Skolo im Vordergrund. Kleine fortlaufende Geschichte soll da rein.

Kordiale,
Detlef
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Prizento Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: sioro oder siorulo

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

sioro oder siorulo
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
muzikisto oder muzikiisto? :: Sportvokabular
Autor Nachricht
Nietz

Anmeldungsdatum: 14.01.2010
Beiträge: 4
Beitrag Verfasst am: 23 Jan 2010 16:23 Titel: sioro oder siorulo Antworten mit Zitat
Die erste Lektion aus dem Lehrbuch "ido por omni" habe ich mir doch einmal angeschaut. Aufgefallen ist mir, dass dort die Formen siorino und siorulo vorgestellt werden, in heutigen Mitteilungen für die Anrede "Herr" aber doch die Form "sioro" genommen wird. Gibt es eine Entsprechung für die Anrede "Frau" oder bleibt es da bei "siorino"?
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 24 Jan 2010 23:16 Titel: Antworten mit Zitat
Saluto Nietz,

mir ist jetzt der Kontext des Sioro nicht klar, generell ist es so, dass die weibliche oder männliche Form nur verwandt wird wenn das Geschlecht unklar sein könnte.

Man sagt also:

"Mea fratino esas instruisto" ist also besser als "Mea fratino esas instruistino" Beides ist aber richtig, ob Sioro oder Siorino ist insofern egal, bzw. Sache des persönlichen Geschmackes, wenn den Teilnehmern am Gespräch das Geschlecht des anderen bekannt ist. Ich würde wahrscheinlich Siorino benutzen um meine besonderes Interesse an der Person als weibliche Gesprächspartnerin zu verdeutlichen Wink

In der Grammatik von Beaufront S. 16 http://www.literaturo.ido.li/kgd.pdf heisst es dazu. (Wenn das Geschlecht vorher schon anegeben wurde (zum Beispiel durch den Namen Andreas) ist es nutzlos es noch einmal anzugeben.)

13. — Kande la sexuo ja esas indikita da vorto o sufixo, esas tote neutila indikar lu itere : Andreas, mea kuzo, volas esar advokato (nek kuzulo, nek advokatulo). —
Mea fratino esas sekretario (ne : sekretariino), e mea fratulo esas profesoro (ne : profesorulo). — El esas helpanto di medikino (ne : helpantino).

Kordiale,
Detlef
Nach oben
Nietz

Anmeldungsdatum: 14.01.2010
Beiträge: 4
Beitrag Verfasst am: 25 Jan 2010 7:13 Titel: Danke Antworten mit Zitat
Vielen Dank,

jetzt ist die Sachlage für mich klar. Verwirrend war für mich bloß, dass in dem alten Lehrbuch "Ido por omni" die Form sioro zwar als Grundform aufgeführt, nicht aber als eigenes Wort wie etwa "puero" übersetzt ist. Nach Lektüre Deiner Antwort gehe ich nunmehr allerdings von einem Missverständnis meinerseits aus.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 26 Jan 2010 2:27 Titel: Antworten mit Zitat
Saluto,

das Lehrbuch von 1924 ist leider wirklich nicht das Beste. Wir sind gerade an einem neuen kleinen Kurs, der auch im neuen Taschenkalender für 2011 erscheinen wird dranne.

PS: Bin gespannt was die Parallel-Erfahrungen mit Esperanto und Ido für einen Eindruck machen Wink

Viel Spass dabei,
Detlef
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: offizielle Fora zum Thema Europa

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

offizielle Fora zum Thema Europa
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Deutsche Interlingua Union gegründet! :: Neues Buch über Plansprachen auf Englisch
Autor Nachricht
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 05 Feb 2010 10:53 Titel: offizielle Fora zum Thema Europa Antworten mit Zitat
hallo

es gibt offizielle Fora zum Thema Europa. beispielsweise http://forums.ec.europa.eu/debateeurope/ , ein von der E.-U. dem europäischen Publikum zur Verfügung gestelltes Diskussionsforum.

unzählige Sprachdivisionen! sogar maltesisch hat eine eigene Forumsubdivision.

und,

was kommt raus?

man spricht nicht miteinander Rolling Eyes Idea

salut

http://www.ido-france.org/Forumo/viewtopic.php?pid=46#p46
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 05 Feb 2010 23:30 Titel: Antworten mit Zitat
Hm... Ich sehe leider keine verschiedensprachigen Foren. Bei mir ist alles auf Englisch.
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 05 Feb 2010 23:55 Titel: Antworten mit Zitat
bonjour holger

oben rechts gibt es ein fensterchen mit schiebeauswahl Wink

salut
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 06 Feb 2010 19:14 Titel: Antworten mit Zitat
me dankas.

das ist ja irre.
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 07 Feb 2010 22:54 Titel: Antworten mit Zitat
bonsoir Holger

was ist irre? das man nicht miteinander spricht? das war doch zu erwarten, beim Konzept

Idea

salut
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 08 Feb 2010 13:09 Titel: Antworten mit Zitat
Ich finde auch den Inhalt und die geistlosen Diskussionen irre. Auf so niedrigem Niveau habe ich die Diskussion über Sinn und Unsinn einer Plansprache selten erlebt.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 09 Feb 2010 22:05 Titel: Antworten mit Zitat
Danko für den interessanten Hinweis comparotf!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: In der Vergangenheit/ En la pasinteso

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

In der Vergangenheit/ En la pasinteso
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Questiono pri nombri :: Kial ne uzi -uj- por landoj?
Autor Nachricht
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 09 Feb 2010 20:04 Titel: In der Vergangenheit/ En la pasinteso Antworten mit Zitat
=========================================================================
Sro Jean MARTIGNON: Nit dos iz sheyn vos iz sheyn, nor dos vos es gefelt.
=========================================================================
De: "Bebson Y. TAKATA" <bebson@...>
Ye: Mon Feb 8, 2010 4:30 pm
Pri: Quo esas pasinto?
Che IdoLerneyo: http://tech.groups.yahoo.com/group/idolerneyo/

> La Eklezio di Anglia "vivas en la pasinto"
La Eklezio di Anglia "vivas en la pasintESo"
Quo do esas "pasanto" e "pasonto"?

> Kar amiko,
> Kad se on uzas pasinteso, on devos anke skribar pasanteso e pasonteso ?
> Certe pasinteso semblas esar plu logikoza unesmavide. Ma Ido esas plu
> naturalatra kam Espo ube existas estinteco, estanteco, estonteco (tote
> logikoze). En Ido ni havas futuro e prezento, do cakaze esas kelke
> jenanta parolar pri pasinteso. Forsan, por evitar ita litija vorto me
> povus uzar : desfuturo, nam tale la problemo pri -eso o ne -eso ne
> existus. Saluti da desyunulo qua vivas en la desfuturo. JM :::-:::

Segun me:
Pasinteso : Prezento : Futuro
Pasinto [mort(e)] : Pasanto [passager(e`re) en transit]
Pasonto [voyageur(se) attendant]

Segun JM:
Pasinto: Prezento : Futuro ... od
Pasinteso : Pasanteso : Pasonteso ... od
Des'futuro : Prezento : Futuro

Mea inventuro:
Paseo* [pa-SE-o] : Prezento : Futuro

-------------------------------------------------------------------------
Adio [A-diyo] ed anke Adeo [a-De-o]! .....sincere via, vua ed anke tua
B.Y.T. .....Idisto ed Idiotisto pro mea nur limitizita e povra edukado
ed anke ....Ido-Kavaliero per bon oreli vice mea povra kapo
Ido-Kurso.: http://www.geocities.jp/hochfeld/
IdoLerneyo: http://groups.yahoo.com/group/idolerneyo/
*************************************************************************
People sleep peaceably in their beds at night only because rough men
stand ready to do violence on their behalf. (George Orwell 1903-1950)
Populo dormas pacoze en sua lito dum la nokto nur pro ke feroca viri
stacas pronta violentar en la nomo di defenso por la pacozi. (ORWELL)
Pacifisti renuncas violento pro ke lin gardante, uli altra uzas violento.
*************************************************************************
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Linguna

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Linguna
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Un(u) Mondo - aber zwei Esperantoparteien! :: Ido versus Esperanto im Esperantoland.de
Autor Nachricht
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 12 Feb 2010 0:04 Titel: Linguna Antworten mit Zitat
Hallo

Scheint aus Deutschland zu entstammen. Wer kennt das? Was kann man davon denken?

http://peripetio-al-linguna.blogspot.com/

salut
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 12 Feb 2010 0:11 Titel: Antworten mit Zitat
noch etwas dazu:

http://grammatica-completa-de-linguna.blogspot.com/
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 12 Feb 2010 8:54 Titel: Kapricozo Antworten mit Zitat
Olim kande me esis suficante yuna, me renkontris kapricozo tre talentoza.
Lu havis tanta habileso ke lu povis lernar Karate, Judo, Aikido, Kungfu edc.
Me supozas ke lu ja ne vivas dum ke me fortunoze trans'vivabas til ca'die.
Falkono bezonas un bekedo de aquo kande leviatano esforcas drinkar lago.
Ni esez saja falkono. "Der Geiz und der Bettelsack sind bodenlos." Razz
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 14 Feb 2010 1:20 Titel: Antworten mit Zitat
Der Autor von Linguna stammt aus Deutschland. Er heißt Hans Dieter Wilhelm Goerres. Er hat eine zeitlang sehr aggressiv Werbung für sein Sprachprojekt auf der Esperantoseite lernu.net gemacht.

Außer ihm selbst hat sich ich aber glaube ich noch niemand ernsthaft für seine Sprache interessiert. Linguna ist daher zur Zeit nur eine von 1000 "Conlangs".

Siehe
http://www.linguna.de/old/index.html

Das Projekt stammt von 2004. Linguna ist auch um einiges komplizierter als Ido oder Interlingua.
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 14 Feb 2010 2:22 Titel: Antworten mit Zitat
Olim Iesu la mesio instruktis populo pri ula importanta kozo quale ....

Und er redete zu ihnen mancherlei durch Gleichnisse und sprach: Siehe, es ging ein Säemann aus, zu säen. Und indem er säte, fiel etliches an den Weg; da kamen die Vögel und fraßen's auf. Etliches fiel in das Steinige, wo es nicht viel Erde hatte; und ging bald auf, darum daß es nicht tiefe Erde hatte. Als aber die Sonne aufging, verwelkte es, und dieweil es nicht Wurzel hatte, ward es dürre. Etliches fiel unter die Dornen; und die Dornen wuchsen auf und erstickten's. Etliches fiel auf gutes Land und trug Frucht, etliches hundertfältig, etliches sechzigfältig, etliches dreißigfältig. Wer Ohren hat zu hören, der höre!

Onu darfas semar sua propra semajo. Tamen la naturo o la Deo decidas quale kreskigar la semajo. Me nur prejas* ke me esez fekuda tereno por Ido, pro ke me ne povas esar marveloza loko por Espo, Ido edmc. Razz
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 18 Feb 2010 18:03 Titel: Antworten mit Zitat
Vielleicht sollte man überhaupt mal überlegen, ob "Einfachheit" des Lernens der einzige Faktor der Plansprachen ist. Wichtig ist auch die Substanz drumrum. Und die sehe ich bei ganz wenigen Sprachen. Leider. Immer nur zu vergleichen, das ist komplizierter oder einfacher, ist zwar richtig, aber sich darauf zu verengen, wäre fatal. Ich finde, Plansprachenprojekte sollte man beschnuppern und gründlich begutachten, aber die existierenden Plansprachen, die leben, sollten sich mehr Gedanken um ihre Substanz, um ihr Leben machen. Wenn ich in einer Plansprache nicht viel lesen kann, oder mit der Sprache nichts praktisch anfangen kann, ist sie sinnlos.
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 18 Feb 2010 19:41 Titel: Antworten mit Zitat
Hallo Holger

es ist vollkommen korrekt.

deshalb spricht einiges dafür, diesen Vorschlag

http://www.xente.mundo-r.com/utl/ef/index.html

vorzuziehen!

Ein ausgewähltes Spanisch würde wesentlich mehr bringen, als alle konstruierte Sprachen:

- hohe Regelmässigkeit
- fonetische Schreibweise und umgekehrt Aussprache
- ist in Europa keine dominierende Sprache, nicht mal im eigenen Land, ist eher auch dort die gemeinsame Sprache, wonach wir suchen, nur dass sie nicht künstlich ist
- und daher Zugang zur ziemlich vollständigen Weltliteratur gibt!

Keine andere Sprache oder Sprachlösung kann mehr bieten Rolling Eyes

salut
Nach oben
holger

Anmeldungsdatum: 24.01.2009
Beiträge: 31
Beitrag Verfasst am: 18 Feb 2010 23:22 Titel: Antworten mit Zitat
Ja, schon interessant, stimmt schon. Aber was ich mir wünsche, ist mehr als "dieser Ansatz ist besser" "diese Sprache dominiert keine andere" "diese Sprache ist einfacher" und so weiter und so fort. Wichtig wird es in diesem Jahrhundert, die Plansprachen mit echtem Leben auszufüllen. Das bedeutet eben Anwendungsfelder für Ido und andere Sprachen zu schaffen.

Ich gebe euch mal ein Beispiel. Ich sammle etwas und tausche mit vielen Menschen aus Europa und der Welt. Wir kommunizieren auf Englisch. Oder eben dem, was wir als Englisch verstehen. Manchmal ist das Englisch aber so schlecht, dass die Kommunikation falsch läuft und man sich manchmal sogar das falsche schickt. Ich denke manchmal, wie schön es wäre, die Sammler würden Ido nutzen können, weil Englisch für sie viel zu schwer ist. Viele von den Sammlern haben halt nur in der Schule Englisch gelernt, das ist dann meistens ewig her und so versucht man sich mit einem irgendwie-Englisch zu verständigen.
Andere Sprachen als Englisch kommen leider nicht in Frage, die meisten Sammler dieser Sache wohnen in den Niederlanden und in Tschechien, eine gemeinsame Sprache ist da kaum zu finden. Auf Sammlerbörsen ist es natürlich einfach: da gibts noch die berühmten Hände und Füße, aber per E-Mail ist Englisch echt grausam. Ido oder eine andere Plansprache wäre vielleicht ein Ansatz, da man es ja recht schnell - für die Kommunikation - gebrauchen kann. Aber eben finden leider beide Pole nicht zusammen: Sammler und Sprache. Leider.

Ich habe ein anderes Hobby und habe da ein einziges Mal ein Anwendungsbeispiel gesehen. Da hat einer für seine internationale Klientel auch Esperanto verwendet, als Vergleich für Englisch und andere.

Man muss die Sprachen lebendiger machen. Das gelingt nur durch Anwendung. Ansätze über reine Sprachkurse (zum Beispiel in Leipzig wieder mal durch einen Esperantoanfängerversuch an der VHS) werden wieder nur die Leute ansprechen, die sich sowieso für Sprachen interessieren. Der Funke müsste aber langsam auf die Nicht-Sprachen-Verrückten überspringen. Bei Esperanto hat man das in Ansätzen, bei den vielen Nr. 2 - Plansprachen (Ido, Interlingua, Novial usw.) hat man das vielleicht.

Ich persönlich kann keinen meiner Freunde überzeugen, Zeit in eine Plansprache zu stecken: wozu brauchen die eine noch so einfache Sprache, wenn sie sie nicht richtig anwenden können.

Ich hoffe, ihr versteht mich.
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 19 Feb 2010 18:11 Titel: Antworten mit Zitat
hallo holger

das geht sogar weiter:

eine Zeit lang habe ich besonders intensiv versucht, Okzidental voranzutreiben. genau wie Du sagst, durch Anwendung. warum? weil behauptet wurde, dass die meisten Europäer(50,01 % wären schon die meisten) Okzidental lesen und verstehen könnten, ohne es erlernt zu haben, ja gar ohne zu wissen, dass es eine solche Sprache überhaupt gibt.

für eine Gemeinschaft wäre so etwas doch toll, oder?

Du brauchst nur eine Hand voll von Redakteuren (die natürlich die Sprache erlernt haben müssen, aber diese Sprache ist eine für Sprachprofis wirklich schnell erlernbare Sprache. ein Minimum Kompetenz und professioneller Anpassungsfähigkeit mit Engagement muss man doch bei qualifizierten Jobs voraussetzen können), und kannst sofort loslegen: den gleichen Text in ganz Europa in einer einzigen Fassung verteilen, und er kommt an! die Leute lesen und verstehen ihn, ohne richtig zu begreifen, wie es von statten geht. und mit der Zeit lernen sie sie unbewusst, schon allein beim Lesen, diese Sprache. um das zu intensivieren, bräuchte man nur auch Werbung so zu verteilen und zu prägen, Filme zu untertiteln, kurz, man würde den europäischen Verbraucher linken, und ihm schleichend eine Bildung verschaffen, an welcher er noch nie weder positiv noch negativ nachgedacht hat!

also habe ich mir gedacht: "Du schmeisst die anderen Europäern ins kalte Wasser, und die sollen schwimmen Laughing " und habe hier und da ziemlich viel Okzidental geschrieben. Geschrei, Geschrei:

"Verletzt die Forumspielregel" usw. usf.:

"In unserem Rahmen ist nur die Landessprache zugelassen Embarassed " war die häufigste Reaktion.

Dann haben gerade die Deutschen (ich sage das deswegen so, weil Edgar von Wahl auch ein Deutscher war, genauso Josef Gär, usw., also die Leute, die die Feststellung gemacht hatten, dass ein gebildeter Mensch diese Sprache so gut wie inne hat. allerdings hatte man nie gesagt, dass alle verstehen, sondern nur die Mehrzahl, und dass es stark bildungsabhängig ist, und so ist es auch. Muss wohl also Pech gehabt haben, und mich in den falschen oder schlechten deutschen Kreisen rumgetrieben haben Confused ) sich schrecklich aufgeführt, ich sollte endlich aufhören.

Die Gesellschaft steht solchen Entwicklungen sehr intolerant gegenüber, weil sie sich selber nicht bemühen will. Englisch wird geduldet, zu viel Angst hat man, sonst als Banause da womöglich zu stehen. Latein, wenn es unwichtig ist, ob man begriffen hat oder nicht, was gesagt wurde (Zitate, tolle Sprüche usw.). Aber dann ist schon Ende...

Es gibt auch keine Einigung darüber, welche Sprache benützt werden soll. In Deutschland sagt man heute OFFIZIELL "Englisch". Nur ist Englisch in Europa wie Hindi in Indien: grosse Gebiete lehnen es ab. Die Amtssprache aller Inder wird nur in Nord-Indien voll akzeptiert, und stosst sonstwo auf heftigsten Widerstand. Sollte man Englisch zur Amtssprache Europa's machen, würde es u.U. hier auch so gehen.

Wie soll man aus dieser Zwickmühle je wieder herauskommen?

salut
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 22 Feb 2010 0:21 Titel: Antworten mit Zitat
Damit eine Plansprache "normale" Leute überzeugen kann, dass sie es wert ist, gelernt zu sein, muss sie sich etwas einfallen lassen.

Sieht man mal von Sprachfreaks ab, interessiert sich ja kaum ein Mensch für Plansprachen. Ich gebe Holger dabei vollkommen recht, es muss attraktiv sein, sie zu lernen. Einfachheit ist kein Argument, der Werbeslogan "Ido ist die einfachste Sprache der Welt" trägt nicht. Ist denn Ido so einfach? Was ist einfach? Sicher gibt es auch einfachere Plansprachen, sind sie deshalb besser als Ido?

Solange Ido, Occidental, Volapük, Novial etc. keine klare Antwort auf diese Frage geben können, werden sie auch für "normale" uninteressant bleiben und ihre Anhänger ein Haufen netter Spinner wie z.B. Leute, die Klingonisch lernen.

Attraktive Texte und Literatur, die eine eigene Sprachkultur schaffen, wären ein Schritt in die richtige Richtung. Ido und Ido zu lernen, muss "cool" sein im Sinne von attraktiv sein. Uralter Streit mit Esperantisten wiederaufleben zu lassen, ob alle Idisten böse Verräter an Zamenhof sind, ist auf jeden Fall "uncool"....
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Kial ne uzi -uj- por landoj?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Kial ne uzi -uj- por landoj?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
In der Vergangenheit/ En la pasinteso :: En la parlamento di EU ....
Autor Nachricht
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 17 Feb 2010 23:52 Titel: Kial ne uzi -uj- por landoj? Antworten mit Zitat
http://lj.rossia.org/community/esperanto_ljr/2020.html

En Germania habitas Germani, Slavi, Turki, Cigani, Yudi edc.
Kompreneble li omni esas Germani-an-i en Germania.
Tamen la Slavi, Turki, Cigani, Yudi edc. ne esas Germani.
Germania ne esas Germanuyo, pro ke Germania kontenas
ne nur Germani ma anke Slavi, Turki, Cigani, Yudi edc.
Germania esas Germania pro ke precipue la Germani
originale konstruktis sia lando. Ma la altra rasi anke darfas
rezidar ibe pro ke li kontributas ulo valoroza a Germania.
Nicht wahr?
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Sportvokabular

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Sportvokabular
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
sioro oder siorulo :: me oder mi?
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 22 Feb 2010 0:10 Titel: Sportvokabular Antworten mit Zitat
Zur Zeit laufen ja die Olympischen Winterspiele in Vancouver und ich schreibe ja hin und wieder darüber etwas in verschiedenen Idolisten. Nur ist das sehr schwierig, denn es fehlen sehr viele Wörter und Begriffe für Sportarten und Sport.

In den offiziellen Wörterbüchern findet man gerade mal "glit-veturo" (Schlitten; Rodel), "skio" (Ski) bzw. "kurar skio" (Ski laufen) und "sketilo" (Schlittschuh) bzw. sketar (Eislaufen).

Dann aber wird es schwierig und man muss anfangen sich die Wörter zusammenzureimen wie "hokeo sur glacio" (Eishockey), "Biatlono" (Biathlon) oder "Slalomo" bzw. "giganto-slalomo", "skio-saltado". Bei manchen Sportarten wird dann aber auch das schwierig: Bobfahren? Snowboad? Skeleton? Buckelpiste? Puck?

Kaum anzunehmen, dass sich das Linguala Komitato der ULI in absehbarer Zeit damit beschäftigen wird, hier mit Wortschöpfungen zu helfen.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido versus Esperanto im Esperantoland.de

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido versus Esperanto im Esperantoland.de
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Linguna :: Esperanto verliert in Deutschland weiter an Mitgliedern
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 22 Feb 2010 0:30 Titel: Ido versus Esperanto im Esperantoland.de Antworten mit Zitat
Im deutschen Esperantoforum "Esperantoland de" geht es zur Zeit ganz schön zur Sache zwischen Ido und Espernato. Auf sehr hohen Niveau wird über de Vorzüge bzw. Nachteile der beiden Sprachsysteme diskutiert bzw. gestritten.

Sehr interessante Diskussion! Wer Lust hat mitzumachen, muss sich nur einen Account bei esperantoland.de zulegen:

http://www.esperantoland.org/forum/viewtopic.php?t=9191&postdays=0&postorder=asc&start=0

Man merkt ganz klar bei den Esperantisten, dass sie keinerlei Kritik am angeblich genialen Sprachentwurf ihrer Ikone Zamenhof dulden, auch wenn dieser Entwurf noch so fehlerhaft ist!
Nach oben
Nietz

Anmeldungsdatum: 14.01.2010
Beiträge: 4
Beitrag Verfasst am: 03 März 2010 15:26 Titel: Antworten mit Zitat
Diese Diskussion habe ich in jenem Forum angestoßen.

Bei meinen ersten Gehversuchen auf Esperanto habe ich dauernd das Akkusativ-n vergessen. Das ist natürlich ein typischer Anfängerlapsus, in Ido wäre er mir allerdings nicht passiert. Auch die Tabellwörter sind trotz ihrer strikten Systematik für mich nur schwer einprägbar. In Ido erkennt man auch bei Frage- und anderen Pronomina wegen ihrer teils lateinischen Herleitung eher alte Bekannte wieder. Nur für Lerner ohne einen solchen Hintergrund bringt das vielleicht nichts, für einen Chinesen mag da doch Esperanto zumindest in diesem Punkt leichter sein.

Mir ist jedenfalls aufgefallen, dass ich weite Teile von leichten Ido-Texten mit rudimentären Kenntnissen auf Anhieb verstehen kann. Da auch ich wenig Zeit habe, diverse Treffen von Plansprachen-Freaks zu besuchen, habe ich mich dafür entschieden, Esperanto erst einmal hintanzustellen und das Lehrbuch "Ido por omni" durchzuarbeiten, das ja in einer modernisierten Fassung vorliegt. Ich bin gespannt, wie weit ich damit bis zum Jahresende 2010 komme ...
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 04 März 2010 22:40 Titel: Antworten mit Zitat
Na, viel Spass mit "Ido por omni", ich sehe schon dass ich mich mit unserem neuen Lehrbuch ranhalten muss, im März erscheint die nächste Lektion im Mikra Buletino, dann ist die Grammatik fast fertig.

Auch Ido hat ja sowas wie Tabellwörter, ich habe hier mal eine Zusammenstellung gemacht:

http://www.ido.li/index.php/LernoLibri/GramatikoKorelativi

die gehen da in Lektion 3. Wir brauchen noch ein paar moderne Texte, bin am Schreiben einer Geschichte. Ido por omni fehlt ja leider eine tragende "Story".

Kordiale,
Detlef
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Esperanto Kongresse in Kuba und Vietnam

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Esperanto Kongresse in Kuba und Vietnam
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Interlingua Treffen 2011 :: Ido und andere Plansprachen
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 13 März 2010 0:35 Titel: Esperanto Kongresse in Kuba und Vietnam Antworten mit Zitat
Dieses Jahr findet der Esperanto Weltkongress in Kuba statt. 2012 wird der sogenannte Universala Kongreso dann in Vietnam organisiert. Nach zwei europäischen Orten mit Rotterdam und Bialystok 2009 und 2010 geht es nun also in die Ferne.

Politisch sicher ein wenig heikel. Beide Länder sind bekanntlich noch kommunistisch regiert. Pressefreiheit und pluralistische Demokratie sind dort Fehlanzeige. In Kuba hungert sich gerade mal wieder ein inhaftierter Regimegegner zu Tode.

Ich persönlich finde es immer bedenklich, wenn man sich vor den Propagandakarren derartiger Regime spannen lässt und ob dies im Sinne des von Zamenhof gepredigten Humanismus ist, wage ich auch einmal zu bezweifeln. Allerdings wird Esperanto in diesen Staaten natürlich eine Aufmerksamsamkeit von Seiten der Regierungen zuteil, von der Esperanto in Europa und Nordamerika nur träumen kann.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 04 Sep 2010 0:55 Titel: Antworten mit Zitat
Habe heute eine Bericht über den Esperanto Weltkongress in Kuba gelesen. Mit knapp über 1000 Leuten war es wohl einer der kleinsten Kongresse bisher. Laut Ondo de Esperanto war auch das Programm nicht sehr umfangreich und es wurden nur wenig Resolutionen verabschiedet. Mal sehen, ob der nächste Esperanto Weltkongress in Vietnam größer ist, wobei ich mir das wegen der Nähe zu China (geographisch und politisch) durchaus vorstellen könnte.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Gemeinsam Ido Literatur schreiben?!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Gemeinsam Ido Literatur schreiben?!
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Ido Saluto 1/2010 erschienen :: Progreso 1/2010 erschienen!
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 13 März 2010 0:45 Titel: Gemeinsam Ido Literatur schreiben?! Antworten mit Zitat
Im letzten Ido Chat hatte ich eine sehr interessante Konservation mit einem amerikanischen Idisten. Er präsentierte die Idee, dass die Idisten mal zusammen Originalliteratur schreiben.

Das Ganze soll so funktionieren: Auf einer Webseite schreibt einer den Anfang einer Geschichte auf Ido, der nächste führt dieser fort und so weiter. Es ist eine nette Idee, seine Sprachkenntnisse anzuwenden und gemeinsam mit anderen Idisten etwas zu unternehmen.

Sobald sich die Idee konkretisiert, werde ich hier informieren, wann und wo es losgeht und wie man mitmachen kann.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Progreso 1/2010 erschienen!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Progreso 1/2010 erschienen!
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Gemeinsam Ido Literatur schreiben?! :: Mikra Buletino März 2010 erschienen
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 14 März 2010 22:56 Titel: Progreso 1/2010 erschienen! Antworten mit Zitat
Vor wenigen Tagen ist die Nummer 1 der Zeitschrift Progreso des Jahres 2010 erschienen! Progreso ist das Organ des Ido Weltverbandes ULI. Das Jahresabonnment der Papierausgabe kostet 10 Euro und das elektronische Abonnement per E-Mail nur 3 Euro!

Das ist der Inhalt des neuen Progreso:

* Vorto dal redaktero / Vorwort der Redaktion
* Cirkulero di la Deligataro / Das Rundschreiben an die Delegierten des Sprachausschusses 1907 aus dem Ido entstand
* Citaji / Zitate
* Komuniko di Direktanta Komitato di ULI / Bekanntgabe des Direktanta Komitato der ULI über die Einsetzung eines Sprachausschusses
* Restado en monakeyo / Urlaub im Kloster
* Filareto KAVERNIDO / Porträt eines frühen Idisten
* Voyo aden Oku / Der Weg nach Oku (japanisches Haiku auf Ido)
* KRESKADO / Sätze von Helmut Crentz auf Ido
* 70 yari ante nun / 70 Jahre Hitler-Stalin-Pakt
* La Maxim grava Questiono / Die wichtigste Frage (Erzählung von Frank Roger auf Ido übersetzt)
* La povra viro / Der arme Mann (kurze Erzählung)
* La Defio di Lingui / Die Herausforderung der Sprachen
* Mea experienci pri la falo dil muro di Berlin / Erfahrungsbericht eines Idisten über den Fall der Mauer
* Anunco dil internaciona Ido-renkontro 2010 / Einladung zum internationalen Ido Treffen 2010
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: En la parlamento di EU ....

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

En la parlamento di EU ....
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Kial ne uzi -uj- por landoj? :: Mea Questiono
Autor Nachricht
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 19 März 2010 3:49 Titel: En la parlamento di EU .... Antworten mit Zitat
======================================================================
Yo Idistaro: Onu tote ne savas la potenciala povo marveloza di Ido. Razz
======================================================================
En la parlamento di EU du personi ya ardoroze debatadis dum ke l'altra
membri preferis esar tacema audanti kam ecitata parolanti. La debatado
esis tante interesanta ke l'audantaro spektis la parolanti kun sudoro.
Un del parolanti esas evoza Germano' e l'altru esas kelke yuna Franco.

Ka li mustis debatar tra ula interpretisto? Quala linguin li uzis ibe?
Ho, Lala! Ardoroze tra interpretisto? Ma li amba esis Angle-parolanti!

----------------------------------------------------------------------
Altra exemplo del povo expresiva di Ido:

En Bolivia pacoze kun'existas Hispane-parolanti e Kechue-parolanti. Ed
anke trovesas ibe kelka Hispana Hispane-parolanti qui fakte parolas la
Kastilana, la maxim pura Hispana linguo. (Hispana Kastilane-parolanti)

----------------------------------------------------------------------
Sincere vua, Bebson HOCHFELD, Stradivari'isto sur la tekto .....
Ido-Kurso.: http://www.geocities.jp/hochfeld/
IdoLerneyo: http://groups.yahoo.com/group/idolerneyo/
**********************************************************************
People sleep peaceably in their beds at night only because rough men
stand ready to do violence on their behalf. (George Orwell 1903-1950)
Populo dormas pacoze en sua lito dum la nokto nur pro ke feroca viri
stacas pronta violentar en la nomo di defenso por la pacozi. (ORWELL)
Pacifisti renuncas violento pro ke lin gardante, uli altra olun uzas.
**********************************************************************
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Bebson

Anmeldungsdatum: 15.02.2009
Beiträge: 62
Wohnort: Japonia
Beitrag Verfasst am: 19 März 2010 6:00 Titel: Capisci? Antworten mit Zitat
======================================================================
Yo Idistaro: Kad onu ankore ne povas komprenar? Ay-yay-yay! "Pabo-ya!"
======================================================================
En Olimpiado' Germana natanto same kam Germana parolanto esas Germano.
En la parlamento di EU trovesas' od Germana od Franca Angle-parolanti.

La Arjentina Hispane-parolanti parolas kelke Ital'atra Hispana, dum ke
la Hispana Hispane-parolanti generale parolas la Hispana de Cervantes.

Onu dicas: Quien a todos cree, yerra; quien a ninguno, no acierta.( Razz

----------------------------------------------------------------------
Sincere vua, Bebson HOCHFELD, Stradivari'isto sur la tekto .....
Ido-Kurso.: http://www.geocities.jp/hochfeld/
IdoLerneyo: http://groups.yahoo.com/group/idolerneyo/
**********************************************************************
People sleep peaceably in their beds at night only because rough men
stand ready to do violence on their behalf. (George Orwell 1903-1950)
Populo dormas pacoze en sua lito dum la nokto nur pro ke feroca viri
stacas pronta violentar en la nomo di defenso por la pacozi. (ORWELL)
Pacifisti renuncas violento pro ke lin gardante, uli altra olun uzas.
**********************************************************************
_________________
Kom docisto me esforcas respondar irga questiono pri Ido che ...
http://groups.yahoo.com/group/idolerneyo/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Mikra Buletino März 2010 erschienen

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Mikra Buletino März 2010 erschienen
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Progreso 1/2010 erschienen! :: Ido-Saluto 2/2010 erschienen
Autor Nachricht
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 20 März 2010 9:18 Titel: Mikra Buletino März 2010 erschienen Antworten mit Zitat
Kara samideani,

Gestern ist die zweite Ausgabe des Mikra Buletino's erschienen:

Aus dem Inhalt:

* Ido und das Internet
* Über das Mikra Buletino
* Aktuelle Termine und Literatur
* Pri la pre-historio di la Sovietal-Finlandana vintro-milito 70
yari ante nun
* Die interessante Internet-Seite (Novajeti da Martignon)
* Ido-Skolo II / Ido-Schule II

Bestellung oder Download des MB-Newsletters über:

http://www.idolinguo.de/index.php/DIG/Newsletter

Kodiale,
Detlef
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Esperanto verliert in Deutschland weiter an Mitgliedern

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Esperanto verliert in Deutschland weiter an Mitgliedern
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Ido versus Esperanto im Esperantoland.de :: Interlingua Treffen 2011
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 23 Apr 2010 21:06 Titel: Esperanto verliert in Deutschland weiter an Mitgliedern Antworten mit Zitat
Laut Esperanto Aktuell hält der Mitgliederschwund beim Deutschen Esperanto Bund an. Derzeit sind nur noch 1004 Mitglieder registriert, davon entfallen 120 Mitglieder auf die Deutsche Esperanto Jugend, wobei die Zahlen des Jugendverbandes noch nicht einmal gesichert sind.

Daher ist real davon auszugehen, dass es bereits weniger als 1000 registrierte Esperantisten gibt. Die Mitgliedsentwicklung bei der Deutschen-Ido Gesellschaft ist dagegen positiv, es gibt mehr Eintritte als Austritte. Zudem sind die wenigen deutschen Idisten weitaus aktiver im Schnitt als die Esperantisten.

Sicher muss man aber sagen, dass im Zeiten des Internets immer weniger Leute Lust auf Verbandsarbeit im klassischen Sinn haben. Dieses Problem trifft eben alle Vereine und auch Plansprachenverbände.
Nach oben
comparotf

Anmeldungsdatum: 10.04.2009
Beiträge: 28
Beitrag Verfasst am: 02 Mai 2010 17:44 Titel: Antworten mit Zitat
http://www.ido-france.org/Forumo/viewtopic.php?pid=50#p50
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido-Saluto 2/2010 erschienen

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido-Saluto 2/2010 erschienen
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Mikra Buletino März 2010 erschienen :: Ido-Kurs in Berlin am 9. April 2010
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 23 Apr 2010 21:26 Titel: Ido-Saluto 2/2010 erschienen Antworten mit Zitat
Schon vor zwei Wochen ist der Ido Saluto 2/2010 erschienen. Er bietet wieder eine gute und unterhaltsame Mischung!

Das ist der Inhalt:

- Vorwort der Redaktion Seite 2
- Das Wappen der Stadt Seite 2
- Einladung zur Jahreshauptversammlung der Deutschen Ido-Gesellschaft Seite 3
- Avokado: La butro dil Actei protektas kordio e vaskuli (Artikel über Avokados), Seite 4
- Joko (Witz), Seite 4
- Freya von Moltke (Porträt der Frau des Widerstandskämpfers Helmuth Moltke), Seite 5
- La futbal-mondchampioneso 2010 en Sudafrika (Die Fußball WM in Südafrika 2010), Seite 6
- John Rabe (Porträt), Seite 8
- La maxim polita redakteri di la mondo (Kurze Humoreske aus einer Ido-Zeitschrift 1922), Seite 9
- Lo sama (Anekdote aus einem Ido-Lehrbuch), Seite 9
- La giganta egoista/ Der selbstsüchtige Riese), Märchen auf Ido und Deutsch, Seite 10
- Nula afera honoroza (Übersetzter Zeitungsartikel über die Selbstversenkung eines Teils der Deutschen Kriegsmarine 1919), Seite 14
- Danso dil elementi kemiala (Artikel zum 175. Geburtstag des Naturwissenschaftliers Dmitri Mendeleev), Seite 16
- Ido-Lernhilfe: Einige nicht zu verwechselnde Begriffe,. Seite 19
- Enigmato (Kreuzworträtsel), Seite 20

Anlage: Der neue Satzungentwurf der Deutschen Ido Gesellschaft

Der Ido-Saluto erscheint viermal im Jahr und kann für nur 5 Euro im Jahr abonniert werden! Noch besser ist es für 15 Euro pro Jahr in die Deutsche-Ido Gesellschaft einzutreten und Ido in Deutschland zu stärken! Der Bezug des Ido-Saluto ist im Jahresbeitrag von 15 Euro enthalten!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido-Kurs in Berlin am 9. April 2010

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido-Kurs in Berlin am 9. April 2010
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Ido-Saluto 2/2010 erschienen :: Sprachkomittee nimmt Arbeit auf!
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 23 Apr 2010 21:35 Titel: Ido-Kurs in Berlin am 9. April 2010 Antworten mit Zitat
In Berlin fand am 9. Apri 2010 im Verdi-Haus ein Ido-Kurs statt. Leider blieb die Resonanz ein wenig hinter den Erwartungen zurück. Dennoch eine lobenswerte Initiative. Möglicherweise war die Zeit mit 16.00 Uhr am Freitag ein wenig ungünstig gewählt.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Kostenloser Ido-Saluto 2/2006 im Netz!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Kostenloser Ido-Saluto 2/2006 im Netz!
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Pesch radikaro als PDF-Dokument im Internet erhältlich :: Ido Soziales Netzwerk im Web
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 23 Apr 2010 21:38 Titel: Kostenloser Ido-Saluto 2/2006 im Netz! Antworten mit Zitat
Wer sich einfach einmal unverbindlich die Zeitschrift der Deutschen-Ido Gesellschaft kostenlos im Internet ansehen will, der hat jetzt dazu Gelegenheit.

Der Ido-Saluto 02/2006 wurde eingescannt und kann hier kostenlos eingesehen werden:
http://www.idoamiki.berlin.idolinguo.de/pdf/Ido-Saluto-2006-02.pdf
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Sprachkomittee nimmt Arbeit auf!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Sprachkomittee nimmt Arbeit auf!
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Ido-Kurs in Berlin am 9. April 2010 :: Ido Treffen 2010
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 25 Apr 2010 13:25 Titel: Sprachkomittee nimmt Arbeit auf! Antworten mit Zitat
Das neue Sprachkomittee (Linguala Komitato/LK) mit dem italienischen Idisten Tiberio Madonna an der Spitze hat seine Arbeit aufgenommen.

Das LK legte seinen ersten Vorschlag für die Offizialisierung bestimmter moderner Wörter vor. Der Vorschlag wird derzeit in der Idomailingliste LINGUOLISTO diskutiert.

Hier ist der Link zur Liste
http://tech.groups.yahoo.com/group/linguolisto/message/3844

Unter den Wörtern finden sich dringend nötige Begriffe wie blogo, basketbalo, bebeo, euro, faxar, garajo, golo, hokeo, horario, komputoro, lifto, supermerkato, zoo.

Viele dieser Wörter wurden in Ido-Texten längst vewendet, harrten aber lange der Offizialisierung.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Gedichtband erschienen!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Gedichtband erschienen!
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Neues Buch über Plansprachen auf Englisch :: Was lese ich gerade auf Ido?
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 27 Jun 2010 12:29 Titel: Ido Gedichtband erschienen! Antworten mit Zitat
Der italienische Idopoet und Sprachsekretär des Ido Weltverbandes ULI Tiberio Madonna hat seinen ersten Gedichtsband mit Originalgedichten auf Ido publiziert.

Das Buch trägt den Titel: "Guti de ombro e guti de lumo" (Tropfen vom Schatten und Tropfen vom Licht". Es hat 60 Seiten und kostet 5 Euro.

Wer Interesse hat, kann den Autor per E-Mail anschreiben:
gutipoemi@ libero.it

Natürlich ohne Space hinter dem @, ich habe dass wegen Spambots gemacht.

Der Band enthält die folgenden 24 Gedichte:

- LA NUBI EK SUKRO (Die Wolken aus Zucker)
- TU E ME (Du und ich)
- MARTO (März)
- LA HOMALA SONJO (Der menschliche Traum)
- SOMERO (Sommer)
- L'ODIO (Der Haß)
- POEMO DORSALA (Rückengedicht)
- GUTI DE OMBRO E GUTI DE LUMO (Tropfen von Schatten und Tropfen vom Licht)
- LA FLAVA MANUI (Die gelben Hände)
- PENSI (Gedanken)
- MEA LAKRIMI (Meine Tränen
- AZURO (Azurblau)
- LOR LA FINO DIL MILITO (Zur Zeit des Kriegsendes)
- POR TUA ANIVERSARIO (Für deinen Geburtstag)
- CHE LA PLUVO (Beim Regen)
- AERO (Luft)
- LA REJULO DI KORDII (Der König der Herzen)
- SILENCO (Stille)
- L'ILUZIONO (Die Illusion)
- KOLDESO (Kälte)
- L'EXTERANMA CIELO (Der außerirdische Himmel)
- LA TRENO KURAS (Der Zug läuft)
- FALADO (Das Fallen)
- RETROACENSO (Rückaufstieg)

Originaltitel in Großschrift. In Klammern meine Übersetzung der Titel.

Schön dass ein solches Buch erschienen ist. Ein guter Beweis dass Ido eine lebendige Sprache mit einer Originalliteratur ist.

Danko Tiberio!
Razz
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Ido Renkontro 2010 in Tübingen

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Renkontro 2010 in Tübingen
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Ido Saluto 3/2010 erschienen :: Ido-Treffen 2010 Tuebingen
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 29 Jul 2010 22:42 Titel: Ido Renkontro 2010 in Tübingen Antworten mit Zitat
Da der Countdown für das Ido Renkontro 2010 in Tübingen allmählich läuft, öffne ich hier noch mal einen neuen Thread dafür.

Das Treffen ist auf dem Weg zum Erfolg. Bereits jetzt liegt die Zahl der Angemeldeten deutlich über der Zahl des letzten Ido Treffens 2009 in Tallinn.

Auch die lokale Presse nimmt Notiz von der Veranstaltung. Sogar ein Radiosender ist an den Vorsitzenden der Deutschen-Ido Gesellschaft Frank Kasper herangetreten. Das Interview wird am Samstag geführt.

Nach wie vor ist es möglich am Ido Treffen teilzunehmen. Es wird auch keinerlei Teilnahmegebühr erhoben. Also wer Zeit hat und sich für Ido oder Plansprachen allgemein interessiert, sollte sich diese Chance nicht entgehen lassen.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 18 Aug 2010 17:10 Titel: Antworten mit Zitat
Erstaunlich ist auf jedem Fall schon mal das Medieninteresse. Der Vorstand der Deutschen-Ido Gesellschaft tut sich derzeit schwer, alle Interviewanfragen der Medien zu erfüllen.

Angefragt haben unter anderem der Saarländische Rundfunk, der Westdeutsche Rundfunk und der Deutschlandfunk Kultur. Es werden sogar Journalisten zum Ido-Treffen kommen. Das ist ein schöner Erfolg vor uns. Die verstärkte Öffentlichkeitsarbeit der vergangenen zwei Jahre trägt nun offensichtlich Früchte.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Renkontro 2011 in Luxemburg?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Renkontro 2011 in Luxemburg?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Ido-Treffen 2010 Tuebingen :: Bericht JHV der Deutschen Ido-Gesellschaft 2010
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 29 Jul 2010 22:44 Titel: Ido Renkontro 2011 in Luxemburg? Antworten mit Zitat
Noch hat das Ido Treffen 2010 nicht stattgefunden und schon wird bereits innerhalb der Idobewegung über das nächste Treffen 2011 nachgedacht. Derzeit ist Luxemburg Favorit als Gastgeber des internationalen Ido Renkontro 2011. Der dort ansässige Idist Steve Walsch ist schon dabei einen Vorschlag für ein Programm zu erstellen.
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 18 Aug 2010 17:13 Titel: Antworten mit Zitat
Und tatsächlich kurz vor dem Ido Treffen 2010 in Tübingen steht nun fest, dass das internationale Ido-Treffen 2011 in Echternach in Luxemburg stattfinden wird. Als Termin werden fünf Tage Mitte August anvisiert. Nach meiner Rückkehr aus Tübingen werde ich sicher Genaueres dazu hier schr

Es geht also weiter voran mit Ido!
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 31 Aug 2010 22:46 Titel: Antworten mit Zitat
Auf dem Ido-Treffen in Tübingen wurde beschlossen, dass Ido-Treffen 2011 in Luxemburg abzuhalten. Die Deutsche-Ido Gesellschaft erwägt ihr Jahrestreffen 2011 am Rande des internationalen Ido-Treffens in Trier abzuhalten. Denn die Jahreshauptversammlung der Deutschen Ido-Gesellschaft muss auf deutschen Boden stattfinden.

Als Unterkunft soll in Echternach die örtliche Jugendherberge dienen. Denn die Hotelpreise in Luxemburg sind bekanntlich sehr hoch.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Nordamerikanische Ido Bewegung im Aufwind

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Nordamerikanische Ido Bewegung im Aufwind
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Übersetzung der Tagebücher der Anne Frank in Ido geplant :: Ido Saluto 3/2010 erschienen
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 29 Jul 2010 22:50 Titel: Nordamerikanische Ido Bewegung im Aufwind Antworten mit Zitat
Ido ist längst keine rein europäische Sache mehr. In Nordamerika hat die Nordamerikanische Ido-Gesellschaft (NAIS) vor einiger Zeit ihre Tätigkeit aktiviert. Und wie sich zeigt mit großem Erfolg. In Wisconsin gibt der rührige Ido-Aktivist Jerry Muelver an der Universität bereits Ido-Kurse.

Der Erfolg unserer nordamerikanischen Freunde lässt sich sehen. Es gelang in kürzester Zeit 14 neue Mitglieder für die NAIS zu werben. Damit lässt Ido in Nordamerika andere Plansprachen außer Esperanto nun deutlich hinter sich.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Interlingua Treffen 2011

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Interlingua Treffen 2011
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Esperanto verliert in Deutschland weiter an Mitgliedern :: Esperanto Kongresse in Kuba und Vietnam
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 29 Jul 2010 23:06 Titel: Interlingua Treffen 2011 Antworten mit Zitat
In diesem Jahr findet kein Interlingua Welttreffen statt, aber dafür zwei regionale Treffen. Vor kurzem hat das skandinavische Interlinguatreffen in Kalmar (Schweden) begonnen. Daran nehmen traditionell auch Interlinguaisten aus anderen Ländern teil.

Im Oktober 2010 findet dann in Rastatt an der deutsch-französichen Grenze erstmals ein deutsch-französisches Interlinguatreffen statt.

2011 soll dann wieder ein Welttreffen abgehalten werden. Dann wollen sich die Interlinguaisten in Granada (Spanien) treffen.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Saluto 3/2010 erschienen

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Saluto 3/2010 erschienen
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Nordamerikanische Ido Bewegung im Aufwind :: Ido Renkontro 2010 in Tübingen
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 09 Aug 2010 22:11 Titel: Ido Saluto 3/2010 erschienen Antworten mit Zitat
Bereits im Juli als ich im Urlaub war ist der Ido Saluto 3/2010 mit folgendem Inhalt erschienen:

- Editorial, Seite 2
- Joki (Witze), Seite 2
- Hike parolas la Direktanta Komitato (Hier spricht das DK) S. 3
- La vivo di Frida Kahlo (Biographie der mexikanischen Malerin Frida Kahlo) S. 4
- La desfavorizo di ula kanclero (Historischer Artikel zum Sturz von Bismarck), S. 5
- Aforismi (Aphorismen) S. 6
- La homo kom mashino. (Biographie des Freidenkers Julien de La Mettrie) S. 7
- Kaval povo per joyo (Satire über den Volkswagen) S. 9.
- Rakonto de la Tamil-literaturo (Eine Erzählung aus der tamilischen Literatur), S. 12.
- En l'ombro di la bombo (Über das Leben von J. Robert Oppenheimer), S. 13.
- Quo esas gen-maizo) (Kurzartikel über Genmais) S. 14
- La kombato kontre Varus (Die Schlacht im Teuteburger Wald) S. 15.
- Einige nicht zu verwechselde Begriffe, S. 18.
- La novala Linguala Komitato fondesis e komencis laborar (Bericht über die Arbeit des Ido-Sprachkommitees), S. 19.

Wer sich für die aktuelle Ausgabe des Ido Saluto interessiert soll sich bitte an die folgende Adresse wenden:
info@idolinguo.de

Das Jahresabonnement bei vier Ausgaben kostet inklusive Versand nur 5 Euro!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Wer ist arporetum?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Wer ist arporetum?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Prizento
Ich bin Nietz :: Nächstes Thema anzeigen
Autor Nachricht
arporetum

Anmeldungsdatum: 11.08.2010
Beiträge: 7
Beitrag Verfasst am: 11 Aug 2010 15:53 Titel: Wer ist arporetum? Antworten mit Zitat
Moin,

ich bin vielleicht auf etwas andere Weise zum Ido gekommen, als die meisten anderen hier. Eines meiner Hobbys sind die so genannten virtuellen Staaten und auf der Suche für meine karibisch angehauchte Inseldiktatur (die Merkellen, alles fiktiv, also nicht erschrecken!) stieß ich auf Ido. Zunächst hatte ich mich für Esperanto entschieden, bemerkte aber bei näherer Betrachtung, dass mir Ido optisch(!) besser gefiel. Viel Ahnung hatte ich davon ja noch nicht, außer dass ich natürlich von Esperanto schon mehrfach gehört hatte.

Die Merkellen strotzen sicher vor Fehlern im Umgang mit Ido und das wurmt mich etwas, außerdem finde ich Ido inzwischen so sehr interessant, dass ich es auch lernen möchte - auch wenn mein kleiner Sohn mir nicht viel Zeit dazu lassen wird. Wink

IDO POR OMNI und David Manns Seiten sind mir bekannt. Ich dachte sogar schon daran, ein Online-Wörterbuch Ido-Deutsch-Ido aufzubauen, aber es scheiterte bisher an einer angemessenen Software (Programmierer bin ich beileibe nicht) - irgendwas war immer.

Jedenfalls hoffe ich, dass man mir meine weniger leidenschaftliche Initialzündung zum Ido nicht übel nimmt, denn inzwischen bin ich wirklich an der Sprache an sich interessiert.

Ach so, ich bin 38 Jahre alt, habe einen gut zwei Jahre alten Sohn, eine wundervolle Ehefrau und komme aus Hamburg.

Besten Gruß,
arporetum
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 14 Aug 2010 23:59 Titel: Antworten mit Zitat
Hallo und herzlich willkommen!

Sorry für die verspätete Antwort. Wir sind zur Zeit alle etwas im Streß wegen dem Ido Weltkongress nächste Woche in Tübingen.

Erst einmal finde ich es schön, dass du dich für Ido interessierst. Es würde mich auch interessieren, wie du darauf gekommen bist.

Die Merkellen wurden schon in verschiedenen Ido Foren erwähnt, daher ist mir das auch ein Begriff. Ich dachte immer die Leute bei den virtuellen Staaten wären sehr viel jünger als wir. Macht mir ja Mut! Soviele Fehler sehe ich da gar nicht, wenn du willst kann ich es mir ja mal genauer anschauen.

Es gibt schon Ido Wörterbücher online. Für Ido-Deutsch Deutsch-Ido empfehle ich dir das interaktive Wörterbuch von Detlev Groth.

http://www.ido.li/vortari/de-ido.html

Sehr umfangreich ist das mehrsprachige Wikiwörterbuch auf Ido:
http://io.wiktionary.org/wiki/Frontispico

Beim Wikiwörterbuch sind einige nicht offizielle Wörter und kleinere Fehler drin, aber zum Nachschlagen ist das sehr gut.

Du kannst mir ja mal per PN oder Mail deine Adresse geben, dann lasse ich dir mal kostenloses Infomaterial über Ido zukommen.
Nach oben
arporetum

Anmeldungsdatum: 11.08.2010
Beiträge: 7
Beitrag Verfasst am: 16 Sep 2010 11:18 Titel: Antworten mit Zitat
Moin,

Entschuldigung, ich habe mich lange nicht blicken lassen, was wohl auch daran lag, dass ich dieses Forum noch nicht so aktiv in meinem kopf gespeichert hatte.

Danke für die freundliche Begrüßung und die hilfreichen Links.

Um auf Deine Frage nach meinem Beweggrund für Ido zu beantworten:

Ich habe schon vorher von Plansprachen gehört und habe mich beim Aufbau der Merkellen unter anderem mit Plansprachen bei Wikipedia beschäftigt. Die mir bekannteste Sprache war Esperanto, also begann ich damit. Ich stieß dabei auch auf die vielen anderen Sprachen, wie etwa Volapük, Interlingua oder Mondial.

Nach allem, was ich las, war mein Favorit aber dennoch Esperanto, weil es mir laienhaft am strukturiertesten vorkam. Bei weiterer Lektüre zu Esperanto stieß ich aber auf den Verweis zu Ido und begann, mich auch da oberflächlich einzulesen. Ido wirkte von Anfang an auf mich klarer und sauberer - was ich nicht eindeutig erklären kann - und zog mich schnell in seinen Bann.

Erst war es für mich ja nur ein Werkzeug, um den Merkellen ein eigenes sprachliches Gesicht zu geben, aber je mehr ich mich damit beschäftigte, desto faszinierender fand ich Ido, aber desto mehr Unsicherheiten traten auch bei mir auf, wenn ich versuchte, Sätze, Ausrufe oder Titel zu übersetzen.

Habe ich damit Deine Frage beantwortet? Smile

Besten Gruß,
Herbert
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Prizento Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido Kalender 2011 zum Downloaden!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Kalender 2011 zum Downloaden!
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Was lese ich gerade auf Ido? :: Facebook Gruppe für die Deutsche Ido-Gesellschaft?
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 15 Aug 2010 0:12 Titel: Ido Kalender 2011 zum Downloaden! Antworten mit Zitat
Dr. Detlev Groth hat für das Jahr 2011 wieder einen Ido-Kalender gemacht. Eine kostenlose Downloadversion im PDF Format kann jeder gerne auf Anfrage per PN oder E-Mail von mir zugeschickt bekommen!
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 22 Sep 2010 21:45 Titel: Antworten mit Zitat
Saluto,

die Kalender für 2010 und 2011 sind jetzt hier online:

http://www.ido.li/kalendarios/cal2010.php

http://www.ido.li/kalendarios/cal2011.php

ein schöner Hingucker fürs Büro und Mitbringsel für Freunde ...

Verbesserungsvorschläge werden gerne entgegengenommen.

Kordiale,
Detlef
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Mea Questiono

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Mea Questiono
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
En la parlamento di EU .... :: hokeo sur glacio
Autor Nachricht
Fritz

Anmeldungsdatum: 20.08.2010
Beiträge: 10
Wohnort: Signau
Beitrag Verfasst am: 20 Aug 2010 16:22 Titel: Mea Questiono Antworten mit Zitat
Kara amiki

Me esas nova en la forumo por la linguo Ido!
Ma me havas un questiono facila! Kad ol donas
en Suizia un uniono idala!
Exkuzo mea linguo, ma me esas por lerninta,
ke me savas plu bona la linguo tre bela!

Kordiala Saluto
Fritz
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 23 Aug 2010 8:35 Titel: Mea Questiono Antworten mit Zitat
Kara Fritz,

regretinde nun en Suisia ne existas Ido-societo e la listo di ULI reprezenteri ne havas irga Suisiano.

http://www.ido.li/index.php/ULI/Reprezenteri

Nuntempe eventas la Ido renkontro en Tübingen en la sequanta yaro eventos la renkontro en Luxemburgia (en agosto).

Facez quale me lernar la linguo dum un yaro, praktikar kun skype e pose vizitar Luxemburgia. On povus rapide babilar la Ido.

Yen informacioni pri Ido en la Germana.

http://www.idolinguo.de/

Kordiale,
Detlef
Nach oben
Fritz

Anmeldungsdatum: 20.08.2010
Beiträge: 10
Wohnort: Signau
Beitrag Verfasst am: 23 Aug 2010 21:26 Titel: Antworten mit Zitat
Kara Detlef,

me dankas por la respondo!

Maxim bona saluti
Fritz
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 23 Aug 2010 23:02 Titel: Antworten mit Zitat
Fritz hat folgendes geschrieben:
Kara Detlef,

me dankas por la respondo!

Maxim bona saluti
Fritz

Kara Fritz!

Bonveno en la forumo. Me tre joyas ke nun ni havas anke suisiana Idisto. Dum la renkontro en Tübingen me questionis kelka Idisti kad existas anke suisiana od austriana Idisti.

Ube tu habitas en Suisia? Me habitas en München. To ne esas tro distanta de Suisia. Til existos Ido uniono en Suisia tu anke povas divenar membro en la germana Ido societo. To anke esas posibla sen problemi!

Kordiala saluti
Thomas
Nach oben
Fritz

Anmeldungsdatum: 20.08.2010
Beiträge: 10
Wohnort: Signau
Beitrag Verfasst am: 24 Aug 2010 11:49 Titel: Antworten mit Zitat
Kara Thomas,

maxim bona danko por la respondo! Me habitas en Svisia, en la regiono
Bern! Forsan vu konocas "La Emmental" (di la fromajo)! Hike me habitas
kun mea spozino e la yuna filiulo en la mikra domo. Mea evo esas 52 yari!
Me laboras en la kompanio di la envelopilo, ni fabrikas "Tins and Tubes"
por la tota mondo! Exemple la famosa "Elmex"! Mea resortiso esas
la preso e la preparo di la preso!
Ido me ne parolas justa bona! Me lernas un poke skribar por me! Me esas membro en la societo Esparanto, ma nur pasiva! Ido esas plu bona por skribar e por la komuniko e se ol donos societo Ido en la Svisia,
me volas esar anke membro!
Por la komuniko kun la Idisti me mustas lernar ankore multa!
Ma se me plu skribas, me povas lernar sempre plu bona la linguo Ido!

Kordiala saluti
Fritz
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 24 Aug 2010 13:00 Titel: Antworten mit Zitat
Danko pro la informi kara Fritz! Me evas 41 yari e habitas en München kun mea spozino e nia du filiuli. Me ne lernis multa Esperanto e rapide chanjis ad Ido, pro ke la linguo me tre bone plezas!

Ka tu ja esas membro en la Ido sociala reto Parolez Ido? Ibe esas multa Idisti, anke multa komencanti. Esas tre bona loko trovar amiki qui povas skribar en nia linguo:

http://linguoido.ning.com/
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Ido-Treffen 2010 Tuebingen

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido-Treffen 2010 Tuebingen
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Ido Renkontro 2010 in Tübingen :: Ido Renkontro 2011 in Luxemburg?
Autor Nachricht
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 21 Aug 2010 8:11 Titel: Ido-Treffen 2010 Tuebingen Antworten mit Zitat
Saluto,

die Konferenz in Tübingen hat begonnen. Die Resonanz bei dem öffentlichen Info-Stand und in der lokalen und überregionalen Presse ist hervorragend.

Aktuelle Informationen zum Verlauf der Ido-Konferenz mit Links zu Internet-Artikeln und einem 10-minütigen Interview des Deutschland-Radios finden sich hier:

http://www.idolinguo.de/index.php/DIG/IR2010

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 23 Aug 2010 23:17 Titel: Antworten mit Zitat
Heute bin ich aus Tübingen zurückgekehrt und ich kann nur sagen, dass das Ido Treffen 2010 in jeder Hinsicht ein großer Erfolg war. Die Reaktionen an unserem Infostand waren sehr positiv. Wir führten fast die ganzen drei Stunden lang spannende Gespräche mit Neugierigen und verteilten Material.
Es fanden sich auch spontan vier Interessenten für unseren Ido-Kurs am Samstag morgen ein.

Es waren Idisten aus Deutschland, Frankreich, Großbritannien, Estland/Spanien, und China anwesend. Die Gespräche erfolgten fast ausschließlich auf Ido. Lediglich die offizielle Jahreshauptversammlung der Deutschen Ido-Gesellschaft musste aus rechtlichen Gründen auf Deutsch stattfinden. Dabei wurde eine neue Satzung verabschiedet, damit der Verein endlich die seit langem angestrebte Gemeinnützigkeit zuerkannt bekommt. Es gab sehr viele gute Ideen, die sich im Verlauf der Gespräche ergaben, die wir nun umsetzen müssen.

Ich denke, dass Tübingen ein wichtiger Schritt für die Ido-Bewegung nach vorne war. Es zeigte sich, was wir auch mit relativ geringen Mitteln gute Ergebnisse erreichen können. Auf dem erfolgreichen Treffen in Tübingen gilt es nun aufzubauen und unsere Öffentlichlichkeitsarbeit zu verstärken. Ido und die Ido-Bewegung muss sich meiner Meinung mehr in die Öffentlichkeit trauen und nicht nur in Hinterzimmern und im Internet stattfinden.

Wie gut Ido funktioniert, wurde auch dadurch erkennbar, dass eine Journalistin, die an mehreren Teilen des Treffens teilnahm, sich am Ende so gut in die Sprache eingehört hatte, dass sie unsere Gesprächen auf Ido ohne jede Übersetzung verstehen konnte.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Bericht JHV der Deutschen Ido-Gesellschaft 2010

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Bericht JHV der Deutschen Ido-Gesellschaft 2010
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben
Ido Renkontro 2011 in Luxemburg? :: Nächstes Thema anzeigen
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 31 Aug 2010 22:48 Titel: Bericht JHV der Deutschen Ido-Gesellschaft 2010 Antworten mit Zitat
BERICHT ZUR JAHRESHAUPTVERSAMMLUNG DER DEUTSCHEN IDO-GESELLSCHAFT AM 21. AUGUST 2010

Am 21. August 2010 fand im Rahmen des europäischen Ido-Treffens die Jahreshauptversammlung der Deutschen-Ido Gesellschaft in Tübingen im Viktor-Renner-Haus statt. Deutlich mehr als die Hälfte der Vereinsmitglieder waren an diesem Nachtmittag erschienen. Der Präsident der Deutschen Ido-Gesellschaft Frank Kasper gab einen Überblick über die Aktivitäten des Vereins, des Vorstandes und der aktiven Vereinsmitglieder sowie einiger aktiver Interessenten seit der letzten Jahreshauptversammlung 2010 in Nürnberg. Er hob dabei besonders die erneute Teilnahme der Berliner Ido Amiki an der Sprachenmesse „Expolingua“ in Berlin im November 2009, die Herausgabe der viermal im Jahr erscheinenden Vereinszeitschrift Ido-Saluto sowie die Herausgabe der Tagebücher der Anne Frank auf Ido hervor. Anschließend trug Schatzmeister Dieter Schmittchen den Kassenbericht des Vereins für das Jahr 2009 vor. Aus dem Bericht ging hervor, dass das Vereinsvermögen wegen der ausgebliebenen Spenden und der erhöhten Aktivität des Vereins gesunken ist. Nach dem Bericht des Kassenprüfers Günter Schlemminger wurden der Kassenbericht und der Tätigkeitsbericht des Vorstands lebhaft diskutiert. Der Vorstand wurde für das Jahr 2009 entlastet.

Anschließend wurde die neue Satzung der Deutschen Ido-Gesellschaft diskutiert und mit der notwendigen Zwei-Drittel-Mehrheit angenommen. Die Neufassung der Satzung war vom zuständigen Amtsgericht in Berlin als Voraussetzung für die Anerkennung der Gemeinnützigkeit der Deutsche Ido-Gesellschaft empfohlen worden. Im Vergleich zur bisherigen Satzung sieht die Neufassung jedoch nur einige technische Änderungen beim Wortlaut des Vereinszwecks und der Verwendung des Vereinsvermögens nach der Auflösung des Vereins vor.

Unter dem Punkt Verschiedenes wurde viele Anregungen, Wünsche und Ideen für die zukünftige Arbeit des Vereins von den Mitgliedern eingebracht und diskutiert. Die Jahreshauptversammlung der Deutschen Ido-Gesellschaft im Jahr 2011 soll am Rande des europäischen Idotreffens in Luxemburg im grenznahen Trier stattfinden.
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Das Ido Leben Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: me oder mi?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

me oder mi?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
Sportvokabular :: Doppelkonsonanten - verboten oder äußerst selten?
Autor Nachricht
Stefan

Anmeldungsdatum: 09.09.2010
Beiträge: 7
Wohnort: Wildeshausen
Beitrag Verfasst am: 09 Sep 2010 11:45 Titel: me oder mi? Antworten mit Zitat
Moin auch,

in 2a leciono ist der Schlusssatz "Mi esas volunte heme."
Wieso wird an dieser Stelle "mi" und nicht "me" verwendet?

Stefan
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 10 Sep 2010 17:03 Titel: Antworten mit Zitat
Saluto. "Mi" ist Esperanto, es muss auf Ido "me" heißen!

Also ist es wohl ein Druckfehler oder Tippfehler!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: hokeo sur glacio

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

hokeo sur glacio
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
Mea Questiono :: Mikra notici de la Suisia
Autor Nachricht
Fritz

Anmeldungsdatum: 20.08.2010
Beiträge: 10
Wohnort: Signau
Beitrag Verfasst am: 10 Sep 2010 16:46 Titel: hokeo sur glacio Antworten mit Zitat
Kara amiki

Hodie vespero en la Suisia komencos la championeso di hokeo sur glacio.
Dekedu esquadi ludos por la championeso!
(championeso kuros til printempo 2011)
La granda esquadi esas : SC Bern, ZSC Lions, HCD, HC Lugano e forsan
ankore HC Genf-Servette, ma mea kordio frapas por la SCL Tigers
de Langnau!

kordiala saluti
Fritz
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 10 Sep 2010 17:08 Titel: Antworten mit Zitat
Saluto!

Me anke tre volas la maxim rapida sporto di la mondo. Regretinde la germana esquado ne esis tre sucesoza dum la lasta yari. Suisia havas tre bona esquado e por la qualeso di la suisiana nacionala esquado esas bona ke la lando ne esas membro di la Europana Uniono. En la germana ligo ludas preske nur ludisti de la exterlando.

La germana "DEL" (Germana ligo di hokeo sur glacio) ja komencis ante kelka semani. Por la unesma foyo depos longa tempo anke un esquado de München ludas en la unesma ligo di Germania.

Ube tu habitas en Suisia?
Nach oben
Fritz

Anmeldungsdatum: 20.08.2010
Beiträge: 10
Wohnort: Signau
Beitrag Verfasst am: 13 Sep 2010 12:03 Titel: Me habitas.... Antworten mit Zitat
Saluto

Ni habitas en Signau en la regiono Emmental!
Signau esas mikra vilajo proxim Langnau!
Langnau esa la centro di la "oberes Emmental!"
Nea regiono inter jacas la svisiala urbis Bern e Luzern!

Hike la retpagino de Langnau:

http://www.langnau-ie.ch/

e hike ankore la retpagino de Signau:

http://www.signau.ch/

La mikra informo: La SCL Tigers predis 2 ludi unfoye kontre:
HC Davos 3:0 e anke kontre HC Firbourg-Gotteron 3:4! Regretinde til nun
havas la SCL Tigers nur 1 punto!? (Pro ke Fribourg ganis en la punsio per
amendo, segun la normala ludtempo standas la ludo ankore 3:3!

multa saluti
Fritz
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Mikra notici de la Suisia

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Mikra notici de la Suisia
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo
hokeo sur glacio :: Nächstes Thema anzeigen
Autor Nachricht
Fritz

Anmeldungsdatum: 20.08.2010
Beiträge: 10
Wohnort: Signau
Beitrag Verfasst am: 21 Sep 2010 16:19 Titel: Mikra notici de la Suisia Antworten mit Zitat
Mikra notici de la Suisia 21.09.2010

Kara amiki

Morge merkurdio selektos du nova federala konsilistari en la Suisia,
pro ke demisionis sioro Merz e Sioro Leuenberger!
La parlamento suisiala facas ica selekto!
En la Suisia ni havas sep federala konsilistari e unu esas sempre
prezidanto federala, ma nur por un yaro. Nuntempe ni havas tri
mulieri e quar viri! Forsan esas chanjinta ja morge, nam ol esas posibla,
ke li selektos anke du mulieri!
On povas vidar la selekto en la televiziono suisiala.

Kordiala saluti
Fritz

PS. la konsilistari federala esas nia guvernerio di la tote stato!
Nach oben
Fritz

Anmeldungsdatum: 20.08.2010
Beiträge: 10
Wohnort: Signau
Beitrag Verfasst am: 22 Sep 2010 13:11 Titel: Notico de la Suisia 22.09.2010 Antworten mit Zitat
Bona jorno

Hodie nia parlamento selektis du nova federala konsilistari!
La du nova federala konsilistari esas:
Simmonetta Sommaruga e Johann Schneider-Ammann.

Hike nia nova guvernerio kompleta:

Ueli Maurer
Eveline Widmer-Schlupf
Micheline Calmy-Rey
Doris Leuthard
Didier Burkhalter
Simeonetta Sommaruga
Johann Schneider-Ammnann

Forsan ol chanjas segun un yaro, pro ke esas nova selekto
di la parlamento!

Kordiala saluti
Fritz
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 22 Sep 2010 20:58 Titel: Antworten mit Zitat
Kara Fritz!

Me dankas pro tua novaji pri Suisia. Ka tu esas ja membro di la germanlinguaidist Yahoo grupo? Me invitas tu pozar tua novajeti de Suisia anke ibe! Tu nur bezonas gratuita Yahoo konto/e-posto adreso.

La adreso esas hike:
http://de.groups.yahoo.com/group/germanlinguaidist/

En ca grupo me reguloze skribas mesaji pri Germania en Ido![/url]
Nach oben
Fritz

Anmeldungsdatum: 20.08.2010
Beiträge: 10
Wohnort: Signau
Beitrag Verfasst am: 24 Sep 2010 12:05 Titel: Yahoo grupo Antworten mit Zitat
Hola Valodnieks

Me dankas por tua respondo! Me pripensos a esar membro che Yahoo!
Forsan Ido me mustas lernar plu bona, ke komprenas la membri mea texti!
Ido ja esas tre facila e bela, ma tamen on mustas ulo lernar!
Al exemplo la vorti, qui on mustas lernar, se on volas olu komprenar
di la texti skribinta!

Kordiale Fritz
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 27 Sep 2010 21:41 Titel: Re: Yahoo grupo Antworten mit Zitat
Fritz hat folgendes geschrieben:
Hola Valodnieks

Me dankas por tua respondo! Me pripensos a esar membro che Yahoo!
Forsan Ido me mustas lernar plu bona, ke komprenas la membri mea texti!
Ido ja esas tre facila e bela, ma tamen on mustas ulo lernar!
Al exemplo la vorti, qui on mustas lernar, se on volas olu komprenar
di la texti skribinta!

Kordiale Fritz

Tu facas nur tre poka erori. Me gratulas!

Se tu volas ni povas korektigar la erori. Ma me pensas ke tu lernis Ido sole e ne existas vere moderna lernolibri.
Nach oben
Fritz

Anmeldungsdatum: 20.08.2010
Beiträge: 10
Wohnort: Signau
Beitrag Verfasst am: 28 Sep 2010 21:45 Titel: Antworten mit Zitat
Kara Valodnieks

Me dankas por la noticio! Me volas informar ke me facis la membro
por Ido Yahoo, ma me mustas vartar ankore sur la aprobo!
Me volas tentar en la futuro kelkafoye nova noticii de la Suisia!
Forsan tu mustas kerektigar mea texti! Por to antee me dankas tu!

Kordiala saluti
Fritz
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 03 Okt 2010 14:26 Titel: Antworten mit Zitat
Fritz hat folgendes geschrieben:
Kara Valodnieks

Me dankas por la noticio! Me volas informar ke me facis la membro
por Ido Yahoo, ma me mustas vartar ankore sur la aprobo!
Me volas tentar en la futuro kelkafoye nova noticii de la Suisia!
Forsan tu mustas kerektigar mea texti! Por to antee me dankas tu!

Kordiala saluti
Fritz

Tre volunte! Me aprobis tua membreso en la grupo di Yahoo. Me joyus se tu skribus kelka novaji ibe. To esas bona exerco. Me anke komencis ante du yari per skribar tala texti!
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Idolinguo forumo Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Facebook Gruppe für die Deutsche Ido-Gesellschaft?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Facebook Gruppe für die Deutsche Ido-Gesellschaft?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum
Ido Kalender 2011 zum Downloaden! :: Nächstes Thema anzeigen

Sollen wir eine Facebook-Gruppe für die Deutsche Ido-Gesellschaft
Ja / Yes
100%
100% [ 3 ]
Nein / No
0%
0% [ 0 ]
Weiß nicht/egal - Me ne savas
0%
0% [ 0 ]
Stimmen insgesamt : 3

Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 22 Sep 2010 21:04 Titel: Facebook Gruppe für die Deutsche Ido-Gesellschaft? Antworten mit Zitat
Ich überlege derzeit eine Facebookgruppe für die Deutsche Ido-Gesellschaft ins Leben zu rufen in der wir Infos über Ido posten können auf Deutsch und Ido.

Was haltet ihr davon? Ich denke, wir würden da andere Leute ansprechen als mit dem Yahoogruppen und dem Forum hier. Dort könnte man auch unkompliziert über Termine und neue Ereignisse der Ido Bewegung berichten.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 49
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 22 Sep 2010 21:39 Titel: Antworten mit Zitat
Infos ja, gute Werbewirkung,

Diskussion besser weiter hier im Forum, ansonsten zu viele Plätze abzugrasen für unsereins ...

Wenn dieses Forum nur RSS-Feeds hätte ... vielleicht muss ich da mal doch programmatisch ran. Ist sehr lästig hierher auf Verdacht loszugehen ...

Könnte die dann schön auf unserer RSS-Seite einbinden

http://www.idolinguo.de/index.php/DIG/Newsfeeds

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 23 Sep 2010 17:32 Titel: Antworten mit Zitat
Nein für Diskussionen sollte das Forum bleiben. Die Pinnwand bei Facebook ist für kurze Nachrichten a la Twitter aber praktisch.

Wir können dann da auch immer die Links für größere Infos auf der Webseite, im Forum oder anderso posten.
Nach oben
arporetum

Anmeldungsdatum: 11.08.2010
Beiträge: 7
Beitrag Verfasst am: 27 Sep 2010 12:28 Titel: Antworten mit Zitat
Da ich aus der Branche komme, kann ich sagen, dass so eine Facebookseite für die quantitative Verbreitung einer "Marke" ausgesprochen hilfreich ist. Es ist im Gegensatz zu einem Blog auch nicht so wichtig, regelmäßig oder gar täglich Neuigkeiten oder Nachrichten zu verfassen und zu veröffentlichen. Im Gegenteil, zu häufige Veröffentlichungen können schnell wie Spam behandelt werden, da jeder Nutzer auch alle Nachrichten aus dem Freundeskreis und seinen anderen Fanseiten bekommt.

Auf jeden Fall machen, ich hatte da auch schon drüber nachgedacht. Ebenso wie über ein eigenes werbefreies und gefälliges Forum, das zum einen RSS-Feeds erlaubt und zum anderen auch auf Dateiebene selbst administriert werden kann.

idoforum.de ist noch frei, ido-forum.de allerdings nicht mehr - gehört die Domain einem von Euch?
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 27 Sep 2010 21:35 Titel: Antworten mit Zitat
Danke für den Kommentar!

Zum Forum und Werbung: Es war damals mehr oder minder meine Privatinitiative und es war unklar, wie das angenommen wird. Daher habe ich mich damals für die kostenlose Variante entschieden. Einige Idisten waren damals sehr skeptisch und haben mich nicht gerade ermutigt.

Du hast aber Recht, dass es nun an der Zeit ist, die Dinge zu ändern nachdem die Sache gut läuft. Wer die Domain hat, weiß ich nicht, kriege ich aber raus wenn es ein Idist ist.

Die Facebook Gruppe habe ich nun auch gegründet.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 49
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 28 Sep 2010 5:38 Titel: Antworten mit Zitat
Hallo.

ich glaube nicht, dass idoforum.de von einem Idisten besetzt ist, sieht eher nach einem praktischem Halten von Dömänen aus. Ich könnte auf www.idolinguo.de/forum ein Forum einrichten. macht aber nur Sinn wenn wir die Inhalte mitnehmen können. Dazu muss man bei foren-city ein Backup des Forums anfordern. Kann nur der Admin (Valodnieks) machen.

Das kann ich dann in der Ido-Domäne einrichten. Allerdings ist wohl bei phpBB standardmäßig und ohne große Verrenkungen kein RSS-mode möglich. Das heißt man müsste phpBB kompatible Foren-Software finden die RSS anbietet. Ein guter Kandidat scheint mir myBB zu sein http://www.mybb.com/downloads , ein ebenfalls kostenloses PHP-Skript. Die Werbung bei foren-city ist meiner Meinung nach nicht besonders störend, da gibt es schlimmere Foren-Anbieter.

Auf jeden Fall mal ein Backup anfordern, dann kann man ja mal weiter sehen.

Kordiale,
Detlef
Nach oben
arporetum

Anmeldungsdatum: 11.08.2010
Beiträge: 7
Beitrag Verfasst am: 30 Sep 2010 13:17 Titel: Antworten mit Zitat
Das Unterverzeichnis idolinguo.de/forum finde ich sehr gut, vor allem, weil damit eine deutliche Verbindung zur Deutschen Ido-Gesellschaft entsteht.

Ich denke aber, dass man beim Forum nicht nur darauf achten sollte, dass es zur "Vergangenheit" kompatibel ist, sondern dass es für die "Zukunft" gerüstet ist. Ich denke wie detlef auch, dass es sinnvoll ist, ein Forum zu etablieren, das RSS bereits standardmäßig integriert hat und auch sonst aktuellen Standards entspricht. Natürlich ist es sinnvoll, darauf zu achten, dass man die alten Beiträge möglichst übernehmen kann (sei es durch Integration, durch archivierenden Verweis hierauf, durch manuellen Übertrag oder durch eine Kombination aus den Möglichkeiten).

Hilfreich könnte diese Seite sein, falls sich jemand damit beschäftigen mag.

Versteht mich nicht falsch, ich will die fast 600 Beiträge in diesem Forum keinesfalls ignorieren, aber ich sehe - auch aus eigener Erfahrung - die Gefahr, dass man mit einem Kompromiss bald wieder vor der Entscheidung eines Wechsels stehen könnte. Und dann denke ich, dass es sinnvoller ist, so gründlich wie möglich neu aufzubauen.

Und ein Wort noch zur Werbung: Ja, die ist hier wirklich recht unaufdringlich, da gibt es deutlich schlimmere. Ich gehe da vielleicht auch etwas anders an die Sache, denn ich sehe nicht nur den Nutzen eines Forums, der zweifellos im Vordergrund stehen sollte, sondern auch dessen Attraktivität. Je gefälliger (Aussehen, Möglichkeiten, Bedienung, Werbefreiheit etc.) ein Forum ist, desto lieber und öfter schaut man rein, beteiligt sich (vielleicht) und macht andere darauf aufmerksam.

Nur mal so als Randbemerkung, bitte als konstruktiv verstehen. Smile
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 49
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 30 Sep 2010 16:19 Titel: Antworten mit Zitat
Saluto,

also mein Favourit wäre immer noch MyBB http://www.mybb.com/, insbesondere nachdem ich den Link oben aufgesucht habe und mit diversen anderen PHP-Forum-Varianten verglichen habe (Danke für den Hinweis). Wenn Valo das Backup erhält, sollte man den alten Content problemlos auf MyBB übertragen können. Hier scheint jetzt phpBB2 zu laufen, dafür gibt es einen Merge nach MyBB. In Frage käme auch http://fudforum.org/forum/

http://www.forummatrix.org/compare/FUDforum+YaBB+MyBB

Als Subdomain habe ich mal http://forum.idolinguo.de angelegt die sollte erstmal auf die DIG-Homepage verweisen. Funktioniert schon.

Also 1. Backup anfordern (Valo) zweitens merge in ein frisches MyBB (ich) -> voila. Und dann haben wir alle erdenklichen Möglichkeiten. Mailinglisten, RSS,. Kalender, Ido-Übersetzung etc.

Kordiale,
Detlef
Nach oben
arporetum

Anmeldungsdatum: 11.08.2010
Beiträge: 7
Beitrag Verfasst am: 30 Sep 2010 16:43 Titel: Antworten mit Zitat
Das klingt doch vielversprechend. Smile
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 49
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 30 Sep 2010 21:47 Titel: Antworten mit Zitat
Wie ich hier lese. Kostet ein Backup 10 Euro, das wäre einen Versuch wert:

http://support.foren-city.de/topic,3922,-kostenpflichtige-zusatzfeatures-fuer-dein-forum.html

Dann haben wir alle Freiheiten Smile

Wie gesagt, ein Hauptmangel sind die fehlenden RSS-Feeds, aber vor allem man kann dann die Dinge viel besser mit dem übrigen Ido-Seiten verknüpfen.

Detlef
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 49
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 01 Okt 2010 15:17 Titel: Antworten mit Zitat
Sollte dann am Ende vielleicht so in die Hauptseite integriert werden:

http://www.romraider.com/forum/

links die Wiki-Navigation, rechts das Forum.

Beschreibung für die Pmwiki-Software die auf www.idolinguo.de verwendet wird befindet sich hier: http://www.pmwiki.org/wiki/Cookbook/PhpBB2Integration

geht auch für myBB

Kordiale,
Detlef
Nach oben
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 03 Okt 2010 14:36 Titel: Antworten mit Zitat
Das mit dem 10 Euro ist kein Problem. Leider bin ich nächste Woche nicht da. Danach werde ich mich drum kümmern. Die Idee das Forum in die Internetseite zu integrieren ist ausgezeichnet.
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 04 Okt 2010 21:08 Titel: Antworten mit Zitat
Nach Lektüre der Support-Foren sollten wir den Umzug auch ohne backup in Angriff nehmen. http://support.foren-city.de/topic,29685,570,-aktuelle-probleme-bei-foren-city.html

Ich werde versuchen das komplette Forum mit wget zu spiegeln und auf der DIG-Seite zu sichern. Vielleicht kann man auch den einen oder anderen Thread rüberholen. ich schau mir mal das Datenbank-Schema an, vielleicht kannich den einen oder anderen Thread direkt in die Datenbank hacken.

Wichtig ist die Daten in eigene Verantwortung mit gesichertem backup zu bekommen. Hier könnten unter Umständen offenbar jeden Moment die Lichter ausgehen.

Kordiale,
Detlef
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Hauptforum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Ido Forum :: Ido Chat wieder Donnerstag 21.00 an neuer Stelle!

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Ido Chat wieder Donnerstag 21.00 an neuer Stelle!
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web
Ido-Babileyo/Chat jetzt Donnerstags 21:00-22:00 Uhr :: Nächstes Thema anzeigen
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 23 Sep 2010 17:35 Titel: Ido Chat wieder Donnerstag 21.00 an neuer Stelle! Antworten mit Zitat
Saluto!

Der Ido Chat findet jetzt wieder zur gewohnten Zeit statt, also donnerstags von 21.00 bis 22.00. Er wird ab nun bei Groupli (Yahoo) angesiedelt sein.

Hier ist der Link:http://idolisto.grouply.com/chat
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Ido Web Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: IE Munde: Neue Zeitschrift in Occidental-Interlingue

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

IE Munde: Neue Zeitschrift in Occidental-Interlingue
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
Ido und andere Plansprachen :: IE Munde: Neue Zeitschrift in Occidental-Interlingue
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 27 Sep 2010 21:46 Titel: IE Munde: Neue Zeitschrift in Occidental-Interlingue Antworten mit Zitat
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: IE Munde: Neue Zeitschrift in Occidental-Interlingue

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

IE Munde: Neue Zeitschrift in Occidental-Interlingue
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen
IE Munde: Neue Zeitschrift in Occidental-Interlingue :: Nächstes Thema anzeigen
Autor Nachricht
Valodnieks
Site Admin

Anmeldungsdatum: 20.01.2009
Beiträge: 299
Wohnort: München
Beitrag Verfasst am: 27 Sep 2010 21:47 Titel: IE Munde: Neue Zeitschrift in Occidental-Interlingue Antworten mit Zitat
Im Vergleich zu Ido und Interlingua und ganz zu schweigen von Esperanto war es lange still um Occidental-Interlingue geworden.

Nun gibt es eine Zeitschrift im Internet unter dem Namen IE Munde. Vor ein paar Tagen ist die erste Ausgabe erschienen und sie umfasst 10 Seiten. Sie soll alle drei Monate im PDF Format erscheinen. IE Munde ist rein in Occidendal-Interlingue verfasst.

Sie ist kostenlos erhältlich in den Yahoo Gruppen "Occidental" und "Posta Mundi". Um die Archieve einzusehen, muss man dort aber Mitglied sein.

http://groups.yahoo.com/group/occidental/

http://es.groups.yahoo.com/group/posta_Mundi/

Wer nicht Mitglied ist und das Ding lesen will, kann mir eine PN mit seiner E-Mail Adresse schicken, dann schicke ich ihm IE Munde per E-Mail zu (200 kb im PDF Format).
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Esperanto, Interlingua und andere Plansprachen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.


Ido Forum :: Doppelkonsonanten - verboten oder äußerst selten?

FAQ FAQ Suchen Suchen Mitgliederliste Mitgliederliste Benutzergruppen Benutzergruppen Registrieren Registrieren
Profil Profil Einloggen, um private Nachrichten zu lesen Einloggen, um private Nachrichten zu lesen Login Login

Doppelkonsonanten - verboten oder äußerst selten?
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen
me oder mi? :: Nächstes Thema anzeigen
Autor Nachricht
arporetum

Anmeldungsdatum: 11.08.2010
Beiträge: 7
Beitrag Verfasst am: 30 Sep 2010 13:46 Titel: Doppelkonsonanten - verboten oder äußerst selten? Antworten mit Zitat
Saluto,

die Frage klingt vielleicht trivial, aber sie beschäftigt mich dennoch ein wenig.

Wie Ihr ja vielleicht wisst, habe ich für mein Hobby (die Mikronationen) die Sprache Ido entdeckt. Ich ging recht unbedarft an die Sache und orientierte mich bei der Namensgebung zunächst an aktuellen romanischen Sprachen, weshalb ich für den "Suvereno" den Namen "Alessi Modesto" auswählte. Alessi beinhaltet hier einen vokalverkürzenden Doppelkonsonanten, ebenso wie im Namen des Staates "Libera Republiko di la* Merkelli" (Freie Republik der Merkellen) einer vorhanden ist.

Nach einer Zeit sagte man mir, dass es im Ido keinen Doppelkonsonanten gäbe - und tatsächlich habe ich auch noch nie einen entdeckt. Mir ist auch bewusst, dass Eigennamen wie in der Originalsprache geschrieben werden, aber die ist hier ja fiktiv Ido.

Sind denn Doppelkonsonanten im Ido grundsätzlich verboten, oder gibt es Ausnahmen? Müssten die Namen, wenn man Ido als Ursprung heranzöge, dann "Alesi" und "Merkeli" lauten (bei gleicher Aussprache)?

Besten Gruß,
Herbert

* Kann oder muss "la" nicht sogar weggelassen werden?
Nach oben
detlef

Anmeldungsdatum: 24.03.2009
Beiträge: 50
Wohnort: Potsdam Umgebung
Beitrag Verfasst am: 01 Okt 2010 20:54 Titel: Antworten mit Zitat
Saluto,

der Genitiv wird mit di la gebildet, kann auch zu dil zusammengezogen werden. Siehe auch http://www.idolinguo.de/IdoPorOmni1924/ (4. Lektion)

Bei den Doppelkonsonanten ist die entscheidende Frage wer den Inseln ihren Namen gegeben hat, waren es Nicht-Idisten geht Merkelli in Ordnung Wink Tatsächlich ist der kurze Vokal e im Ido so nicht abzubilden. Ido ist ja aber bei Eigennamen großzügig und akzeptiert sie in ihrer "natürlichen" Form. Vielleicht habe ja nicht von Anbeginn Idisten auf den Merkellen gesiedelt? Da Du erst nach der Entdeckung der Merkellen Ido-Sprecher geworden bist, scheint mir das gegeben zu sein Smile

Kordiale,
Detlef
Nach oben
Beiträge der letzten Zeit anzeigen:
Neues Thema eröffnen Neue Antwort erstellen Ido Forum Foren-Übersicht -> Sprachliche Fragen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.